<!DOCTYPE html><html prefix="og: http://ogp.me/ns#"><head><script>var _sf_startpt=(new Date()).getTime()</script><title>Industry, protestors come closer together on climate-change goals</title><meta content="width=device-width, initial-scale=1" name="viewport" /><meta content="Marketplace® is your liaison between economics and life. Noted for timely, relevant and accessible coverage of business news across both audio and digital platforms, Marketplace programs are heard by more than 14 million weekly listeners. This makes the Marketplace portfolio the most widely heard business or economic programming in the country." name="description" /><meta content="Industry, protestors come closer together on climate-change goals" property="og:title" /><meta content="website" property="og:type" /><meta content="Marketplace® is your liaison between economics and life. Noted for timely, relevant and accessible coverage of business news across both audio and digital platforms, Marketplace programs are heard by more than 14 million weekly listeners. This makes the Marketplace portfolio the most widely heard business or economic programming in the country." property="og:description" /><meta content="http://www.marketplace.org/shows/marketplace-morning-report/industry-protestors-come-closer-together-climate-change-goals" property="og:url" /><meta content="https://www.marketplace.org/assets/social-fallback-d4e081b9fdf8c7fd0204b8cbf257aa3d53db7b925558f707600f4e30ddd18bf5.png" property="og:image" /><meta content="summary_large_image" property="twitter:card" /><meta content="@Marketplace" property="twitter:site" /><meta content="Marketplace® is your liaison between economics and life. Noted for timely, relevant and accessible coverage of business news across both audio and digital platforms, Marketplace programs are heard by more than 14 million weekly listeners. This makes the Marketplace portfolio the most widely heard business or economic programming in the country." property="twitter:description" /><meta content="Industry, protestors come closer together on climate-change goals" property="twitter:title" /><meta content="https://www.marketplace.org/assets/social-fallback-d4e081b9fdf8c7fd0204b8cbf257aa3d53db7b925558f707600f4e30ddd18bf5.png" property="twitter:image" /><meta content="economy, business" name="news_keywords" /><link href="https://www.marketplace.org/shows/marketplace-morning-report/industry-protestors-come-closer-together-climate-change-goals" rel="canonical" /><link href="/assets/apple-touch-icon-57x57-d677e6a2d46c165c349eae922a9f13863d424db976fec1704ce813334c30efe7.png" rel="apple-touch-icon-precomposed" sizes="57x57" /><link href="/assets/apple-touch-icon-114x114-7bbff74a7e1601bad5439147ded1907fb61c894b8e8616eccd3b20ea8dbf1ade.png" rel="apple-touch-icon-precomposed" sizes="114x114" /><link href="/assets/apple-touch-icon-72x72-084dc12d7b0496f3d7277ec61252524bf39cedd9f829af46c6c3297776bbf6fc.png" rel="apple-touch-icon-precomposed" sizes="72x72" /><link href="/assets/apple-touch-icon-144x144-d30de9030053b113b39ba4c93b59e18d005a55826106ad427828b5f95c92d2c9.png" rel="apple-touch-icon-precomposed" sizes="144x144" /><link href="/assets/apple-touch-icon-60x60-dfe84236f33d424d7cc533a4e0e6c8f1f06866d15868528fb42f0c1ec7f87117.png" rel="apple-touch-icon-precomposed" sizes="60x60" /><link href="/assets/apple-touch-icon-120x120-66c558cfddc48526d46e6d450fd7bb3719ce4fc4c6295e05ae9b0e09315a9a0e.png" rel="apple-touch-icon-precomposed" sizes="120x120" /><link href="/assets/apple-touch-icon-76x76-5b0ec3a3980af40b41dc3b5aa04b86d3d882f8007daf4e16788ed2ce21a38793.png" rel="apple-touch-icon-precomposed" sizes="76x76" /><link href="/assets/apple-touch-icon-152x152-afb7e05f688cbd693e072ab34fd360c65137c69ed1707e148d4cacbb05723ced.png" rel="apple-touch-icon-precomposed" sizes="152x152" /><link href="/assets/favicon-196x196-42de76696c5687a67e6e0018132cf219ed71832655e45fcf741e982e3d223a7b.png" rel="icon" sizes="196x196" type="image/png" /><link href="/assets/favicon-96x96-475f75551b2434736d3cc5602514243ca25836615b258b4b1acfb4a621bf1379.png" rel="icon" sizes="96x96" type="image/png" /><link href="/assets/favicon-32x32-4549f8892bdd0e7189c5d957c34fa2695e39f9d12cd163ca3a61b0f92a853cc0.png" rel="icon" sizes="32x32" type="image/png" /><link href="/assets/favicon-16x16-0b3b009e19b98983abe433af12719640bbf5af8eb6eae1ee9b5feba10a8c6813.png" rel="icon" sizes="16x16" type="image/png" /><link href="/assets/favicon-128-797ef1ac7d8ffe040b98bab7140abf109b307280019c7d5c16c614ac6f66319d.png" rel="icon" sizes="128x128" type="image/png" /><meta content="Marketplace from APM" name="application-name" /><meta content="#FFFFF" name="msapplication-TileColor" /><meta content="/assets/mstile-144x144-a9640051fbfb73c1de9771231343135b5f79295e3f98bb1cb87854aa6a74f8c8.png" name="msapplication-TileImage" /><meta content="/assets/mstile-70x70-797ef1ac7d8ffe040b98bab7140abf109b307280019c7d5c16c614ac6f66319d.png" name="msapplication-square70x70logo" /><meta content="/assets/mstile-150x150-1d103d04b61aaa10bb165f225c46e694338b92918bc7a7ca2b99b54bdd1bbc0c.png" name="msapplication-square150x150logo" /><meta content="/assets/mstile-310x150-11f7c8519056bc96bf2540c4b2aa8564178ebcae2594d3e8fb28d480f2c5cd8a.png" name="msapplication-wide310x150logo" /><meta content="/assets/mstile-310x310-9380546aaae2d32ed4a1460d4ffac0ddd0197d240c08a97d9ba80e663f2f42e2.png" name="msapplication-square310x310logo" /><link rel="stylesheet" media="all" href="/assets/application-1e556b853e0ad889d4a4e4e36c4471729837353085b5f6becb95b3186e663470.css" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="/qlFp/KVhyM/Mm3yCcoVJ+nGmQ0Y4h+NtIlUjk2q/AI++C51Ik1YrzRuZT548miq5EdsmjcRGmxrfDSHwQvlOA==" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--></head><body class="shows episodes"><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MF4S4C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MF4S4C');</script><!-- End Google Tag Manager --><header class="fixed-header" role="banner"><div class="header-scaffolding"><div class="primary-search-bar" id="search-bar"><div class="search-box" role="search"><form accept-charset="UTF-8" action="/gcs/" class="search-form" id="search-form" method="get"><input name="utf8" type="hidden" value="✓" /><input autocomplete="off" id="query" name="q" placeholder="Search Marketplace" type="text" /><input class="search-box-go" data-disable-with="Go" name="commit" type="submit" value="Go" /></form><button class="js-primary-search-button primary-search-close tablet"><svg role="image" xmlns="http://www.w3.org/2000/svg" width="135.2" height="133.9" viewBox="0 0 135.2 133.9"><path fill="#FFF" d="M135.2 29.5L105.7 0 67.6 38.1 29.5 0 0 29.5l38.3 37.9L.9 104.8 30 133.9l37.6-37.3 37.5 37.3 29.1-29.1-37.3-37.4"/></svg></button></div></div><div class="logo-container"><div class="header--main-logo"><a href="/"><svg xmlns="http://www.w3.org/2000/svg" role="image" viewBox="0 340.9 612 109.5" class="svg-logo"><style>.logo-letter-fill{fill:#728472;}.style1{fill:#BFD730;}.style2{fill:#00C1DE;}.style3{fill:#2CB34A;}</style><path class="logo-letter-fill" d="M535.5 385.7c-11 0-16.1 5.1-16.1 16.3v32.8c0 11.2 5.1 16.3 16.1 16.3 10.8 0 16.2-5.1 16.3-16.3v-3.2h-9.7v2c0 5.4-1.9 8.1-6.5 8.1-4.2 0-6.5-2.6-6.5-7.4v-31.9c0-4.8 2.3-7.4 6.5-7.4 4.6 0 6.5 2.6 6.5 8.1v2h9.7v-2.7c.1-11.5-5.4-16.7-16.3-16.7zM256 450.4h11.1l-11.8-25.9.7-.3c5.4-2.2 8.2-7.1 8.2-14.1V402c0-10.9-4.8-15.5-16-15.5h-20v63.9h9.7v-24.8h7.2l10.9 24.8zm-18-55.3h9.5c4.7 0 7 2.4 7 7.4v7.1c0 5-2.3 7.4-7 7.4H238v-21.9zm37.2-8.6h9.8v63.9h-9.8v-63.9zm26.7 63.9H313l-16.1-32.6.2-.3 15.4-31h-11l-15 31.1m63.3-22.5v-8.6h-30.3v63.9h30.3v-8.7h-20.6v-19.4h18.9v-8.7h-18.9v-18.5m61-8.6h-34.5v8.6h12.4v55.3h9.7v-55.3h12.4m42.3 6.9c0-10.9-4.8-15.5-16-15.5h-19v63.9h9.7v-24.8h8.8c10.8 0 16.5-5.4 16.5-15.5V402zm-9.7 7.6c0 5-2.3 7.4-7 7.4h-8.5v-21.9h8.5c4.7 0 7 2.4 7 7.4v7.1zm17.8-23.1v63.9H468l2-9h-19.4v-54.9m51.1 49.4l2.9 14.5h10l-14.9-63.9h-11.4l-14.8 63.9h9.9l2.9-14.5h15.4zm-7.7-37.5l6 29.1h-12l6-29.1zm-284.5 37.5l2.9 14.5h10l-14.9-63.9h-11.4l-14.9 63.9h10l2.9-14.5h15.4zm-7.7-37.5l6 29.1h-12l6-29.1zm-35.4 8.1v43.9h9.2v-63.9h-10.1l-11.6 26.9-11.5-26.9h-10.1v63.9h9.2v-43.9l12.4 28.4"/><path class="style1" d="M43.8 406.6l21.9 21.8 43.7-43.8v-43.7"/><path class="style2" d="M0 362.7v87.7l43.8-43.8"/><path class="style3" d="M43.8 406.6L0 450.4h109.4v-65.8l-43.7 43.8"/><path class="logo-letter-fill" d="M589.6 395.1v-8.6h-30.4v63.9h30.4v-8.7h-20.7v-19.6h18.9v-8.4h-18.9v-18.6m36-8.6c4.3 0 7.1 3.1 7.1 7.1 0 3.9-2.7 7.1-7.1 7.1-4.3 0-7-3.2-7-7.1 0-4 2.7-7.1 7-7.1zm0 12.2c3.4 0 5-2.4 5-5.2s-1.6-5.2-5-5.2-5 2.4-5 5.2c.1 2.8 1.7 5.2 5 5.2zm.1-4.2h-1v2.1h-1.4v-6.5h2.6c1.4 0 2.1.6 2.1 1.8v.7c0 .7-.3 1.3-.898 1.6l1.7 2.4h-1.6L605 394.5zm.2-3.1h-1.1v1.8h1.1c.6 0 .8-.2.8-.7v-.5c0-.5-.2-.6-.8-.6z"/></svg></a></div></div><div class="header-latest tablet-down tablet"></div><a class="js-player-open header-latest tablet tablet-down" href="/popoutplayer"><svg xmlns='http://www.w3.org/2000/svg' role="image" viewBox='0 119.5 612 552.9'><path display='none' d='M573.7 192.3c12.8 0 25.6 0 38.3 0V90L0 702h102.3c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0 c0 12.8 0 25.6 0 38.3h53.6c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3h53.6c0-12.8 0-25.5 0-38.3 c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3H289c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3h53.6 c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3h53.6c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0 c0 12.8 0 25.6 0 38.3h53.6c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3h53.7c0-12.8 0-25.5 0-38.3 c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3H612v-65.5c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.7 c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0V512c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6 c12.8 0 25.6 0 38.3 0v-53.6c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.6c-12.8 0-25.6 0-38.3 0 c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.6c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.6 c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.6c-12.8 0-25.6 0-38.3 0 C568.2 200.9 568.2 192.3 573.7 192.3z M520 610l-298.9 0L520 311.1V610z'/><g><path d='M170.9 472.2h-63.4c-8.8 0-15.9 6.6-15.9 14.8v170.6c0 8.2 7.1 14.8 15.9 14.8h63.4 c8.8 0 15.9-6.7 15.9-14.8V487C186.7 478.8 179.6 472.2 170.9 472.2z' class='headphone-fill'/><path d='M311 119.5c-1.8 0-3.4 0.2-5 0.4c-1.6-0.2-3.2-0.4-5-0.4C134.9 122.4 2.9 254.5 0 420.5 c0 40.7 0 81.5 0 122.2c0 39.4 61.1 39.4 61.1 0c0-40.7 0-81.5 0-122.2C63.4 287.9 168.4 182.9 301 180.7c1.8 0 3.4-0.3 5-0.6 c1.6 0.3 3.2 0.6 5 0.6c132.6 2.3 237.6 107.3 239.9 239.9c0 40.7 0 81.5 0 122.2c0 39.4 61.1 39.4 61.1 0c0-40.7 0-81.5 0-122.2 C609.1 254.5 477.1 122.4 311 119.5z' class='headphone-fill'/><path d='M504.5 472.2h-63.4c-8.7 0-15.8 6.6-15.8 14.8v170.6c0 8.2 7.1 14.8 15.8 14.8h63.4 c8.7 0 15.8-6.6 15.8-14.8V487C520.3 478.8 513.2 472.2 504.5 472.2z' class='headphone-fill'/></g><path display='none' d='M452 236.2c0-11.6-7-21.5-17-25.7c5-5 8-11.9 8-19.6c0-15.3-12.4-27.8-27.7-27.9c1.3-3.2 2-6.8 2-10.5 c0-15.4-12.5-27.9-27.9-27.9c-3.7 0-7.2 0.7-10.4 2C379 111.4 366.5 99 351.2 99c-7.6 0-14.5 3.1-19.5 8c-4.2-10-14.1-17-25.7-17 c-11.5 0-21.4 7-25.7 17c-5-4.9-11.9-8-19.5-8c-15.3 0-27.8 12.4-27.9 27.7c-3.2-1.3-6.7-2-10.4-2c-15.4 0-27.9 12.5-27.9 27.9 c0 3.7 0.7 7.2 2 10.5c-15.3 0.1-27.6 12.6-27.6 27.9c0 7.6 3.1 14.5 8 19.6c-10 4.2-17 14.1-17 25.7l0 0c0 0 0 0 0 0c0 0 0 0 0 0v0 c0 11.6 7 21.4 17 25.7c-5 5-8 11.9-8 19.6c0 15.3 12.4 27.8 27.7 27.9c-1.3 3.2-2 6.8-2 10.5c0 15.4 12.5 27.9 27.9 27.9 c3.7 0 7.2-0.7 10.4-2C233 358 241 368.3 252 372l-70.1 312.5l48.2-31.6l30.1 49.2L306 497.7L351.8 702l30.1-49.2l48.2 31.6 L360 371.9c11-3.6 19-14 19.1-26.2c3.2 1.3 6.7 2 10.4 2c15.4 0 27.9-12.5 27.9-27.9c0-3.7-0.7-7.2-2-10.5 c15.3-0.1 27.7-12.6 27.7-27.9c0-7.6-3.1-14.5-8-19.6C445 257.7 452 247.8 452 236.2z M306 326.9c-50.1 0-90.8-40.6-90.8-90.8 c0-50.1 40.6-90.7 90.8-90.7c50.1 0 90.7 40.6 90.7 90.7C396.7 286.3 356.1 326.9 306 326.9z'/><path display='none' d='M306 702h27.9V560.6l0 0h155.8c3 0 5.3-3.2 5.3-6.3c0-1.2-0.3-2.2-0.9-3.2l-81.4-136.9 c-0.9-1.5-2.1-5.6 2.6-6.4l20.3-2.1c3 0 5.3-3.2 5.3-6.4c0-1.1-0.3-2.2-0.9-3.2L374.7 284c-1.3-2-0.7-5 2.1-5.5l11.8-2 c3-0.5 4.7-4 4.2-7.1c-0.1-0.7-0.4-1.4-0.7-2L345 185.6c-0.9-1.7 0.2-3.8 1.7-4.3l6.2-1.9c2.9-0.9 4.2-4.6 3.3-7.6 c-0.1-0.5-0.3-0.9-0.6-1.3l-45-77.9c-1-1.6-2.6-2.6-4.6-2.6c-2 0-3.6 1.1-4.6 2.6l-45 77.9c-0.2 0.4-0.4 0.9-0.6 1.3 c-0.9 3 0.4 6.8 3.3 7.6l6.2 1.9c1.6 0.5 2.7 2.6 1.8 4.3l-47.2 81.8c-0.3 0.6-0.6 1.3-0.7 2c-0.5 3.1 1.2 6.6 4.2 7.2l11.8 2 c2.8 0.4 3.4 3.4 2.1 5.5l-65.4 112.2c-0.5 0.9-0.9 2-0.9 3.2c0 3.1 2.3 6.3 5.3 6.4l20.3 2.1c4.7 0.8 3.5 5 2.6 6.4l-81.4 136.8 c-0.6 0.9-0.9 2-0.9 3.1c0 3.1 2.3 6.3 5.3 6.4h155.8l0 0V702H306z'/></svg>LATEST SHOWS</a><nav class="primary" role="navigation"><ul><li><a class="primary-search-button tablet" href="/search"><svg role="image" xmlns="http://www.w3.org/2000/svg" width="43.92" height="45.9" viewBox="157.859 13.14 43.92 45.9" class="search-glass-icon"><path fill="#FFF" d="M157.86 54l5.038 5.04 15.3-15.3c2.16 1.08 4.68 1.8 7.38 1.8 9 0 16.2-7.38 16.2-16.2 0-9-7.2-16.2-16.2-16.2s-16.2 7.38-16.2 16.2c0 3.6 1.26 6.84 3.24 9.54L157.86 54zm16.378-24.66c0-6.12 5.04-11.16 11.16-11.16s11.16 5.04 11.16 11.16-5.04 11.16-11.16 11.16-11.16-5.04-11.16-11.16z"/>search</svg><span class="invisible">Search</span></a></li><li class="primary--support tablet"><a href="/donate">Donate</a></li><li class="header-newsletter hide_header tablet"><a href="/newsletters">Newsletters</a></li><li class="drop primary--ham-nav js-dropdown"><button aria-controls="dropdown" aria-expanded="false" aria-haspopup="true" aria-owns="dropdown"><span>Menu</span><svg xmlns="http://www.w3.org/2000/svg" role="image" viewBox="0 0 49 32.1" class="header-hamburger"><path class="hamburger-fill" fill="#555" d="M0 0h49v7H0zM0 12.5h49v7H0zM0 25.1h49v7H0z"/>Menu</svg></button></li><li class="play-mobile"><a class="js-player-open" href="/popoutplayer"><svg xmlns='http://www.w3.org/2000/svg' role="image" viewBox='0 119.5 612 552.9'><path display='none' d='M573.7 192.3c12.8 0 25.6 0 38.3 0V90L0 702h102.3c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0 c0 12.8 0 25.6 0 38.3h53.6c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3h53.6c0-12.8 0-25.5 0-38.3 c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3H289c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3h53.6 c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3h53.6c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0 c0 12.8 0 25.6 0 38.3h53.6c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3h53.7c0-12.8 0-25.5 0-38.3 c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3H612v-65.5c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.7 c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0V512c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6 c12.8 0 25.6 0 38.3 0v-53.6c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.6c-12.8 0-25.6 0-38.3 0 c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.6c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.6 c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.6c-12.8 0-25.6 0-38.3 0 C568.2 200.9 568.2 192.3 573.7 192.3z M520 610l-298.9 0L520 311.1V610z'/><g><path d='M170.9 472.2h-63.4c-8.8 0-15.9 6.6-15.9 14.8v170.6c0 8.2 7.1 14.8 15.9 14.8h63.4 c8.8 0 15.9-6.7 15.9-14.8V487C186.7 478.8 179.6 472.2 170.9 472.2z' class='headphone-fill'/><path d='M311 119.5c-1.8 0-3.4 0.2-5 0.4c-1.6-0.2-3.2-0.4-5-0.4C134.9 122.4 2.9 254.5 0 420.5 c0 40.7 0 81.5 0 122.2c0 39.4 61.1 39.4 61.1 0c0-40.7 0-81.5 0-122.2C63.4 287.9 168.4 182.9 301 180.7c1.8 0 3.4-0.3 5-0.6 c1.6 0.3 3.2 0.6 5 0.6c132.6 2.3 237.6 107.3 239.9 239.9c0 40.7 0 81.5 0 122.2c0 39.4 61.1 39.4 61.1 0c0-40.7 0-81.5 0-122.2 C609.1 254.5 477.1 122.4 311 119.5z' class='headphone-fill'/><path d='M504.5 472.2h-63.4c-8.7 0-15.8 6.6-15.8 14.8v170.6c0 8.2 7.1 14.8 15.8 14.8h63.4 c8.7 0 15.8-6.6 15.8-14.8V487C520.3 478.8 513.2 472.2 504.5 472.2z' class='headphone-fill'/></g><path display='none' d='M452 236.2c0-11.6-7-21.5-17-25.7c5-5 8-11.9 8-19.6c0-15.3-12.4-27.8-27.7-27.9c1.3-3.2 2-6.8 2-10.5 c0-15.4-12.5-27.9-27.9-27.9c-3.7 0-7.2 0.7-10.4 2C379 111.4 366.5 99 351.2 99c-7.6 0-14.5 3.1-19.5 8c-4.2-10-14.1-17-25.7-17 c-11.5 0-21.4 7-25.7 17c-5-4.9-11.9-8-19.5-8c-15.3 0-27.8 12.4-27.9 27.7c-3.2-1.3-6.7-2-10.4-2c-15.4 0-27.9 12.5-27.9 27.9 c0 3.7 0.7 7.2 2 10.5c-15.3 0.1-27.6 12.6-27.6 27.9c0 7.6 3.1 14.5 8 19.6c-10 4.2-17 14.1-17 25.7l0 0c0 0 0 0 0 0c0 0 0 0 0 0v0 c0 11.6 7 21.4 17 25.7c-5 5-8 11.9-8 19.6c0 15.3 12.4 27.8 27.7 27.9c-1.3 3.2-2 6.8-2 10.5c0 15.4 12.5 27.9 27.9 27.9 c3.7 0 7.2-0.7 10.4-2C233 358 241 368.3 252 372l-70.1 312.5l48.2-31.6l30.1 49.2L306 497.7L351.8 702l30.1-49.2l48.2 31.6 L360 371.9c11-3.6 19-14 19.1-26.2c3.2 1.3 6.7 2 10.4 2c15.4 0 27.9-12.5 27.9-27.9c0-3.7-0.7-7.2-2-10.5 c15.3-0.1 27.7-12.6 27.7-27.9c0-7.6-3.1-14.5-8-19.6C445 257.7 452 247.8 452 236.2z M306 326.9c-50.1 0-90.8-40.6-90.8-90.8 c0-50.1 40.6-90.7 90.8-90.7c50.1 0 90.7 40.6 90.7 90.7C396.7 286.3 356.1 326.9 306 326.9z'/><path display='none' d='M306 702h27.9V560.6l0 0h155.8c3 0 5.3-3.2 5.3-6.3c0-1.2-0.3-2.2-0.9-3.2l-81.4-136.9 c-0.9-1.5-2.1-5.6 2.6-6.4l20.3-2.1c3 0 5.3-3.2 5.3-6.4c0-1.1-0.3-2.2-0.9-3.2L374.7 284c-1.3-2-0.7-5 2.1-5.5l11.8-2 c3-0.5 4.7-4 4.2-7.1c-0.1-0.7-0.4-1.4-0.7-2L345 185.6c-0.9-1.7 0.2-3.8 1.7-4.3l6.2-1.9c2.9-0.9 4.2-4.6 3.3-7.6 c-0.1-0.5-0.3-0.9-0.6-1.3l-45-77.9c-1-1.6-2.6-2.6-4.6-2.6c-2 0-3.6 1.1-4.6 2.6l-45 77.9c-0.2 0.4-0.4 0.9-0.6 1.3 c-0.9 3 0.4 6.8 3.3 7.6l6.2 1.9c1.6 0.5 2.7 2.6 1.8 4.3l-47.2 81.8c-0.3 0.6-0.6 1.3-0.7 2c-0.5 3.1 1.2 6.6 4.2 7.2l11.8 2 c2.8 0.4 3.4 3.4 2.1 5.5l-65.4 112.2c-0.5 0.9-0.9 2-0.9 3.2c0 3.1 2.3 6.3 5.3 6.4l20.3 2.1c4.7 0.8 3.5 5 2.6 6.4l-81.4 136.8 c-0.6 0.9-0.9 2-0.9 3.1c0 3.1 2.3 6.3 5.3 6.4h155.8l0 0V702H306z'/></svg></a></li></ul></nav></div><nav class="dropdown" id="dropdown"><div class="drop js-dropdown invisible-close"></div><ul class="dropdown-menu mobile"><li><a href="/donate">Donate</a></li><li><a href="/newsletters">Newsletters</a></li><li><a href="/sponsor">Sponsor</a></li><div class="drop js-dropdown"><svg xmlns="http://www.w3.org/2000/svg" role="image" width="35.2" height="35.2" viewBox="0 0 35.2 35.2"><path fill="#FFF" stroke="#1FC0DA" stroke-width="3" stroke-miterlimit="10" d="M.8.7l33.7 33.7M34.5.7L.8 34.4"/>close</svg></div></ul><div class="dropdown-items shows-active"><a href="/search"><div class="dropdown-search mobile"><div class="search-box">Search Marketplace</div><svg role="image" xmlns="http://www.w3.org/2000/svg" width="43.92" height="45.9" viewBox="157.859 13.14 43.92 45.9" class="search-glass-icon"><path fill="#FFF" d="M157.86 54l5.038 5.04 15.3-15.3c2.16 1.08 4.68 1.8 7.38 1.8 9 0 16.2-7.38 16.2-16.2 0-9-7.2-16.2-16.2-16.2s-16.2 7.38-16.2 16.2c0 3.6 1.26 6.84 3.24 9.54L157.86 54zm16.378-24.66c0-6.12 5.04-11.16 11.16-11.16s11.16 5.04 11.16 11.16-5.04 11.16-11.16 11.16-11.16-5.04-11.16-11.16z"/>search</svg></div></a><div class="drop-home tablet-menu"><a class="drop-home drop-item" href="/">MARKETPLACE</a></div><div class="dropdown--shows group"><div class="tablet-menu"><button class="drop-toggle-shows">SHOWS</button></div><div class="drop-shows"><h4 class="tablet">Shows</h4><ul><li class="Marketplace"><a class="drop-item" href="/shows/marketplace">Marketplace</a><div class="drop-line"><svg xmlns="http://www.w3.org/2000/svg" role="image" width="259" height="6" viewBox="0 0 259 6"><style>.show-color-3{fill:#30B34A;}.show-color-2{fill:#D3DF4F;}.show-color-1{fill:#23C0DA;}</style><path class="show-color-3" d="M0 0v6h8.2l4.7-6"/><path class="show-color-2" d="M33.1 6L25 0H12.9L8.2 6"/><path class="show-color-1" d="M25 0l8 6h225V0"/></svg></div><div class="drop-shows-meta"><div class="drop-shows-image"><a href="/shows/marketplace"><img src="https://cms.marketplace.org/sites/default/files/pm_bw_dropdown.jpg" alt="Pm bw dropdown" /></a></div><div class="drop-shows-teaser">Helmed by Kai Ryssdal, our flagship program examines what the day in money delivered, through stories, conversations, newsworthy numbers and more.</div></div></li><li class="Morning Report"><a class="drop-item" href="/shows/marketplace-morning-report">Morning Report</a><div class="drop-line"><svg xmlns="http://www.w3.org/2000/svg" role="image" width="259" height="6" viewBox="0 0 259 6"><style>.show-color-3{fill:#30B34A;}.show-color-2{fill:#D3DF4F;}.show-color-1{fill:#23C0DA;}</style><path class="show-color-3" d="M0 0v6h8.2l4.7-6"/><path class="show-color-2" d="M33.1 6L25 0H12.9L8.2 6"/><path class="show-color-1" d="M25 0l8 6h225V0"/></svg></div><div class="drop-shows-meta"><div class="drop-shows-image"><a href="/shows/marketplace-morning-report"><img src="https://cms.marketplace.org/sites/default/files/morning.jpg" alt="Morning" /></a></div><div class="drop-shows-teaser">Host David Brancaccio explores the latest on markets, money, jobs and innovation, providing the context you need to make smarter decisions.</div></div></li><li class="Tech"><a class="drop-item" href="/shows/marketplace-tech">Tech</a><div class="drop-line"><svg xmlns="http://www.w3.org/2000/svg" role="image" width="259" height="6" viewBox="0 0 259 6"><style>.show-color-3{fill:#30B34A;}.show-color-2{fill:#D3DF4F;}.show-color-1{fill:#23C0DA;}</style><path class="show-color-3" d="M0 0v6h8.2l4.7-6"/><path class="show-color-2" d="M33.1 6L25 0H12.9L8.2 6"/><path class="show-color-1" d="M25 0l8 6h225V0"/></svg></div><div class="drop-shows-meta"><div class="drop-shows-image"><a href="/shows/marketplace-tech"><img src="https://cms.marketplace.org/sites/default/files/tech_smallbw.jpg" alt="Tech smallbw" /></a></div><div class="drop-shows-teaser">Host Molly Wood helps listeners understand the business behind the technology that’s rewiring our lives.</div></div></li></ul></div></div><div class="dropdown--topics group"><div class="topics-featured-title"><h2>Currently Featured</h2></div><div class="dropdown-featured"><div class="river featured-series"><h2>Currently Featured</h2><div class="series-item group"><a href="https://www.marketplace.org/uncertainhour-intro"><img src="https://cms.marketplace.org/sites/default/files/styles/primary-image-400x222/public/tuh-trailer.jpg" alt="Tuh trailer" /></a><a class="featured-title" href="https://www.marketplace.org/uncertainhour-intro">The Uncertain Hour</a><div class="series-description">This season: Inside America&#39;s drug war</div></div><div class="series-item group"><a href="https://features.marketplace.org/why-no-ceo-went-jail-after-financial-crisis/"><img src="https://cms.marketplace.org/sites/default/files/styles/primary-image-400x222/public/72fb5f-20190226-bull.jpg" alt="72fb5f 20190226 bull" /></a><a class="featured-title" href="https://features.marketplace.org/why-no-ceo-went-jail-after-financial-crisis/">Why didn’t any Wall Street CEOs go to jail?</a><div class="series-description">It&#39;s complicated.</div></div><div class="series-item group"><a href="https://www.publicmediamarket.org/collections/marketplace?UTM_src=mp_featured_item"><img src="https://cms.marketplace.org/sites/default/files/no_logo_wide.png" alt="No logo wide" /></a><a class="featured-title" href="https://www.publicmediamarket.org/collections/marketplace?UTM_src=mp_featured_item">Marketplace Shop</a><div class="series-description">Buy merchandise from your favorite Marketplace shows!</div></div><div class="series-item group"><a href="https://www.marketplace.org/topics/make-me-smart"><img src="https://cms.marketplace.org/sites/default/files/styles/primary-image-400x222/public/mms.jpg" alt="Mms" /></a><a class="featured-title" href="https://www.marketplace.org/topics/make-me-smart">Make Me Smart</a><div class="series-description">Because none of us is as smart as all of us.</div></div></div></div><div class="tablet-menu"><button class="drop-toggle-shows">TOPICS</button></div><div class="drop-topics"><h4 class="tablet">Topics</h4><ul><li><a class="drop-item" href="/topics/business">Business</a></li><li><a class="drop-item" href="/topics/economy">Economy</a></li><li><a class="drop-item" href="/topics/sustainability">Sustainability</a></li><li><a class="drop-item" href="/topics/world">World</a></li><li><a class="drop-item" href="/topics/tech">Tech</a></li><li><a class="drop-item" href="/topics/elections">Elections</a></li><li><a class="drop-item" href="/topics/health-care">Health Care</a></li><li><a class="drop-item" href="/topics/education">Education</a></li><li><a class="drop-item" href="/topics/life">Life</a></li><li><a class="drop-item" href="/topics/wealth-poverty">Wealth &amp; Poverty</a></li><li><a class="drop-item" href="/topics/your-money">Money</a></li><li><a class="drop-item" href="/topics/entertainment">Entertainment</a></li></ul></div></div><ul><li class="tablet-menu"><a class="drop-item" href="https://www.publicmediamarket.org/collections/marketplace?UTM_src=mp_menu">SHOP</a></li><li class="tablet-menu"><a class="drop-item" href="http://www.marketplace.org/latest-music">MUSIC</a></li><li class="tablet-menu"><a class="drop-item" href="/stations">AIR TIMES</a></li><li class="tablet-menu"><a class="drop-item" href="/about">ABOUT US</a></li><li class="tablet-menu"><a class="drop-item" href="/careers">CAREERS</a></li><li class="tablet-menu"><a class="drop-item" href="/contact">CONTACT</a></li></ul></div></nav></header><audio id="audio"></audio><div class="persistent-player player-hidden player-paused" id="player"><div class="persistent-player-inner js-embed-container"><div class="persistent-minimize js-minimize-player"><svg role="image" xmlns="http://www.w3.org/2000/svg" width="135.2" height="133.9" viewBox="0 0 135.2 133.9"><path fill="#FFF" d="M135.2 29.5L105.7 0 67.6 38.1 29.5 0 0 29.5l38.3 37.9L.9 104.8 30 133.9l37.6-37.3 37.5 37.3 29.1-29.1-37.3-37.4"/></svg></div><div class="persistent-scrubber-container" id="scrubber-container"><div class="persistent-scrubber" id="scrubber"></div></div><div class="title-wrapper"><span class="title js-audio-title"></span></div><button class="play" id="play"><svg class="play-icon" role="image" xmlns="http://www.w3.org/2000/svg" width="62.5" height="63.9" viewBox="0 0 62.5 63.9"><path d="M0 1.3C.9-1 3.2.4 5 1.3 8.3 3 58.9 29.6 60.9 30.6s2.2 3.5 0 4.6c-3 1.4-53.1 26.6-55.4 27.5-2.3.9-4.6 2.2-5.5 0V1.3z" fill="#FFF"/>Play</svg>Play<svg class="pause-icon" role="image" xmlns="http://www.w3.org/2000/svg" width="40.2" height="60.1" viewBox="29.9 20 40.2 60.1"><g fill="#FFF"><path d="M40.5 20H29.9c-1.2 0-2.2 1-2.2 2.2v55.7c0 1.2 1 2.2 2.2 2.2h10.6c1.2 0 2.2-1 2.2-2.2V22.1c0-1.2-1-2.1-2.2-2.1zM72.3 77.9V22.1c0-1.2-1-2.2-2.2-2.2H59.5c-1.2 0-2.2 1-2.2 2.2v55.7c0 1.2 1 2.2 2.2 2.2h10.6c1.2 0 2.1-.9 2.2-2.1 0 0-.1 0 0 0z"/></g></svg>Pause</button><div class="persistent-time"><span class="current js-audio-current"></span><span class="duration js-audio-duration"></span></div><div class="persistent-tools"><a class="download-persistent js-download-persistent" title="Download"><svg xmlns="http://www.w3.org/2000/svg" role="image" viewBox="6.12 175.68 612 446.76"><path d="M526.32 377.64v153H97.92v-153H6.12v244.8h612v-244.8M373.32 298.08v-122.4h-122.4v122.4H140.76l171.36 177.064L483.48 298.08" fill="#FFFFFF" />Download</svg><span class="icon-label">Download</span></a><button class="embed-persistent js-embed" tabindex="0" title="Embed"><svg xmlns="http://www.w3.org/2000/svg" role="image" viewBox="0 0 275 140"><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFF" d="M205 0l-20 20 50 50-50 50 20 20 70-70-70-70zm-97.5 137.5h25l35-135h-25l-35 135zM70 0L0 70l70 70 20-20-50-50 50-50L70 0z"/>Embed</svg><span class="icon-label" tabindex="0">Embed</span></button></div><div class="embed-field embed-field-persistent js-embed-field"><label class="invisible" for="embed-field">Embed Code</label><textarea aria-label="Embed Code" id="embed-field" name="embed" spellcheck="false"></textarea><ul class="embed-field-tools"><li><button class="embed-copy js-embed-copy">Copy</button></li><li><button class="js-embed-close">Close<svg role="image" xmlns="http://www.w3.org/2000/svg" width="135.2" height="133.9" viewBox="0 0 135.2 133.9"><path fill="#FFF" d="M135.2 29.5L105.7 0 67.6 38.1 29.5 0 0 29.5l38.3 37.9L.9 104.8 30 133.9l37.6-37.3 37.5 37.3 29.1-29.1-37.3-37.4"/></svg></button></li></ul></div></div><div class="persistent-player-minimized js-maximize-player"><div class="sound-bars"><div class="sound-bar"></div><div class="sound-bar"></div><div class="sound-bar"></div><div class="sound-bar"></div></div></div></div><div class="side-scaffolding" role="complementary"><div class="sidebar--content giving-sidebar"><div class="static-menu"><div class="sidebar-menu-item tablet-down"><a class="menu-link js-pjax-highlight " href="/latest"><svg xmlns="http://www.w3.org/2000/svg" role="image" viewBox="0 0 100 100"><path d="M50.4 7.6C27 7.6 7.9 26.6 7.9 50.1c0 23.4 19 42.5 42.5 42.5 23.4 0 42.5-19 42.5-42.5-.1-23.5-19.1-42.5-42.5-42.5zm0 78c-19.6 0-35.6-16-35.6-35.6s16-35.6 35.6-35.6S86 30.4 86 50c-.1 19.7-16 35.6-35.6 35.6z"/><path d="M26.8 36.6l-.1.1 21.9 20.6 2.3 2.2 2.1-2.4 23.7-27.3-26.4 20.7M49 16h2.8v6.5H49zM49 76.7h2.8v6.5H49zM77.5 48.2H84V51h-6.5zM16.7 48.2h6.5V51h-6.5z"/></svg>Latest Stories</a></div><div class="sidebar-menu-item sidebar-latest desk"><a class="menu-link js-player-open" href="/popoutplayer"><svg xmlns='http://www.w3.org/2000/svg' role="image" viewBox='0 119.5 612 552.9'><path display='none' d='M573.7 192.3c12.8 0 25.6 0 38.3 0V90L0 702h102.3c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0 c0 12.8 0 25.6 0 38.3h53.6c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3h53.6c0-12.8 0-25.5 0-38.3 c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3H289c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3h53.6 c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3h53.6c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0 c0 12.8 0 25.6 0 38.3h53.6c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3h53.7c0-12.8 0-25.5 0-38.3 c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3H612v-65.5c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.7 c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0V512c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6 c12.8 0 25.6 0 38.3 0v-53.6c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.6c-12.8 0-25.6 0-38.3 0 c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.6c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.6 c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.6c-12.8 0-25.6 0-38.3 0 C568.2 200.9 568.2 192.3 573.7 192.3z M520 610l-298.9 0L520 311.1V610z'/><g><path d='M170.9 472.2h-63.4c-8.8 0-15.9 6.6-15.9 14.8v170.6c0 8.2 7.1 14.8 15.9 14.8h63.4 c8.8 0 15.9-6.7 15.9-14.8V487C186.7 478.8 179.6 472.2 170.9 472.2z' class='headphone-fill'/><path d='M311 119.5c-1.8 0-3.4 0.2-5 0.4c-1.6-0.2-3.2-0.4-5-0.4C134.9 122.4 2.9 254.5 0 420.5 c0 40.7 0 81.5 0 122.2c0 39.4 61.1 39.4 61.1 0c0-40.7 0-81.5 0-122.2C63.4 287.9 168.4 182.9 301 180.7c1.8 0 3.4-0.3 5-0.6 c1.6 0.3 3.2 0.6 5 0.6c132.6 2.3 237.6 107.3 239.9 239.9c0 40.7 0 81.5 0 122.2c0 39.4 61.1 39.4 61.1 0c0-40.7 0-81.5 0-122.2 C609.1 254.5 477.1 122.4 311 119.5z' class='headphone-fill'/><path d='M504.5 472.2h-63.4c-8.7 0-15.8 6.6-15.8 14.8v170.6c0 8.2 7.1 14.8 15.8 14.8h63.4 c8.7 0 15.8-6.6 15.8-14.8V487C520.3 478.8 513.2 472.2 504.5 472.2z' class='headphone-fill'/></g><path display='none' d='M452 236.2c0-11.6-7-21.5-17-25.7c5-5 8-11.9 8-19.6c0-15.3-12.4-27.8-27.7-27.9c1.3-3.2 2-6.8 2-10.5 c0-15.4-12.5-27.9-27.9-27.9c-3.7 0-7.2 0.7-10.4 2C379 111.4 366.5 99 351.2 99c-7.6 0-14.5 3.1-19.5 8c-4.2-10-14.1-17-25.7-17 c-11.5 0-21.4 7-25.7 17c-5-4.9-11.9-8-19.5-8c-15.3 0-27.8 12.4-27.9 27.7c-3.2-1.3-6.7-2-10.4-2c-15.4 0-27.9 12.5-27.9 27.9 c0 3.7 0.7 7.2 2 10.5c-15.3 0.1-27.6 12.6-27.6 27.9c0 7.6 3.1 14.5 8 19.6c-10 4.2-17 14.1-17 25.7l0 0c0 0 0 0 0 0c0 0 0 0 0 0v0 c0 11.6 7 21.4 17 25.7c-5 5-8 11.9-8 19.6c0 15.3 12.4 27.8 27.7 27.9c-1.3 3.2-2 6.8-2 10.5c0 15.4 12.5 27.9 27.9 27.9 c3.7 0 7.2-0.7 10.4-2C233 358 241 368.3 252 372l-70.1 312.5l48.2-31.6l30.1 49.2L306 497.7L351.8 702l30.1-49.2l48.2 31.6 L360 371.9c11-3.6 19-14 19.1-26.2c3.2 1.3 6.7 2 10.4 2c15.4 0 27.9-12.5 27.9-27.9c0-3.7-0.7-7.2-2-10.5 c15.3-0.1 27.7-12.6 27.7-27.9c0-7.6-3.1-14.5-8-19.6C445 257.7 452 247.8 452 236.2z M306 326.9c-50.1 0-90.8-40.6-90.8-90.8 c0-50.1 40.6-90.7 90.8-90.7c50.1 0 90.7 40.6 90.7 90.7C396.7 286.3 356.1 326.9 306 326.9z'/><path display='none' d='M306 702h27.9V560.6l0 0h155.8c3 0 5.3-3.2 5.3-6.3c0-1.2-0.3-2.2-0.9-3.2l-81.4-136.9 c-0.9-1.5-2.1-5.6 2.6-6.4l20.3-2.1c3 0 5.3-3.2 5.3-6.4c0-1.1-0.3-2.2-0.9-3.2L374.7 284c-1.3-2-0.7-5 2.1-5.5l11.8-2 c3-0.5 4.7-4 4.2-7.1c-0.1-0.7-0.4-1.4-0.7-2L345 185.6c-0.9-1.7 0.2-3.8 1.7-4.3l6.2-1.9c2.9-0.9 4.2-4.6 3.3-7.6 c-0.1-0.5-0.3-0.9-0.6-1.3l-45-77.9c-1-1.6-2.6-2.6-4.6-2.6c-2 0-3.6 1.1-4.6 2.6l-45 77.9c-0.2 0.4-0.4 0.9-0.6 1.3 c-0.9 3 0.4 6.8 3.3 7.6l6.2 1.9c1.6 0.5 2.7 2.6 1.8 4.3l-47.2 81.8c-0.3 0.6-0.6 1.3-0.7 2c-0.5 3.1 1.2 6.6 4.2 7.2l11.8 2 c2.8 0.4 3.4 3.4 2.1 5.5l-65.4 112.2c-0.5 0.9-0.9 2-0.9 3.2c0 3.1 2.3 6.3 5.3 6.4l20.3 2.1c4.7 0.8 3.5 5 2.6 6.4l-81.4 136.8 c-0.6 0.9-0.9 2-0.9 3.1c0 3.1 2.3 6.3 5.3 6.4h155.8l0 0V702H306z'/></svg>Latest Shows</a></div><div class="sidebar-menu-item tablet-down"><a class="menu-link js-pjax-highlight " href="/popular"><svg xmlns="http://www.w3.org/2000/svg" role="image" viewBox="0 0 100 100"><path d="M27.984 42.838C45.23 25.728 47.746 11.36 41.94 4.395c0 0 43.897 18.04 18.076 59.882-4.42 7.105-15.46 15.498-9.688 32.793 0 0-55.236-15.465-22.344-54.232z"/><path d="M54.645 96.217c-.944-3.51-5.154-11.154 7.686-26.36 6.862-8.103 11.558-25.905 9.27-30.156 0 0 21.915 28.945-3.446 46.28-15.037 10.303-13.51 10.237-13.51 10.237z"/></svg>Popular Now</a></div><div class="sidebar-menu-item"><a class="menu-link js-pjax-highlight " href="/topics/mentioned-on-air"><svg role="image" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:cc="http://creativecommons.org/ns#" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" version="1.1" x="0px" y="0px" viewBox="0 0 100 100"><g transform="translate(0,-952.36218)"><path style="" d="m 45.590466,960.658 c -7.363655,0 -13.333328,6.00001 -13.333328,13.33328 l 0,3.33341 6.666673,0 0,3.33324 -6.666673,0 0,3.33341 6.666673,0 0,3.33342 -6.666673,0 0,3.33324 6.666673,0 0,3.33341 -6.666673,0 0,6.66669 c 0,7.3332 5.969673,13.3333 13.333328,13.3333 7.363338,0 13.333345,-6.0001 13.333345,-13.3333 l 0,-6.66669 -6.666673,0 0,-3.33341 6.666673,0 0,-3.33324 -6.666673,0 0,-3.33342 6.666673,0 0,-3.33341 -6.666673,0 0,-3.33324 6.666673,0 0,-3.33341 c 0,-7.33327 -5.970007,-13.33328 -13.333345,-13.33328 z m -23.333344,33.33341 c -1.840998,0 -3.333328,1.33323 -3.333328,3.33325 l 0,3.33344 c 0,13.3333 10.185343,24.6874 23.333344,26.3541 l 0,6.9791 -20.000016,0 c -1.840998,0 -3.333328,1.3334 -3.333328,3.3335 0,1.6666 1.49233,3.3332 3.333328,3.3332 l 46.666689,0 c 1.840012,0 3.333344,-1.6666 3.333344,-3.3332 0,-2.0001 -1.493332,-3.3335 -3.333344,-3.3335 l -20,0 0,-6.9791 c 13.146665,-1.6667 23.333344,-13.0208 23.333344,-26.3541 l 0,-3.33344 c 0,-2.00002 -1.493332,-3.33325 -3.333344,-3.33325 -1.839996,0 -3.333328,1.33323 -3.333328,3.33325 l 0,3.33344 c 0,10.9999 -8.953332,19.9999 -20.000017,19.9999 -11.045666,0 -20,-9 -20,-19.9999 l 0,-3.33344 c 0,-2.00002 -1.49233,-3.33325 -3.333344,-3.33325 z" fill="#000000"></path></g></svg><span>Mentioned on Air</span></a></div><div class="sidebar-menu-item sidebar-podcasts"><a class="menu-link js-pjax-highlight " href="/podcasts"><svg role="image" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M5.09 53.51C5.064 52.898 5 52.3 5 51.684 5 25.9 25.146 5 50 5s45 20.9 45 46.684c0 .616-.068 1.215-.088 1.826C93.977 28.583 74.26 8.656 50 8.656c-24.26 0-43.978 19.927-44.91 44.854zM50 25.622c15.164 0 27.527 12.29 28.425 27.788.034-.6.088-1.19.088-1.796 0-16.338-12.764-29.58-28.513-29.58s-28.513 13.242-28.513 29.58c0 .604.054 1.196.087 1.796.9-15.497 13.26-27.788 28.426-27.788zm0 8.652c-5.158 0-9.343 4.342-9.343 9.692 0 5.35 4.186 9.69 9.343 9.69 5.156 0 9.342-4.34 9.342-9.69S55.156 34.274 50 34.274zm0 20.193c-7.513 0-13.605.416-13.605 14.685C36.395 83.426 42.487 95 50 95s13.605-11.574 13.605-25.85c0-14.267-6.092-14.683-13.605-14.683z"/></svg>Podcasts</a></div></div><div class="sidebar-mrad-top"><div class="adslot mrad-top mrad-300-250" data-adapt="marketplace-ad-1" id="marketplace-ad-1"></div><div class="podcast-block desk"><a class="" href="https://marketplace.org/sponsor"><h3>Sponsor Marketplace Today</h3><span>Become a Corporate Sponsor</span></a></div><div class="giving-block desk"><a href="https://contribute.publicradio.org/contribute.php?refId=marketplace-banner">     <h3>SUPPORTING MARKETPLACE<br>IS A <strong>SMART INVESTMENT</strong> <span>DONATE</span></h3><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 308.69 8.1" class="pushdown-arrows" width="308.69" height="8.1"><path fill="#2CB34A" d="M283 4.521l2.803 3.482.801-.699-2.227-2.783H308V3.497h-23.579L286.58.713 285.784 0 283 3.497zM224.989 4.575L222.154 8.1l-.811-.707 2.252-2.818H-.099V3.539h223.65L221.365.722 222.17 0l2.819 3.539z"/></svg></a><style>.giving-sidebar .sidebar-podcasts{border-bottom:0}.giving-sidebar .giving-block{background-color:#C6E2CE;background-image:none;position:relative;font-family:seravek,helvetica,arial,sans-serif;font-size:1rem;font-weight:400;line-height:1.325;}.giving-sidebar .giving-block svg{bottom:.585rem;display:block;position:absolute;left:0;width:100%}.giving-sidebar .giving-block a{line-height:inherit;height:5rem;padding:.625rem 0 0 3.325rem}.giving-sidebar .giving-block a:hover h3,.giving-sidebar .giving-block a:hover span{-webkit-transition:color .3s ease-out;-moz-transition:color .3s ease-out;-ms-transition:color .3s ease-out;-o-transition:color .3s ease-out;transition:color .3s ease-out;color:#1fc0da}.giving-sidebar .giving-block a:hover path{fill:#1fc0da}.giving-sidebar .giving-block a span{border:0;bottom:.385rem;color:#2cb34a;font-size:.625rem;position:absolute;right:2.18rem}.giving-sidebar .giving-block h3{color:#2cb34a; margin-bottom: 1rem;}.giving-sidebar .giving-block h3 strong{font-family:seravekbold,helvetica,sans-serif;font-weight:400}.giving-sidebar .giving-block:after{display:none}</style></div><div class="tabbed-lists desk"><ul class="latest-list sidebar-list active"><li class="sidebar-tab"><a id="latest-stories" class="tab-link" data-remote="true" href="/collections/show_latest.json">▧ Latest Stories</a></li></ul><div class="more-stories"><a href="/latest">View More</a></div><ul class="popular-list sidebar-list"><li class="sidebar-tab"><a id="most-popular" class="tab-link" data-remote="true" href="/collections/show_most_popular.json">▧ Popular Now</a></li></ul><div class="more-stories"><a href="/popular">View More</a></div></div></div></div></div><div class="pjax-top" data-pjax-container=""><div data-body="shows episodes"></div><div data-title="Industry, protestors come closer together on climate-change goals"></div><div class="js-meta-share" data-description="Marketplace® is your liaison between economics and life. Noted for timely, relevant and accessible coverage of business news across both audio and digital platforms, Marketplace programs are heard by more than 14 million weekly listeners. This makes the Marketplace portfolio the most widely heard business or economic programming in the country." data-image="/assets/social-fallback-d4e081b9fdf8c7fd0204b8cbf257aa3d53db7b925558f707600f4e30ddd18bf5.png" data-title="Industry, protestors come closer together on climate-change goals" data-twitter-site="@Marketplace" data-type="website" data-url="http://www.marketplace.org/shows/marketplace-morning-report/industry-protestors-come-closer-together-climate-change-goals"></div><div class="container episode group marketplace-morning-report"><div class="show-header"><div class="show-mast"><div class="show-mast-data"><h1 class="show-title"><span>Marketplace </span>Morning Report</h1><div class="show-host-tagline">with David Brancaccio</div><ul class="show-share"><li><a href="https://www.facebook.com/marketplaceapm"><svg class="facebook" xmlns="http://www.w3.org/2000/svg" role="image" viewBox="108.7 43.5 113.6 218.8"><path fill="#333" d="M182.4 262.3v-99.8h33.5l5-38.9h-38.5V98.8c0-11.3 3.1-18.9 19.3-18.9h20.6V45c-3.6-.5-15.8-1.5-30-1.5-29.7 0-50 18.1-50 51.4v28.7h-33.6v38.9h33.6v99.8h40.1z"/>FACEBOOK</svg></a></li><li><a href="https://twitter.com/Marketplace"><svg class="twitter" role="image" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><path fill="#333" d="M43.7 8.5c-1.6.7-3.3 1.2-5.1 1.4C40.4 8.8 41.9 7 42.5 5c-1.7 1-3.6 1.8-5.7 2.2-1.6-1.7-3.9-2.8-6.5-2.8-4.9 0-8.9 4-8.9 8.9 0 .7.1 1.4.2 2-7.4-.4-14-3.9-18.4-9.3C2.4 7.3 2 8.9 2 10.5c0 3.1 1.6 5.8 4 7.4-1.5 0-2.8-.4-4-1.1v.1c0 4.3 3.1 7.9 7.2 8.7-.7.2-1.5.3-2.3.3-.6 0-1.1-.1-1.7-.2 1.1 3.5 4.4 6.1 8.3 6.2-3.1 2.4-6.9 3.8-11.1 3.8-.7 0-1.4 0-2.1-.1 3.9 2.5 8.6 4 13.7 4 16.4 0 25.4-13.6 25.4-25.4V13c1.6-1.1 3.1-2.7 4.3-4.5z"/>TWITTER</svg></a></li><li><a href="http://feeds.publicradio.org/public_feeds/apm-marketplace-morning-report/rss/rss"><svg role="image" xmlns="http://www.w3.org/2000/svg" viewBox="144.4 0 71.2 72"><ellipse class="rss-color"  fill="#FFF" cx="154.2" cy="62.1" rx="9.8" ry="9.9"/><path class="rss-color" fill="#FFF" d="M191.6 72h-13.8c0-18.6-14.9-33.7-33.4-33.7v-14c26.1 0 47.2 21.3 47.2 47.7z"/><path class="rss-color" fill="#FFF" d="M201.4 72c0-31.8-25.5-57.6-57-57.6V0c39.3 0 71.2 32.2 71.2 72h-14.2z"/>RSS</svg></a></li></ul></div></div></div><article class="episode-summary"><h1 class="episode-hed">Industry, protestors come closer together on climate-change goals</h1><h2>April 18, 2019</h2><p>From the BBC World Service… It's not often we hear about e-commerce behemoth retreating in any market it's entered. But today, Amazon is preparing to close its online store that connects local buyers and sellers. Then, Bank of England Governor Mark Carney launched a new initiative for 34 central banks to "green the financial system." It comes as a group called Extinction Rebellion takes to the streets of London to protest inaction on climate change. We speak to one of the participants and the BBC's environment analyst about how city officials all around the world are starting to put more serious focus on the issue.
Today's show is sponsored by <a href="http://bitsight.com/">BitSight Technologies</a>, <a href="http://wasabi.com/">Wasabi Hot Cloud Storage</a> and <a href="http://indeed.com/">Indeed</a>.
</p><div class="episode-listen"><div class="episode-listen-audio js-audio-listen" data-title="Industry, protestors come closer together on climate-change goals" data-url="https://play.publicradio.org/edit/d/podcast/marketplace/morning_report/2019/04/18/mmr_20190418_pod1_64.mp3"><svg role="image" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 73.8 56.9"><path fill="#FFF" d="M44.8 14.9l-4.2 4.2c2.2 2.1 3.5 5.1 3.5 8.4s-1.3 6.3-3.5 8.4l4.2 4.2C48 36.9 50 32.4 50 27.5c.1-4.9-1.9-9.3-5.2-12.6zM61.9 27.6c0-8.2-3.3-15.6-8.7-21L49 10.7c4.3 4.3 7 10.3 7 16.8S53.3 40 49 44.3l4.2 4.2c5.4-5.3 8.7-12.7 8.7-20.9z"/><path fill="#FFF" d="M73.8 27.6c0-11.5-4.7-21.9-12.2-29.4l-4.2 4.2c6.5 6.4 10.5 15.3 10.5 25.2 0 9.8-4 18.7-10.5 25.2l4.2 4.2c7.5-7.6 12.2-18 12.2-29.4zM0 39.4h15.6l17 15.7V0L15.9 15.7H0"/></svg>Listen to the episode</div><a class="episode-listen-tools" href="https://play.publicradio.org/edit/d/podcast/marketplace/morning_report/2019/04/18/mmr_20190418_pod1_64.mp3"><svg xmlns="http://www.w3.org/2000/svg" role="image" viewBox="6.12 175.68 612 446.76"><path d="M526.32 377.64v153H97.92v-153H6.12v244.8h612v-244.8M373.32 298.08v-122.4h-122.4v122.4H140.76l171.36 177.064L483.48 298.08" fill="#1fc0da" />Download</svg></a></div></article><div class="show--sidebar"><div class="show-date js-show-date" data-show="marketplace-morning-report"><div class="show-date-label"><svg xmlns="http://www.w3.org/2000/svg" role="image" width="64.8" height="64.8" viewBox="147.6 3.6 64.8 64.8"><path fill="#FFF" d="M205.2 10.8h-3.6V18h-10.8v-7.2h-21.6V18h-10.8v-7.2h-3.6c-4 0-7.2 3.2-7.2 7.2v43.2c0 4 3.2 7.2 7.2 7.2h50.4c4 0 7.2-3.2 7.2-7.2V18c0-4-3.2-7.2-7.2-7.2zm0 50.4h-50.4V32.4h50.4v28.8zM167.4 3.6h-7.2v12.6h7.2V3.6zm32.4 0h-7.2v12.6h7.2V3.6z"/></svg>Browse the Show</div><div class="show-date-select"><div class="show-date-month"><label class="invisible" for="js_show_month">Month</label><select id="js_show_month" name="show_month"><option value="01">January</option><option value="02">February</option><option value="03">March</option><option value="04">April</option><option value="05">May</option><option value="06">June</option><option value="07">July</option><option value="08">August</option><option value="09">September</option><option value="10">October</option><option value="11">November</option><option value="12">December</option></select></div><div class="show-date-day"><label class="invisible" for="js_show_day">Day</label><select id="js_show_day" name="show_day"><option value="01">1</option><option value="02">2</option><option value="03">3</option><option value="04">4</option><option value="05">5</option><option value="06">6</option><option value="07">7</option><option value="08">8</option><option value="09">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option></select></div><div class="show-date-year"><label class="invisible" for="date_year">Year</label><select id="date_year" name="date[year]">
<option value="2008">2008</option>
<option value="2009">2009</option>
<option value="2010">2010</option>
<option value="2011">2011</option>
<option value="2012">2012</option>
<option value="2013">2013</option>
<option value="2014">2014</option>
<option value="2015">2015</option>
<option value="2016">2016</option>
<option value="2017">2017</option>
<option value="2018">2018</option>
<option value="2019" selected="selected">2019</option>
</select>
<input type="hidden" id="date_month" name="date[month]" value="4" />
<input type="hidden" id="date_day" name="date[day]" value="1" />
</div><div class="show-date-submit"><button id="select-episode" type="submit">GO</button></div></div></div><div class="host-meta group"><div class="host-name">David Brancaccio</div><div class="show-host-wrapper group"><div class="show-host-image"><img src="https://cms.marketplace.org/sites/default/files/styles/large/public/field_image/2015/09/brancaccio_david.jpg" alt="Brancaccio david" /></div></div><h2 class="show-about-label">About the Show</h2></div><div class="show-description">News happens while you sleep. Marketplace Morning Report gives you a head start on the day. Throughout the morning, host David Brancaccio shares the latest on markets, money, jobs and innovation, providing the context you need to make the smartest decisions. And from London, host Anu Anand presents Marketplace Morning Report from BBC World Service to bring you up to speed as the global economy shifts. It's the world perspective you need, from two trusted sources.</div><a href="https://itunes.apple.com/us/podcast/marketplace-morning-report-first-edition-david-brancaccio/id137329814?mt=2"><svg role="image" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 132.791 34.013" style="width: 100px; height: 25px; margin-bottom: .6rem"><g><g id="XMLID_24_"><path id="XMLID_43_" fill="#777878" d="M132.781,9.079c0-0.33,0-0.66-0.004-0.99c-0.024-0.72-0.067-1.441-0.198-2.152c-0.123-0.721-0.338-1.393-0.667-2.047c-0.332-0.644-0.759-1.234-1.271-1.743c-0.507-0.509-1.097-0.937-1.738-1.266c-0.66-0.333-1.33-0.549-2.052-0.675c-0.706-0.128-1.429-0.171-2.149-0.189c-0.329-0.005-0.664-0.011-0.992-0.014C123.324,0,122.932,0,122.546,0H10.25C9.857,0,9.467,0,9.074,0.002C8.745,0.005,8.418,0.011,8.086,0.016C7.37,0.035,6.646,0.078,5.932,0.206c-0.72,0.127-1.389,0.342-2.044,0.675C3.244,1.21,2.656,1.639,2.148,2.148C1.633,2.656,1.207,3.246,0.881,3.89C0.547,4.544,0.334,5.216,0.209,5.937c-0.13,0.711-0.174,1.432-0.193,2.152C0.006,8.419,0.005,8.749,0,9.079c0,0.39,0,0.78,0,1.173v13.509c0,0.397,0,0.786,0,1.177c0.005,0.333,0.006,0.658,0.016,0.99c0.018,0.721,0.063,1.442,0.193,2.153c0.125,0.721,0.338,1.395,0.672,2.047c0.326,0.641,0.752,1.231,1.266,1.736c0.509,0.513,1.096,0.941,1.741,1.266c0.655,0.337,1.324,0.549,2.044,0.679C6.646,33.938,7.37,33.98,8.086,34c0.332,0.007,0.659,0.011,0.988,0.011c0.393,0.002,0.783,0.002,1.177,0.002h112.295c0.386,0,0.778,0,1.165-0.002c0.328,0,0.662-0.004,0.992-0.011c0.72-0.02,1.443-0.062,2.149-0.191c0.722-0.13,1.392-0.342,2.052-0.679c0.642-0.326,1.232-0.753,1.738-1.266c0.512-0.505,0.939-1.095,1.271-1.736c0.329-0.652,0.543-1.326,0.667-2.047c0.131-0.711,0.174-1.432,0.198-2.153c0.004-0.332,0.004-0.657,0.004-0.99c0.01-0.391,0.01-0.779,0.01-1.177V10.253C132.791,9.86,132.791,9.469,132.781,9.079z"/><path id="XMLID_42_" fill="#FFFFFF" d="M132.125,23.761c0,0.392,0,0.775-0.009,1.177c0,0.328,0,0.653-0.005,0.97c-0.018,0.621-0.057,1.35-0.187,2.06c-0.115,0.67-0.313,1.279-0.603,1.855c-0.304,0.585-0.688,1.115-1.152,1.576c-0.458,0.459-0.985,0.844-1.57,1.143c-0.569,0.29-1.181,0.491-1.865,0.615c-0.71,0.125-1.435,0.161-2.045,0.18c-0.328,0.006-0.656,0.011-0.983,0.011c-0.386,0.002-0.777,0.002-1.161,0.002H10.25c-0.392,0-0.781,0-1.177-0.002c-0.325,0-0.647-0.004-0.968-0.011c-0.617-0.018-1.343-0.054-2.058-0.18c-0.682-0.123-1.29-0.325-1.858-0.615c-0.58-0.294-1.107-0.681-1.575-1.149c-0.459-0.455-0.842-0.982-1.142-1.567c-0.29-0.571-0.489-1.178-0.611-1.865c-0.134-0.736-0.167-1.481-0.181-2.053c-0.008-0.227-0.011-0.456-0.013-0.685l-0.004-0.285v-1.177V10.253V9.088L0.669,8.79c0.002-0.226,0.005-0.454,0.013-0.685c0.014-0.567,0.047-1.312,0.182-2.053c0.12-0.685,0.319-1.292,0.611-1.862c0.298-0.587,0.681-1.114,1.144-1.572C3.083,2.154,3.611,1.77,4.191,1.473c0.575-0.292,1.184-0.495,1.856-0.614c0.73-0.129,1.482-0.162,2.05-0.18l0.977-0.014c0.394-0.003,0.784-0.003,1.175-0.003h112.295c0.384,0,0.775,0,1.159,0.003l0.054,0.002l0.924,0.012c0.575,0.017,1.327,0.051,2.051,0.18c0.676,0.119,1.285,0.321,1.865,0.614c0.584,0.298,1.112,0.682,1.571,1.145c0.462,0.461,0.846,0.989,1.147,1.571c0.293,0.579,0.492,1.189,0.606,1.869c0.13,0.701,0.169,1.432,0.187,2.045c0.005,0.325,0.005,0.651,0.005,0.989c0.009,0.387,0.009,0.771,0.009,1.16V23.761z"/><g id="XMLID_30_"><g id="XMLID_25_"><linearGradient id="XMLID_2_" gradientUnits="userSpaceOnUse" x1="17.4905" y1="5.811" x2="17.4905" y2="28.2041"><stop  offset="0" style="stop-color:#F452FF"/><stop  offset="1" style="stop-color:#832BC1"/></linearGradient><path id="XMLID_40_" fill-rule="evenodd" clip-rule="evenodd" fill="url(#XMLID_2_)" d="M28.244,25.22c-0.218,0.553-0.72,1.331-1.432,1.88c-0.411,0.317-0.902,0.619-1.577,0.819c-0.719,0.213-1.604,0.285-2.706,0.285H12.452c-1.102,0-1.987-0.072-2.706-0.285c-0.674-0.2-1.165-0.503-1.577-0.819c-0.712-0.548-1.215-1.327-1.432-1.88c-0.438-1.114-0.443-2.378-0.443-3.174l0,0V11.969l0,0c0-0.796,0.004-2.06,0.443-3.174c0.218-0.553,0.72-1.331,1.432-1.88C8.58,6.599,9.071,6.296,9.746,6.096c0.719-0.213,1.604-0.285,2.706-0.285l0,0h10.077l0,0c1.102,0,1.987,0.072,2.706,0.285c0.674,0.2,1.165,0.503,1.577,0.819c0.712,0.548,1.215,1.327,1.432,1.88c0.438,1.114,0.443,2.378,0.443,3.174v10.077C28.687,22.842,28.683,24.106,28.244,25.22z"/><path id="XMLID_38_" fill-rule="evenodd" clip-rule="evenodd" fill="none" d="M28.244,25.22c-0.218,0.553-0.72,1.331-1.432,1.88c-0.411,0.317-0.902,0.619-1.577,0.819c-0.719,0.213-1.604,0.285-2.706,0.285H12.452c-1.102,0-1.987-0.072-2.706-0.285c-0.674-0.2-1.165-0.503-1.577-0.819c-0.712-0.548-1.215-1.327-1.432-1.88c-0.438-1.114-0.443-2.378-0.443-3.174l0,0V11.969l0,0c0-0.796,0.004-2.06,0.443-3.174c0.218-0.553,0.72-1.331,1.432-1.88C8.58,6.599,9.071,6.296,9.746,6.096c0.719-0.213,1.604-0.285,2.706-0.285l0,0h10.077l0,0c1.102,0,1.987,0.072,2.706,0.285c0.674,0.2,1.165,0.503,1.577,0.819c0.712,0.548,1.215,1.327,1.432,1.88c0.438,1.114,0.443,2.378,0.443,3.174v10.077C28.687,22.842,28.683,24.106,28.244,25.22z"/><g id="XMLID_26_"><g><path fill="#FFFFFF" d="M19.114,18.682c-0.336-0.354-0.926-0.582-1.623-0.582s-1.287,0.227-1.623,0.582c-0.175,0.185-0.268,0.375-0.297,0.645c-0.057,0.523-0.025,0.974,0.036,1.694c0.058,0.686,0.169,1.601,0.314,2.534c0.103,0.663,0.187,1.021,0.263,1.278c0.123,0.415,0.585,0.779,1.307,0.779s1.183-0.363,1.307-0.779c0.076-0.256,0.16-0.614,0.263-1.278c0.145-0.932,0.256-1.847,0.314-2.534c0.061-0.72,0.093-1.171,0.036-1.694C19.383,19.057,19.29,18.867,19.114,18.682z M15.661,15.525c0,1.012,0.82,1.833,1.833,1.833s1.833-0.82,1.833-1.833c0-1.012-0.821-1.833-1.833-1.833S15.661,14.513,15.661,15.525z M17.471,8.293c-4.286,0.012-7.798,3.489-7.851,7.775c-0.043,3.472,2.173,6.442,5.268,7.53c0.075,0.026,0.151-0.036,0.14-0.115c-0.041-0.269-0.079-0.54-0.114-0.807c-0.012-0.094-0.072-0.175-0.159-0.213c-2.446-1.069-4.154-3.522-4.127-6.363c0.036-3.729,3.081-6.769,6.81-6.8c3.812-0.031,6.924,3.062,6.924,6.867c0,2.813-1.701,5.236-4.128,6.296c-0.087,0.038-0.147,0.119-0.159,0.213c-0.035,0.266-0.073,0.537-0.114,0.806c-0.012,0.079,0.064,0.141,0.139,0.115c3.065-1.078,5.269-4.002,5.269-7.431C25.368,11.818,21.823,8.28,17.471,8.293z M17.328,11.906c2.43-0.094,4.436,1.855,4.436,4.264c0,1.225-0.519,2.331-1.349,3.111c-0.07,0.066-0.108,0.16-0.103,0.256c0.016,0.293,0.01,0.578-0.009,0.899c-0.005,0.086,0.091,0.14,0.162,0.092c1.391-0.951,2.306-2.549,2.306-4.358c0-2.978-2.481-5.388-5.484-5.271c-2.791,0.108-5.031,2.409-5.066,5.203c-0.023,1.837,0.897,3.464,2.306,4.427c0.071,0.048,0.167-0.007,0.161-0.092c-0.02-0.322-0.026-0.607-0.009-0.9c0.005-0.096-0.032-0.19-0.103-0.256c-0.856-0.803-1.381-1.954-1.347-3.225C13.29,13.819,15.093,11.992,17.328,11.906z"/></g></g></g></g></g><path id="XMLID_22_" fill="#FFFFFF" d="M132.125,23.761c0,0.392,0,0.775-0.009,1.177c0,0.328,0,0.653-0.005,0.97c-0.018,0.621-0.057,1.35-0.187,2.06c-0.115,0.67-0.313,1.279-0.603,1.855c-0.304,0.585-0.688,1.115-1.152,1.576c-0.458,0.459-0.985,0.844-1.57,1.143c-0.569,0.29-1.181,0.491-1.865,0.615c-0.71,0.125-1.435,0.161-2.045,0.18c-0.328,0.006-0.656,0.011-0.983,0.011c-0.386,0.002-0.777,0.002-1.161,0.002H10.25c-0.392,0-0.781,0-1.177-0.002c-0.325,0-0.647-0.004-0.968-0.011c-0.617-0.018-1.343-0.054-2.058-0.18c-0.682-0.123-1.29-0.325-1.858-0.615c-0.58-0.294-1.107-0.681-1.575-1.149c-0.459-0.455-0.842-0.982-1.142-1.567c-0.29-0.571-0.489-1.178-0.611-1.865c-0.134-0.736-0.167-1.481-0.181-2.053c-0.008-0.227-0.011-0.456-0.013-0.685l-0.004-0.285v-1.177V10.253V9.088L0.669,8.79c0.002-0.226,0.005-0.454,0.013-0.685c0.014-0.567,0.047-1.312,0.182-2.053c0.12-0.685,0.319-1.292,0.611-1.862c0.298-0.587,0.681-1.114,1.144-1.572C3.083,2.154,3.611,1.77,4.191,1.473c0.575-0.292,1.184-0.495,1.856-0.614c0.73-0.129,1.482-0.162,2.05-0.18l0.977-0.014c0.394-0.003,0.784-0.003,1.175-0.003h112.295c0.384,0,0.775,0,1.159,0.003l0.054,0.002l0.924,0.012c0.575,0.017,1.327,0.051,2.051,0.18c0.676,0.119,1.285,0.321,1.865,0.614c0.584,0.298,1.112,0.682,1.571,1.145c0.462,0.461,0.846,0.989,1.147,1.571c0.293,0.579,0.492,1.189,0.606,1.869c0.13,0.701,0.169,1.432,0.187,2.045c0.005,0.325,0.005,0.651,0.005,0.989c0.009,0.387,0.009,0.771,0.009,1.16V23.761z"/><g id="XMLID_61_"><g><path fill="#777878" d="M37.179,13.029h-3.917V6.578h0.805v5.727h3.112V13.029z"/><path fill="#777878" d="M38.158,7.114c0-0.268,0.219-0.483,0.483-0.483c0.268,0,0.487,0.215,0.487,0.483c0,0.264-0.219,0.483-0.487,0.483C38.377,7.597,38.158,7.378,38.158,7.114z M38.252,8.379h0.778v4.65h-0.778V8.379z"/><path fill="#777878" d="M42.007,8.339c0.957,0,1.677,0.563,1.704,1.337h-0.742c-0.045-0.434-0.42-0.702-0.988-0.702c-0.563,0-0.943,0.269-0.943,0.667c0,0.313,0.246,0.519,0.773,0.652l0.72,0.174c0.939,0.237,1.278,0.568,1.278,1.243c0,0.8-0.769,1.364-1.851,1.364c-1.015,0-1.739-0.545-1.811-1.359h0.778c0.076,0.474,0.456,0.724,1.082,0.724c0.626,0,1.02-0.259,1.02-0.67c0-0.322-0.192-0.492-0.715-0.63l-0.818-0.21c-0.818-0.21-1.22-0.622-1.22-1.248C40.272,8.893,40.988,8.339,42.007,8.339z"/><path fill="#777878" d="M45.911,7.257v1.122h0.903v0.64h-0.903v2.758c0,0.425,0.179,0.617,0.577,0.617c0.089,0,0.268-0.014,0.322-0.022v0.653c-0.094,0.022-0.309,0.036-0.492,0.036c-0.854,0-1.185-0.349-1.185-1.243V9.019H44.44v-0.64h0.693V7.257H45.911z"/><path fill="#777878" d="M51.627,11.697c-0.129,0.805-0.939,1.377-1.936,1.377c-1.314,0-2.142-0.908-2.142-2.352c0-1.444,0.832-2.387,2.105-2.387c1.248,0,2.03,0.876,2.03,2.285v0.295h-3.335v0.045c0,0.872,0.541,1.439,1.359,1.439c0.572,0,1.024-0.273,1.153-0.702H51.627z M48.355,10.307h2.526c-0.018-0.778-0.514-1.296-1.238-1.296C48.923,9.01,48.404,9.533,48.355,10.307z"/><path fill="#777878" d="M52.737,8.379h0.733v0.76h0.018c0.291-0.532,0.755-0.805,1.475-0.805c1.02,0,1.61,0.657,1.61,1.712v2.982h-0.778v-2.843c0-0.751-0.349-1.163-1.073-1.163c-0.751,0-1.207,0.523-1.207,1.31v2.696h-0.778V8.379z"/><path fill="#777878" d="M59.751,10.705c0-1.449,0.84-2.37,2.155-2.37c1.31,0,2.15,0.921,2.15,2.37c0,1.444-0.84,2.37-2.15,2.37C60.592,13.074,59.751,12.148,59.751,10.705z M63.265,10.705c0-1.06-0.505-1.686-1.359-1.686c-0.858,0-1.364,0.63-1.364,1.686c0,1.06,0.51,1.686,1.364,1.686S63.265,11.764,63.265,10.705z"/><path fill="#777878" d="M65.108,8.379h0.733v0.76h0.018c0.291-0.532,0.755-0.805,1.475-0.805c1.02,0,1.61,0.657,1.61,1.712v2.982h-0.778v-2.843c0-0.751-0.349-1.163-1.073-1.163c-0.751,0-1.207,0.523-1.207,1.31v2.696h-0.778V8.379z"/></g><g><path d="M38.607,24.395h-3.651l-0.876,2.589h-1.547l3.458-9.578h1.606l3.458,9.578h-1.573L38.607,24.395z M35.335,23.201h2.894l-1.427-4.202h-0.04L35.335,23.201z"/><path d="M48.698,23.493c0,2.17-1.162,3.564-2.914,3.564c-0.996,0-1.785-0.445-2.197-1.222h-0.033v3.458H42.12v-9.293h1.387v1.162h0.026c0.398-0.75,1.248-1.234,2.224-1.234C47.529,19.929,48.698,21.329,48.698,23.493z M47.224,23.493c0-1.414-0.73-2.343-1.845-2.343c-1.095,0-1.832,0.949-1.832,2.343c0,1.407,0.737,2.35,1.832,2.35C46.494,25.843,47.224,24.92,47.224,23.493z"/><path d="M56.437,23.493c0,2.17-1.162,3.564-2.914,3.564c-0.996,0-1.785-0.445-2.197-1.222h-0.033v3.458h-1.434v-9.293h1.387v1.162h0.026c0.398-0.75,1.248-1.234,2.224-1.234C55.268,19.929,56.437,21.329,56.437,23.493z M54.963,23.493c0-1.414-0.73-2.343-1.845-2.343c-1.095,0-1.832,0.949-1.832,2.343c0,1.407,0.737,2.35,1.832,2.35C54.233,25.843,54.963,24.92,54.963,23.493z"/><path d="M57.651,17.406h1.434v9.578h-1.434V17.406z"/><path d="M66.841,24.934c-0.192,1.268-1.427,2.137-3.007,2.137c-2.031,0-3.292-1.361-3.292-3.544c0-2.19,1.268-3.611,3.232-3.611c1.932,0,3.146,1.327,3.146,3.445v0.491h-4.932v0.086c0,1.195,0.75,1.978,1.878,1.978c0.796,0,1.42-0.378,1.613-0.982H66.841zM61.996,22.849h3.491c-0.033-1.069-0.717-1.772-1.712-1.772C62.786,21.077,62.069,21.794,61.996,22.849z"/><path d="M75.093,17.406c1.858,0,3.153,1.281,3.153,3.146c0,1.872-1.321,3.159-3.199,3.159h-2.058v3.272h-1.487v-9.578H75.093zM72.989,22.464h1.706c1.294,0,2.031-0.697,2.031-1.905s-0.737-1.898-2.024-1.898h-1.712V22.464z"/><path d="M78.918,23.493c0-2.197,1.294-3.578,3.312-3.578c2.024,0,3.312,1.38,3.312,3.578c0,2.204-1.281,3.578-3.312,3.578S78.918,25.697,78.918,23.493z M84.082,23.493c0-1.507-0.69-2.396-1.852-2.396s-1.852,0.896-1.852,2.396c0,1.513,0.69,2.396,1.852,2.396S84.082,25.006,84.082,23.493z"/><path d="M86.535,23.493c0-2.157,1.188-3.564,2.92-3.564c1.002,0,1.792,0.464,2.19,1.234h0.026v-3.757h1.44v9.578h-1.394v-1.188h-0.026c-0.412,0.796-1.208,1.261-2.224,1.261C87.723,27.058,86.535,25.65,86.535,23.493z M88.002,23.493c0,1.434,0.73,2.35,1.845,2.35c1.102,0,1.838-0.929,1.838-2.35c0-1.407-0.737-2.343-1.838-2.343C88.732,21.15,88.002,22.073,88.002,23.493z"/><path d="M99.333,22.404c-0.126-0.737-0.704-1.288-1.646-1.288c-1.102,0-1.832,0.923-1.832,2.376c0,1.487,0.737,2.383,1.845,2.383c0.89,0,1.474-0.445,1.633-1.254h1.381c-0.16,1.467-1.334,2.449-3.027,2.449c-1.991,0-3.292-1.361-3.292-3.578c0-2.17,1.301-3.578,3.279-3.578c1.792,0,2.907,1.128,3.027,2.489H99.333z"/><path d="M101.621,24.986c0-1.221,0.936-1.938,2.675-2.044l1.858-0.106v-0.531c0-0.79-0.524-1.214-1.434-1.214c-0.75,0-1.301,0.385-1.414,0.982h-1.341c0.04-1.248,1.208-2.157,2.795-2.157c1.712,0,2.82,0.896,2.82,2.283v4.786h-1.373v-1.148h-0.033c-0.392,0.75-1.262,1.248-2.204,1.248C102.583,27.084,101.621,26.227,101.621,24.986z M106.154,24.369v-0.538l-1.673,0.106c-0.929,0.053-1.42,0.412-1.42,1.016c0,0.584,0.511,0.996,1.308,0.996C105.385,25.949,106.154,25.272,106.154,24.369z"/><path d="M111.773,19.922c1.546,0,2.654,0.856,2.688,2.091h-1.347c-0.061-0.617-0.584-0.996-1.381-0.996c-0.776,0-1.294,0.358-1.294,0.903c0,0.418,0.345,0.697,1.068,0.876l1.175,0.272c1.407,0.338,1.938,0.856,1.938,1.878c0,1.261-1.195,2.124-2.901,2.124c-1.646,0-2.754-0.843-2.86-2.118h1.42c0.1,0.67,0.638,1.029,1.507,1.029c0.856,0,1.395-0.352,1.395-0.909c0-0.432-0.266-0.664-0.996-0.85l-1.248-0.305c-1.261-0.306-1.898-0.949-1.898-1.918C109.038,20.765,110.146,19.922,111.773,19.922z"/><path d="M117.791,18.349v1.652h1.327v1.135h-1.327v3.85c0,0.598,0.266,0.876,0.85,0.876c0.146,0,0.378-0.02,0.471-0.033v1.128c-0.159,0.04-0.478,0.066-0.796,0.066c-1.414,0-1.965-0.531-1.965-1.885v-4.002h-1.016v-1.135h1.016v-1.652H117.791z"/><path d="M122.965,19.922c1.546,0,2.654,0.856,2.688,2.091h-1.347c-0.061-0.617-0.584-0.996-1.381-0.996c-0.776,0-1.294,0.358-1.294,0.903c0,0.418,0.345,0.697,1.068,0.876l1.175,0.272c1.407,0.338,1.938,0.856,1.938,1.878c0,1.261-1.195,2.124-2.901,2.124c-1.646,0-2.754-0.843-2.86-2.118h1.42c0.1,0.67,0.638,1.029,1.507,1.029c0.856,0,1.395-0.352,1.395-0.909c0-0.432-0.266-0.664-0.996-0.85l-1.248-0.305c-1.261-0.306-1.898-0.949-1.898-1.918C120.229,20.765,121.338,19.922,122.965,19.922z"/></g></g><g id="XMLID_5_"><g id="XMLID_6_"><linearGradient id="XMLID_4_" gradientUnits="userSpaceOnUse" x1="17.4905" y1="5.811" x2="17.4905" y2="28.2041"><stop  offset="0" style="stop-color:#F452FF"/><stop  offset="1" style="stop-color:#832BC1"/></linearGradient><path id="XMLID_20_" fill-rule="evenodd" clip-rule="evenodd" fill="url(#XMLID_4_)" d="M28.244,25.22c-0.218,0.553-0.72,1.331-1.432,1.88c-0.411,0.317-0.902,0.619-1.577,0.819c-0.719,0.213-1.604,0.285-2.706,0.285H12.452c-1.102,0-1.987-0.072-2.706-0.285c-0.674-0.2-1.165-0.503-1.577-0.819c-0.712-0.548-1.215-1.327-1.432-1.88c-0.438-1.114-0.443-2.378-0.443-3.174l0,0V11.969l0,0c0-0.796,0.004-2.06,0.443-3.174c0.218-0.553,0.72-1.331,1.432-1.88C8.58,6.599,9.071,6.296,9.746,6.096c0.719-0.213,1.604-0.285,2.706-0.285l0,0h10.077l0,0c1.102,0,1.987,0.072,2.706,0.285c0.674,0.2,1.165,0.503,1.577,0.819c0.712,0.548,1.215,1.327,1.432,1.88c0.438,1.114,0.443,2.378,0.443,3.174v10.077C28.687,22.842,28.683,24.106,28.244,25.22z"/><path id="XMLID_18_" fill-rule="evenodd" clip-rule="evenodd" fill="none" d="M28.244,25.22c-0.218,0.553-0.72,1.331-1.432,1.88c-0.411,0.317-0.902,0.619-1.577,0.819c-0.719,0.213-1.604,0.285-2.706,0.285H12.452c-1.102,0-1.987-0.072-2.706-0.285c-0.674-0.2-1.165-0.503-1.577-0.819c-0.712-0.548-1.215-1.327-1.432-1.88c-0.438-1.114-0.443-2.378-0.443-3.174l0,0V11.969l0,0c0-0.796,0.004-2.06,0.443-3.174c0.218-0.553,0.72-1.331,1.432-1.88C8.58,6.599,9.071,6.296,9.746,6.096c0.719-0.213,1.604-0.285,2.706-0.285l0,0h10.077l0,0c1.102,0,1.987,0.072,2.706,0.285c0.674,0.2,1.165,0.503,1.577,0.819c0.712,0.548,1.215,1.327,1.432,1.88c0.438,1.114,0.443,2.378,0.443,3.174v10.077C28.687,22.842,28.683,24.106,28.244,25.22z"/><g id="XMLID_7_"><g><path fill="#FFFFFF" d="M19.114,18.682c-0.336-0.354-0.926-0.582-1.623-0.582c-0.697,0-1.287,0.227-1.623,0.582c-0.175,0.185-0.268,0.375-0.297,0.645c-0.057,0.523-0.025,0.974,0.036,1.694c0.058,0.686,0.169,1.601,0.314,2.534c0.103,0.663,0.187,1.021,0.263,1.278c0.123,0.415,0.585,0.779,1.307,0.779c0.722,0,1.183-0.363,1.307-0.779c0.076-0.256,0.16-0.614,0.263-1.278c0.145-0.932,0.256-1.847,0.314-2.534c0.061-0.72,0.093-1.171,0.037-1.694C19.383,19.057,19.29,18.867,19.114,18.682z M15.661,15.525c0,1.012,0.82,1.833,1.833,1.833s1.833-0.82,1.833-1.833c0-1.012-0.821-1.833-1.833-1.833S15.661,14.513,15.661,15.525z M17.471,8.293c-4.286,0.012-7.798,3.489-7.851,7.775c-0.043,3.472,2.173,6.442,5.268,7.53c0.075,0.026,0.151-0.036,0.14-0.115c-0.041-0.269-0.079-0.54-0.114-0.807c-0.012-0.094-0.072-0.175-0.159-0.213c-2.446-1.069-4.154-3.522-4.127-6.363c0.036-3.729,3.081-6.769,6.81-6.8c3.812-0.031,6.924,3.062,6.924,6.867c0,2.813-1.701,5.236-4.128,6.296c-0.087,0.038-0.147,0.119-0.159,0.213c-0.035,0.266-0.073,0.537-0.114,0.806c-0.012,0.079,0.064,0.141,0.14,0.115c3.065-1.078,5.268-4.002,5.268-7.431C25.368,11.818,21.823,8.28,17.471,8.293z M17.328,11.906c2.43-0.094,4.436,1.855,4.436,4.264c0,1.225-0.519,2.331-1.349,3.111c-0.07,0.066-0.108,0.16-0.103,0.256c0.016,0.293,0.01,0.578-0.009,0.899c-0.005,0.086,0.091,0.14,0.162,0.092c1.391-0.951,2.306-2.549,2.306-4.358c0-2.978-2.481-5.388-5.484-5.271c-2.791,0.108-5.031,2.409-5.066,5.203c-0.023,1.837,0.897,3.464,2.306,4.427c0.071,0.048,0.167-0.007,0.161-0.092c-0.02-0.322-0.026-0.607-0.009-0.9c0.005-0.096-0.032-0.19-0.103-0.256c-0.856-0.803-1.381-1.954-1.347-3.225C13.29,13.819,15.093,11.992,17.328,11.906z"/></g></g></g></g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg></a><a href="https://www.google.com/podcasts?feed=aHR0cHM6Ly9mZWVkcy5wdWJsaWNyYWRpby5vcmcvcHVibGljX2ZlZWRzL2FwbS1tYXJrZXRwbGFjZS1tb3JuaW5nLXJlcG9ydC9nb29nbGUtcGxheS9yc3MucnNz"><svg role="image" viewBox="0 0 134 34" xmlns="http://www.w3.org/2000/svg" style="width: 100px; height: 25px; margin-bottom: .6rem"><g id="google_podcasts_badge" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect id="Rectangle" stroke="#9AA0A6" stroke-width="0.5" fill="#FFFFFF" x="0.25" y="0.25" width="133.5" height="33.5" rx="8"></rect><g id="Podcast_icon_final" transform="translate(5.000000, 5.000000)"><g id="_logo_Podcasts_192px" transform="translate(1.000000, 1.000000)"><polygon id="Shape" fill="#FAB908" fill-rule="nonzero" points="9.625 7 9.625 10.33375 9.625 11.66625 9.625 15 12.375 15 12.375 11.66625 12.375 10.33375 12.375 7"></polygon><circle id="Oval" fill="#0066D9" fill-rule="nonzero" cx="1.375" cy="10.25" r="1.375"></circle><circle id="Oval" fill="#0066D9" fill-rule="nonzero" cx="1.375" cy="11.75" r="1.375"></circle><rect id="Rectangle-path" fill="#0066D9" fill-rule="nonzero" x="0" y="10.25" width="2.75" height="1.5"></rect><circle id="Oval" fill="#4285F4" fill-rule="nonzero" cx="20.625" cy="11.75" r="1.375"></circle><circle id="Oval" fill="#4285F4" fill-rule="nonzero" cx="20.625" cy="10.25" r="1.375"></circle><rect id="Rectangle-path" fill="#4285F4" fill-rule="nonzero" transform="translate(20.625000, 11.000000) rotate(180.000000) translate(-20.625000, -11.000000) " x="19.25" y="10.25" width="2.75" height="1.5"></rect><circle id="Oval" fill="#EA4335" fill-rule="nonzero" cx="6.125" cy="14.75" r="1.375"></circle><circle id="Oval" fill="#EA4335" fill-rule="nonzero" cx="6.125" cy="16.25" r="1.375"></circle><rect id="Rectangle-path" fill="#EA4335" fill-rule="nonzero" x="4.75" y="14.75" width="2.75" height="1.5"></rect><circle id="Oval" fill="#EA4335" fill-rule="nonzero" cx="6.125" cy="5.75" r="1.375"></circle><circle id="Oval" fill="#EA4335" fill-rule="nonzero" cx="6.125" cy="10.625" r="1.375"></circle><rect id="Rectangle-path" fill="#EA4335" fill-rule="nonzero" x="4.75" y="5.75" width="2.75" height="4.90625"></rect><circle id="Oval" fill="#34A853" fill-rule="nonzero" cx="15.875" cy="7.25" r="1.375"></circle><circle id="Oval" fill="#34A853" fill-rule="nonzero" cx="15.875" cy="5.75" r="1.375"></circle><rect id="Rectangle-path" fill="#34A853" fill-rule="nonzero" transform="translate(15.875000, 6.500000) rotate(180.000000) translate(-15.875000, -6.500000) " x="14.5" y="5.75" width="2.75" height="1.5"></rect><circle id="Oval" fill="#FAB908" fill-rule="nonzero" cx="11" cy="2.875" r="1.375"></circle><circle id="Oval" fill="#FAB908" fill-rule="nonzero" cx="11" cy="1.375" r="1.375"></circle><rect id="Rectangle-path" fill="#FAB908" fill-rule="nonzero" transform="translate(11.000000, 2.125000) rotate(180.000000) translate(-11.000000, -2.125000) " x="9.625" y="1.375" width="2.75" height="1.5"></rect><circle id="Oval" fill="#FAB908" fill-rule="nonzero" cx="11" cy="20.625" r="1.375"></circle><circle id="Oval" fill="#FAB908" fill-rule="nonzero" cx="11" cy="19.125" r="1.375"></circle><rect id="Rectangle-path" fill="#FAB908" fill-rule="nonzero" transform="translate(11.000000, 19.875000) rotate(180.000000) translate(-11.000000, -19.875000) " x="9.625" y="19.125" width="2.75" height="1.5"></rect><circle id="Oval" fill="#34A853" fill-rule="nonzero" cx="15.875" cy="16.25" r="1.375"></circle><circle id="Oval" fill="#34A853" fill-rule="nonzero" cx="15.875" cy="11.375" r="1.375"></circle><rect id="Rectangle-path" fill="#34A853" fill-rule="nonzero" transform="translate(15.875000, 13.812500) rotate(180.000000) translate(-15.875000, -13.812500) " x="14.5" y="11.375" width="2.75" height="4.875"></rect><circle id="Oval" fill="#FAB908" fill-rule="nonzero" cx="11" cy="7" r="1.375"></circle><circle id="Oval" fill="#FAB908" fill-rule="nonzero" cx="11" cy="15" r="1.375"></circle></g></g><g id="Group" transform="translate(35.000000, 16.000000)"><polygon id="Rectangle-path" points="0 0 91 0 91 14 0 14"></polygon><path d="M44.9158889,10.5 L43.771,10.5 L43.771,1.58977778 L46.8074444,1.58977778 C47.5624112,1.58977778 48.215738,1.84073823 48.7674444,2.34266667 C49.3191509,2.8445951 49.595,3.47718137 49.595,4.24044444 C49.595,5.00370752 49.3191509,5.63629379 48.7674444,6.13822222 C48.215738,6.64015066 47.5624112,6.89111111 46.8074444,6.89111111 L44.9158889,6.89111111 L44.9158889,10.5 Z M44.9158889,5.796 L46.8323333,5.796 C47.3135209,5.796 47.6992948,5.63422384 47.9896667,5.31066667 C48.2800385,4.98710949 48.4252222,4.63037232 48.4252222,4.24044444 C48.4252222,3.85051657 48.2800385,3.4937794 47.9896667,3.17022222 C47.6992948,2.84666505 47.3135209,2.68488889 46.8323333,2.68488889 L44.9158889,2.68488889 L44.9158889,5.796 Z M50.5442778,5.13644444 C51.1333178,4.51421911 51.8841251,4.20311111 52.7967222,4.20311111 C53.7093194,4.20311111 54.4601267,4.51214506 55.0491667,5.13022222 C55.6382066,5.74829939 55.9327222,6.52192128 55.9327222,7.45111111 C55.9327222,8.38030094 55.6382066,9.15392284 55.0491667,9.772 C54.4601267,10.3900772 53.7093194,10.6991111 52.7967222,10.6991111 C51.8841251,10.6991111 51.1333178,10.3900772 50.5442778,9.772 C49.9552378,9.15392284 49.6607222,8.38030094 49.6607222,7.45111111 C49.6607222,6.52192128 49.9552378,5.75037344 50.5442778,5.13644444 Z M51.3905,9.05644444 C51.7887242,9.45466866 52.2574603,9.65377778 52.7967222,9.65377778 C53.3359842,9.65377778 53.8026462,9.4525946 54.1967222,9.05022222 C54.5907983,8.64784984 54.7878333,8.11481813 54.7878333,7.45111111 C54.7878333,6.78740409 54.5907983,6.25437238 54.1967222,5.852 C53.8026462,5.44962762 53.3359842,5.24844444 52.7967222,5.24844444 C52.2574603,5.24844444 51.7907983,5.44962762 51.3967222,5.852 C51.0026462,6.25437238 50.8056111,6.78740409 50.8056111,7.45111111 C50.8056111,8.11481813 51.0005721,8.64992389 51.3905,9.05644444 Z M59.3833333,10.6991111 C58.5951812,10.6991111 57.9148918,10.3880031 57.3424444,9.76577778 C56.7699971,9.14355244 56.4837778,8.3720046 56.4837778,7.45111111 C56.4837778,6.53021762 56.7699971,5.75866978 57.3424444,5.13644444 C57.9148918,4.51421911 58.5951812,4.20311111 59.3833333,4.20311111 C59.8479282,4.20311111 60.264813,4.30266567 60.634,4.50177778 C61.003187,4.70088988 61.2790361,4.94977628 61.4615556,5.24844444 L61.5113333,5.24844444 L61.4615556,4.40222222 L61.4615556,1.58977778 L62.6064444,1.58977778 L62.6064444,10.5 L61.5113333,10.5 L61.5113333,9.65377778 L61.4615556,9.65377778 C61.2790361,9.95244594 61.003187,10.2013323 60.634,10.4004444 C60.264813,10.5995566 59.8479282,10.6991111 59.3833333,10.6991111 Z M59.57,9.65377778 C60.109262,9.65377778 60.5676277,9.45466866 60.9451111,9.05644444 C61.3225945,8.65822023 61.5113333,8.12311447 61.5113333,7.45111111 C61.5113333,6.77910775 61.3225945,6.24400199 60.9451111,5.84577778 C60.5676277,5.44755356 60.109262,5.24844444 59.57,5.24844444 C59.0390344,5.24844444 58.5827426,5.44962762 58.2011111,5.852 C57.8194796,6.25437238 57.6286667,6.78740409 57.6286667,7.45111111 C57.6286667,8.11481813 57.8194796,8.64784984 58.2011111,9.05022222 C58.5827426,9.4525946 59.0390344,9.65377778 59.57,9.65377778 Z M66.5797222,10.6991111 C65.6671251,10.6991111 64.9163178,10.3900772 64.3272778,9.772 C63.7382378,9.15392284 63.4437222,8.38030094 63.4437222,7.45111111 C63.4437222,6.52192128 63.7382378,5.74829939 64.3272778,5.13022222 C64.9163178,4.51214506 65.6671251,4.20311111 66.5797222,4.20311111 C67.2600219,4.20311111 67.8241644,4.36903538 68.2721667,4.70088889 C68.7201689,5.0327424 69.0478693,5.45170117 69.2552778,5.95777778 L68.2099444,6.39333333 C67.8946836,5.63007026 67.326393,5.24844444 66.5050556,5.24844444 C65.998979,5.24844444 65.5530575,5.45584978 65.1672778,5.87066667 C64.7814981,6.28548356 64.5886111,6.8122931 64.5886111,7.45111111 C64.5886111,8.08992912 64.7814981,8.61673867 65.1672778,9.03155556 C65.5530575,9.44637244 65.998979,9.65377778 66.5050556,9.65377778 C67.3595783,9.65377778 67.9486095,9.27215196 68.2721667,8.50888889 L69.2926111,8.94444444 C69.0852027,9.44222471 68.7512801,9.85910943 68.2908333,10.1951111 C67.8303866,10.5311128 67.2600219,10.6991111 66.5797222,10.6991111 Z M72.009,10.6991111 C71.3618857,10.6991111 70.8205577,10.5124463 70.385,10.1391111 C69.9494423,9.76577591 69.7316667,9.27215122 69.7316667,8.65822222 C69.7316667,7.9945152 69.9888493,7.47392781 70.5032222,7.09644444 C71.0175952,6.71896108 71.6522555,6.53022222 72.4072222,6.53022222 C73.0792256,6.53022222 73.6309238,6.65466542 74.0623333,6.90355556 L74.0623333,6.72933333 C74.0623333,6.28133109 73.9088534,5.92251987 73.6018889,5.65288889 C73.2949244,5.38325791 72.9174467,5.24844444 72.4694444,5.24844444 C72.1375909,5.24844444 71.8368532,5.32725847 71.5672222,5.48488889 C71.2975912,5.64251931 71.1130005,5.85822085 71.0134444,6.132 L69.9681111,5.684 C70.1091489,5.31896114 70.387072,4.98089044 70.8018889,4.66977778 C71.2167058,4.35866511 71.7642559,4.20311111 72.4445556,4.20311111 C73.2244113,4.20311111 73.8715159,4.43125698 74.3858889,4.88755556 C74.9002618,5.34385413 75.1574444,5.98681067 75.1574444,6.81644444 L75.1574444,10.5 L74.0623333,10.5 L74.0623333,9.65377778 L74.0125556,9.65377778 C73.556257,10.3506702 72.8884118,10.6991111 72.009,10.6991111 Z M72.1956667,9.65377778 C72.6685579,9.65377778 73.097887,9.47748324 73.4836667,9.12488889 C73.8694464,8.77229453 74.0623333,8.35540981 74.0623333,7.87422222 C73.7387762,7.60873941 73.2534477,7.476 72.6063333,7.476 C72.0504787,7.476 71.6315199,7.59629509 71.3494444,7.83688889 C71.067369,8.07748268 70.9263333,8.35955394 70.9263333,8.68311111 C70.9263333,8.98177927 71.0549246,9.21822135 71.3121111,9.39244444 C71.5692976,9.56666754 71.8638132,9.65377778 72.1956667,9.65377778 Z M78.5085,10.6991111 C77.8282003,10.6991111 77.2661318,10.5331868 76.8222778,10.2013333 C76.3784237,9.86947982 76.0527973,9.45466916 75.8453889,8.95688889 L76.8658333,8.53377778 C77.1893905,9.29704085 77.7410887,9.67866667 78.5209444,9.67866667 C78.877687,9.67866667 79.1701285,9.59985264 79.3982778,9.44222222 C79.6264271,9.2845918 79.7405,9.07718647 79.7405,8.82 C79.7405,8.42177579 79.4625769,8.15214885 78.9067222,8.01111111 L77.6747222,7.71244444 C77.2847943,7.61288839 76.9156129,7.42414954 76.5671667,7.14622222 C76.2187205,6.86829491 76.0445,6.49289125 76.0445,6.02 C76.0445,5.48073804 76.2830161,5.04311279 76.7600556,4.70711111 C77.237095,4.37110943 77.8033115,4.20311111 78.4587222,4.20311111 C78.9979842,4.20311111 79.4791646,4.32548026 79.9022778,4.57022222 C80.325391,4.81496419 80.6282028,5.1654792 80.8107222,5.62177778 L79.8151667,6.03244444 C79.5911655,5.49318249 79.1265776,5.22355556 78.4213889,5.22355556 C78.081239,5.22355556 77.7950197,5.29407337 77.5627222,5.43511111 C77.3304248,5.57614885 77.2142778,5.76696176 77.2142778,6.00755556 C77.2142778,6.35600174 77.4839047,6.59244382 78.0231667,6.71688889 L79.2302778,7.00311111 C79.8027251,7.13585252 80.225832,7.36399838 80.4996111,7.68755556 C80.7733903,8.01111273 80.9102778,8.37614612 80.9102778,8.78266667 C80.9102778,9.33022496 80.68628,9.78651669 80.2382778,10.1515556 C79.7902755,10.5165944 79.2136887,10.6991111 78.5085,10.6991111 Z M84.336,10.5995556 C83.697182,10.5995556 83.2097795,10.4294832 82.8737778,10.0893333 C82.5377761,9.74918348 82.3697778,9.26800311 82.3697778,8.64577778 L82.3697778,5.44755556 L81.2995556,5.44755556 L81.2995556,4.40222222 L82.3697778,4.40222222 L82.3697778,2.53555556 L83.5146667,2.53555556 L83.5146667,4.40222222 L85.008,4.40222222 L85.008,5.44755556 L83.5146667,5.44755556 L83.5146667,8.55866667 C83.5146667,9.22237369 83.7884417,9.55422222 84.336,9.55422222 C84.5434084,9.55422222 84.7176289,9.52103737 84.8586667,9.45466667 L85.2568889,10.4377778 C85.0079988,10.5456302 84.7010389,10.5995556 84.336,10.5995556 Z M88.3466111,10.6991111 C87.6663114,10.6991111 87.104243,10.5331868 86.6603889,10.2013333 C86.2165348,9.86947982 85.8909084,9.45466916 85.6835,8.95688889 L86.7039444,8.53377778 C87.0275016,9.29704085 87.5791998,9.67866667 88.3590556,9.67866667 C88.7157981,9.67866667 89.0082396,9.59985264 89.2363889,9.44222222 C89.4645382,9.2845918 89.5786111,9.07718647 89.5786111,8.82 C89.5786111,8.42177579 89.300688,8.15214885 88.7448333,8.01111111 L87.5128333,7.71244444 C87.1229055,7.61288839 86.753724,7.42414954 86.4052778,7.14622222 C86.0568316,6.86829491 85.8826111,6.49289125 85.8826111,6.02 C85.8826111,5.48073804 86.1211272,5.04311279 86.5981667,4.70711111 C87.0752061,4.37110943 87.6414226,4.20311111 88.2968333,4.20311111 C88.8360953,4.20311111 89.3172757,4.32548026 89.7403889,4.57022222 C90.1635021,4.81496419 90.4663139,5.1654792 90.6488333,5.62177778 L89.6532778,6.03244444 C89.4292767,5.49318249 88.9646887,5.22355556 88.2595,5.22355556 C87.9193502,5.22355556 87.6331308,5.29407337 87.4008333,5.43511111 C87.1685359,5.57614885 87.0523889,5.76696176 87.0523889,6.00755556 C87.0523889,6.35600174 87.3220158,6.59244382 87.8612778,6.71688889 L89.0683889,7.00311111 C89.6408362,7.13585252 90.0639431,7.36399838 90.3377222,7.68755556 C90.6115014,8.01111273 90.7483889,8.37614612 90.7483889,8.78266667 C90.7483889,9.33022496 90.5243911,9.78651669 90.0763889,10.1515556 C89.6283866,10.5165944 89.0517998,10.6991111 88.3466111,10.6991111 Z" id="Podcasts" fill="#3C4043"></path><path d="M0.291666667,5.59027778 C0.291666667,2.77083333 2.65416667,0.486111111 5.47361111,0.486111111 C7.02916667,0.486111111 8.1375,1.09861111 8.97361111,1.89583333 L7.98194444,2.87777778 C7.38888889,2.31388889 6.58194444,1.87638889 5.47361111,1.87638889 C3.42222222,1.87638889 1.81805556,3.52916667 1.81805556,5.58055556 C1.81805556,7.63194444 3.42222222,9.28472222 5.47361111,9.28472222 C6.80555556,9.28472222 7.56388889,8.75 8.05,8.26388889 C8.44861111,7.86527778 8.71111111,7.29166667 8.80833333,6.51388889 L5.47361111,6.51388889 L5.47361111,5.12361111 L10.1694444,5.12361111 C10.2180556,5.37638889 10.2472222,5.66805556 10.2472222,5.99861111 C10.2472222,7.04861111 9.96527778,8.34166667 9.04166667,9.25555556 C8.1375,10.1888889 6.99027778,10.6847222 5.47361111,10.6847222 C2.65416667,10.6847222 0.291666667,8.4 0.291666667,5.59027778 Z M13.9902778,4.18055556 C15.8083333,4.18055556 17.2861111,5.56111111 17.2861111,7.46666667 C17.2861111,9.3625 15.8083333,10.7527778 13.9902778,10.7527778 C12.1722222,10.7527778 10.6944444,9.3625 10.6944444,7.46666667 C10.6944444,5.56111111 12.1722222,4.18055556 13.9902778,4.18055556 Z M13.9902778,9.45 C14.9819444,9.45 15.8472222,8.63333333 15.8472222,7.45694444 C15.8472222,6.27083333 14.9819444,5.46388889 13.9902778,5.46388889 C12.9888889,5.46388889 12.1333333,6.27083333 12.1333333,7.45694444 C12.1333333,8.63333333 12.9986111,9.45 13.9902778,9.45 Z M21.1847222,4.18055556 C23.0027778,4.18055556 24.4805556,5.56111111 24.4805556,7.46666667 C24.4805556,9.3625 23.0027778,10.7527778 21.1847222,10.7527778 C19.3666667,10.7527778 17.8888889,9.3625 17.8888889,7.46666667 C17.8888889,5.56111111 19.3666667,4.18055556 21.1847222,4.18055556 Z M21.1847222,9.45 C22.1763889,9.45 23.0416667,8.63333333 23.0416667,7.45694444 C23.0416667,6.27083333 22.1861111,5.46388889 21.1847222,5.46388889 C20.1833333,5.46388889 19.3277778,6.27083333 19.3277778,7.45694444 C19.3277778,8.63333333 20.1930556,9.45 21.1847222,9.45 Z M30.0125,4.2875 L31.3930556,4.2875 L31.3930556,10.1888889 C31.3930556,12.6194444 29.9638889,13.6111111 28.2722222,13.6111111 C26.6777778,13.6111111 25.7152778,12.5416667 25.3555556,11.6666667 L26.6097222,11.1416667 C26.8333333,11.6763889 27.3777778,12.3083333 28.2625,12.3083333 C29.3416667,12.3083333 30.0125,11.6375 30.0125,10.3833333 L30.0125,9.90694444 L29.9638889,9.90694444 C29.6430556,10.3055556 29.0208333,10.6555556 28.2333333,10.6555556 C26.5902778,10.6555556 25.0833333,9.21666667 25.0833333,7.37916667 C25.0833333,5.52222222 26.5902778,4.08333333 28.2333333,4.08333333 C29.0208333,4.08333333 29.6430556,4.43333333 29.9638889,4.82222222 L30.0125,4.82222222 L30.0125,4.2875 Z M28.3597222,9.3625 C29.3416667,9.3625 30.1194444,8.53611111 30.1097222,7.37916667 C30.1097222,6.22222222 29.3416667,5.37638889 28.3597222,5.37638889 C27.3680556,5.37638889 26.5319444,6.22222222 26.5319444,7.37916667 C26.5319444,8.52638889 27.3680556,9.3625 28.3597222,9.3625 Z M32.375,10.5291667 L32.375,0.875 L33.8138889,0.875 L33.8138889,10.5291667 L32.375,10.5291667 Z M37.7708333,9.45 C38.5097222,9.45 39.0152778,9.09027778 39.3944444,8.54583333 L40.5125,9.29444444 C40.1430556,9.82916667 39.2777778,10.7527778 37.7708333,10.7527778 C35.9041667,10.7527778 34.5138889,9.30416667 34.5138889,7.46666667 C34.5138889,5.5125 35.9236111,4.18055556 37.6152778,4.18055556 C39.3166667,4.18055556 40.1527778,5.53194444 40.425,6.27083333 L40.5708333,6.64027778 L36.1763889,8.45833333 C36.5166667,9.10972222 37.0319444,9.45 37.7708333,9.45 Z M37.6638889,5.44444444 C36.925,5.44444444 35.9041667,6.09583333 35.9430556,7.35972222 L38.8791667,6.14444444 C38.7236111,5.72638889 38.2375,5.44444444 37.6638889,5.44444444 Z" id="Combined-Shape" fill="#3C4043" fill-rule="nonzero"></path></g><path d="M36.5908203,12.3100586 L39.6230469,12.3100586 L39.6230469,13 L35.7426758,13 L35.7426758,6.6015625 L36.5908203,6.6015625 L36.5908203,12.3100586 Z M41.5663086,13 L40.7533203,13 L40.7533203,8.24511719 L41.5663086,8.24511719 L41.5663086,13 Z M40.6874023,6.98388672 C40.6874023,6.85205012 40.7276851,6.74072311 40.808252,6.64990234 C40.8888188,6.55908158 41.0082023,6.51367188 41.1664063,6.51367188 C41.3246102,6.51367188 41.4447262,6.55908158 41.5267578,6.64990234 C41.6087895,6.74072311 41.6498047,6.85205012 41.6498047,6.98388672 C41.6498047,7.11572332 41.6087895,7.2255855 41.5267578,7.31347656 C41.4447262,7.40136763 41.3246102,7.4453125 41.1664063,7.4453125 C41.0082023,7.4453125 40.8888188,7.40136763 40.808252,7.31347656 C40.7276851,7.2255855 40.6874023,7.11572332 40.6874023,6.98388672 Z M45.8606445,11.7387695 C45.8606445,11.5190419 45.7778817,11.3483893 45.6123535,11.2268066 C45.4468253,11.105224 45.158254,11.0004887 44.7466309,10.9125977 C44.3350077,10.8247066 44.0083508,10.7192389 43.7666504,10.5961914 C43.52495,10.4731439 43.3462408,10.326661 43.2305176,10.1567383 C43.1147943,9.98681556 43.0569336,9.78466914 43.0569336,9.55029297 C43.0569336,9.16064258 43.2217269,8.83105604 43.5513184,8.56152344 C43.8809099,8.29199084 44.3020482,8.15722656 44.8147461,8.15722656 C45.3538113,8.15722656 45.7910628,8.29638533 46.1265137,8.57470703 C46.4619646,8.85302874 46.6296875,9.20898221 46.6296875,9.64257812 L45.8123047,9.64257812 C45.8123047,9.41992076 45.7178232,9.22802815 45.5288574,9.06689453 C45.3398916,8.90576091 45.1018569,8.82519531 44.8147461,8.82519531 C44.5188462,8.82519531 44.2874032,8.88964779 44.1204102,9.01855469 C43.9534171,9.14746158 43.8699219,9.31591693 43.8699219,9.52392578 C43.8699219,9.72021583 43.9475578,9.86816356 44.102832,9.96777344 C44.2581062,10.0673833 44.538621,10.1625972 44.9443848,10.253418 C45.3501485,10.3442387 45.6790026,10.4526361 45.930957,10.5786133 C46.1829114,10.7045905 46.3696771,10.8562003 46.4912598,11.0334473 C46.6128424,11.2106942 46.6736328,11.4267565 46.6736328,11.6816406 C46.6736328,12.1064474 46.5037126,12.4470202 46.1638672,12.7033691 C45.8240217,12.9597181 45.3831082,13.0878906 44.8411133,13.0878906 C44.460252,13.0878906 44.1233413,13.0205085 43.8303711,12.8857422 C43.5374009,12.7509759 43.3081551,12.5627453 43.142627,12.3210449 C42.9770988,12.0793445 42.8943359,11.8178725 42.8943359,11.5366211 L43.7073242,11.5366211 C43.7219727,11.8090834 43.8311025,12.0251457 44.0347168,12.1848145 C44.2383311,12.3444832 44.5071272,12.4243164 44.8411133,12.4243164 C45.148732,12.4243164 45.3955557,12.3620612 45.5815918,12.2375488 C45.7676279,12.1130365 45.8606445,11.9467784 45.8606445,11.7387695 Z M49.0607422,7.09375 L49.0607422,8.24511719 L49.9484375,8.24511719 L49.9484375,8.87353516 L49.0607422,8.87353516 L49.0607422,11.8222656 C49.0607422,12.0126963 49.1002926,12.1555171 49.1793945,12.2507324 C49.2584965,12.3459477 49.3932608,12.3935547 49.5836914,12.3935547 C49.6774419,12.3935547 49.8063468,12.3759767 49.9704102,12.3408203 L49.9704102,13 C49.7565419,13.058594 49.5485362,13.0878906 49.3463867,13.0878906 C48.9831037,13.0878906 48.7091806,12.9780284 48.5246094,12.7583008 C48.3400381,12.5385731 48.2477539,12.2265645 48.2477539,11.8222656 L48.2477539,8.87353516 L47.3820312,8.87353516 L47.3820312,8.24511719 L48.2477539,8.24511719 L48.2477539,7.09375 L49.0607422,7.09375 Z M53.0958008,13.0878906 C52.4512663,13.0878906 51.9268575,12.8762228 51.5225586,12.4528809 C51.1182597,12.0295389 50.9161133,11.4633825 50.9161133,10.7543945 L50.9161133,10.6049805 C50.9161133,10.1332984 51.0062003,9.71216006 51.186377,9.34155273 C51.3665536,8.97094541 51.6185042,8.68090925 51.9422363,8.47143555 C52.2659684,8.26196184 52.616795,8.15722656 52.9947266,8.15722656 C53.6128937,8.15722656 54.0933577,8.36083781 54.4361328,8.76806641 C54.778908,9.175295 54.950293,9.75829699 54.950293,10.5170898 L54.950293,10.8554688 L51.7291016,10.8554688 C51.7408204,11.3242211 51.8777819,11.7028794 52.1399902,11.9914551 C52.4021986,12.2800307 52.7354472,12.4243164 53.1397461,12.4243164 C53.4268569,12.4243164 53.6700185,12.3657232 53.8692383,12.2485352 C54.068458,12.1313471 54.2427727,11.9760752 54.3921875,11.7827148 L54.8887695,12.1694336 C54.49033,12.7817413 53.8926798,13.0878906 53.0958008,13.0878906 Z M52.9947266,8.82519531 C52.6665999,8.82519531 52.3912121,8.94457888 52.1685547,9.18334961 C51.9458973,9.42212033 51.8082034,9.75683378 51.7554687,10.1875 L54.1373047,10.1875 L54.1373047,10.1259766 C54.1138671,9.71288856 54.0025401,9.3928234 53.8033203,9.16577148 C53.6041006,8.93871957 53.334572,8.82519531 52.9947266,8.82519531 Z M56.8847656,8.24511719 L56.9111328,8.84277344 C57.2744159,8.3857399 57.7490205,8.15722656 58.3349609,8.15722656 C59.3398488,8.15722656 59.8466796,8.72411542 59.8554688,9.85791016 L59.8554688,13 L59.0424805,13 L59.0424805,9.85351562 C59.0395508,9.51074047 58.9611824,9.25732504 58.807373,9.09326172 C58.6535637,8.9291984 58.4140641,8.84716797 58.0888672,8.84716797 C57.825194,8.84716797 57.593751,8.91747977 57.3945312,9.05810547 C57.1953115,9.19873117 57.0400396,9.38329964 56.9287109,9.61181641 L56.9287109,13 L56.1157227,13 L56.1157227,8.24511719 L56.8847656,8.24511719 Z M63.5442383,10.5786133 C63.5442383,10.1127906 63.6357901,9.69384952 63.8188965,9.32177734 C64.0020029,8.94970517 64.2568831,8.66259867 64.5835449,8.46044922 C64.9102067,8.25829977 65.2830057,8.15722656 65.7019531,8.15722656 C66.3494173,8.15722656 66.8730937,8.38134542 67.272998,8.82958984 C67.6729024,9.27783427 67.8728516,9.87401972 67.8728516,10.6181641 L67.8728516,10.675293 C67.8728516,11.1381859 67.7842294,11.553465 67.6069824,11.9211426 C67.4297354,12.2888202 67.17632,12.5751943 66.8467285,12.7802734 C66.517137,12.9853526 66.1384787,13.0878906 65.7107422,13.0878906 C65.0662077,13.0878906 64.5439961,12.8637718 64.1440918,12.4155273 C63.7441875,11.9672829 63.5442383,11.3740271 63.5442383,10.6357422 L63.5442383,10.5786133 Z M64.3616211,10.675293 C64.3616211,11.2026394 64.4839343,11.625975 64.7285645,11.9453125 C64.9731946,12.26465 65.3005839,12.4243164 65.7107422,12.4243164 C66.1238302,12.4243164 66.4519519,12.2624528 66.6951172,11.9387207 C66.9382825,11.6149886 67.0598633,11.161624 67.0598633,10.5786133 C67.0598633,10.0571263 66.9360852,9.6345231 66.6885254,9.31079102 C66.4409656,8.98705893 66.1121114,8.82519531 65.7019531,8.82519531 C65.3005839,8.82519531 64.9768567,8.98486168 64.7307617,9.30419922 C64.4846667,9.62353675 64.3616211,10.0805634 64.3616211,10.675293 Z M69.8864258,8.24511719 L69.912793,8.84277344 C70.276076,8.3857399 70.7506807,8.15722656 71.3366211,8.15722656 C72.3415089,8.15722656 72.8483398,8.72411542 72.8571289,9.85791016 L72.8571289,13 L72.0441406,13 L72.0441406,9.85351562 C72.0412109,9.51074047 71.9628426,9.25732504 71.8090332,9.09326172 C71.6552238,8.9291984 71.4157243,8.84716797 71.0905273,8.84716797 C70.8268542,8.84716797 70.5954112,8.91747977 70.3961914,9.05810547 C70.1969717,9.19873117 70.0416998,9.38329964 69.9303711,9.61181641 L69.9303711,13 L69.1173828,13 L69.1173828,8.24511719 L69.8864258,8.24511719 Z" id="Listen-on" fill="#5F6368"></path></g></svg></a></div></div></div><div class="footer-scaffolding" role="contentinfo"><div class="footer-container"><nav class="ancillary"><ul><li><a href="/topics/business">Business</a></li><li><a href="/topics/world">World</a></li><li><a href="/topics/life">Life</a></li><li><a href="/topics/tech">Tech</a></li><li><a href="/topics/sustainability">Sustainability</a></li><li><a href="/topics/education">Education</a></li><li><a href="/topics/wealth-poverty">Wealth &amp; Poverty</a></li><li><a href="/topics/entertainment">Entertainment</a></li><li><a href="/topics/your-money">Money</a></li></ul></nav><nav class="ancillary"><h3>Access:</h3><ul><li><a href="/apps">Marketplace Apps</a></li><li><a href="/newsletters">Newsletters</a></li><li><a href="/podcasts">Podcasts</a></li><li><a href="/stations">Stations</a></li><li><a href="/contact">Contact</a></li><li><a href="/submissions-and-pitches">Submissions</a></li></ul></nav><div class="ancillary podcast-menu"><a href="/apps"><img src="/assets/footer_image-53b8964051b42ed31cabc91701b661411cb65ccbed4af6287f1cb0cbd86b85fe.png" alt="Footer image" /></a></div><div class="ancillary-meta group"><nav class="ancillary ancillary-social"><h3>Follow Us On:</h3><div class="social-footer"><ul class="footer-social"><li class="footer-facebook"><a href="https://www.facebook.com/marketplaceapm"><svg role="image" viewbox="108.7 43.5 113.6 218.8" xmlns="http://www.w3.org/2000/svg"><path d="M182.4 262.3v-99.8h33.5l5-38.9h-38.5V98.8c0-11.3 3.1-18.9 19.3-18.9h20.6V45c-3.6-.5-15.8-1.5-30-1.5-29.7 0-50 18.1-50 51.4v28.7h-33.6v38.9h33.6v99.8h40.1z" fill="#333"></path>FACEBOOK</svg>facebook</a></li><li class="footer-twitter"><a href="https://twitter.com/Marketplace"><svg role="image" viewbox="0 0 44 44" xmlns="http://www.w3.org/2000/svg"><path d="M43.7 8.5c-1.6.7-3.3 1.2-5.1 1.4C40.4 8.8 41.9 7 42.5 5c-1.7 1-3.6 1.8-5.7 2.2-1.6-1.7-3.9-2.8-6.5-2.8-4.9 0-8.9 4-8.9 8.9 0 .7.1 1.4.2 2-7.4-.4-14-3.9-18.4-9.3C2.4 7.3 2 8.9 2 10.5c0 3.1 1.6 5.8 4 7.4-1.5 0-2.8-.4-4-1.1v.1c0 4.3 3.1 7.9 7.2 8.7-.7.2-1.5.3-2.3.3-.6 0-1.1-.1-1.7-.2 1.1 3.5 4.4 6.1 8.3 6.2-3.1 2.4-6.9 3.8-11.1 3.8-.7 0-1.4 0-2.1-.1 3.9 2.5 8.6 4 13.7 4 16.4 0 25.4-13.6 25.4-25.4V13c1.6-1.1 3.1-2.7 4.3-4.5z" fill="#333"></path>TWITTER</svg>twitter</a></li><li class="footer-instagram"><a href="https://instagram.com/marketplaceapm/?hl=en"><svg role="image" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><g fill="#1fc0da"><path d="M68 45.3c0 9.9-8 18-18 18s-18-8-18-18c0-2.8.7-5.4 1.8-7.8H14v42c0 3.8 3.1 7 7 7h58c3.8 0 7-3.2 7-7v-42H66.2c1.1 2.4 1.8 5 1.8 7.8zM79 13.5H21c-3.9 0-7 3.1-7 7v14h21.7c3.3-4.3 8.5-7.2 14.3-7.2s11.1 2.8 14.3 7.2H86v-14c0-3.9-3.2-7-7-7zM19.8 31.2h-2.6V21.1c0-1.8 1.1-3.3 2.6-3.9v14zm4.2 0h-2.5V16.9H24v14.3zm4.3 0h-2.5V16.9h2.5v14.3zm4.3-10.1v10.2h-2.5V16.9h2.5v4.2zM82.4 27c0 2.4-1.9 4.3-4.3 4.3h-6.9c-2.3 0-4.3-1.9-4.3-4.3v-5.8c0-2.4 1.9-4.3 4.3-4.3h6.9c2.3 0 4.3 1.9 4.3 4.3V27z"/><path d="M50 61.1c8.7 0 15.8-7.1 15.8-15.8 0-8.7-7.1-15.8-15.8-15.8-8.7 0-15.8 7.1-15.8 15.8 0 8.8 7.1 15.8 15.8 15.8zm0-28.4c7 0 12.6 5.6 12.6 12.6S57 57.9 50 57.9s-12.6-5.6-12.6-12.6c0-6.9 5.6-12.6 12.6-12.6z"/></g></svg>instagram</a></li></ul></div></nav><nav class="ancillary-apm"><h4 class="copyright"><span>&copy;&nbsp;</span><div class="copyright-parse">2019</div>&nbsp;Minnesota Public Radio. All Rights Reserved.</h4><ul><li><a href="/about">About</a></li><li><a href="/contact">Contact</a></li><li><a href="/terms">Terms of Use</a></li><li><a href="/privacy">Privacy Policy</a></li><li><a href="/contact-web-support">Feedback</a></li></ul></nav></div></div></div><div class="oop-ad membershipad" id="membership-splash-frame-wrapper"></div><script src="/assets/require-2bacc90a94e15ba09bc6d510c85ba41257b08c927a28b4ecc50252ade0ce6e47.js"></script><script>require.config({"baseUrl":"/assets","paths":{"init":"/assets/init-4cc816fa2588986f43314afdc4b1d759bafddbb03fef291a171bae0ade1b5c6b"},"shim":{"jquery-pjax":["jquery"]}}); require(["init"]);</script><script>var _sf_async_config = { uid: 54113, domain: 'marketplace.org', useCanonical: true };
(function() {
  function loadChartbeat() {
    window._sf_endpt = (new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  };
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
  loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();</script><!-- Hotjar Analytics --><script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:695119,hjsv:6};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script><!-- End Hotjar Analytics --></body></html>