<!doctype html>
<html lang="en-US">
<head>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-MF4S4C');
	</script>
	<!-- End Google Tag Manager -->


	<script type="text/javascript">
		var googletag = googletag || {};		
		googletag.cmd = googletag.cmd || [];
		var gptadslots = [];
	</script>

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="shortcut icon" href="https://www.marketplace.org/wp-content/themes/marketplace/favicon.ico" />
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<script defer src="https://www.marketplace.org/wp-content/themes/marketplace/skin/dist/subapps/lazysizesUnveilhooks.js?1645539935"></script>
		<script defer src="https://www.marketplace.org/wp-content/themes/marketplace/skin/dist/app.js?1645539935"></script>
	
    <link rel="preload" href= "https://www.marketplace.org/wp-content/themes/marketplace/skin/assets/fonts/cabin/Cabin-Regular.ttf" as="font" type="font/ttf"  crossorigin>
    <link rel="preload" href= "https://www.marketplace.org/wp-content/themes/marketplace/skin/assets/fonts/cabin/Cabin-SemiBold.ttf" as="font" type="font/ttf" crossorigin>
    <link rel="preload" href= "https://www.marketplace.org/wp-content/themes/marketplace/skin/assets/fonts/muli/Muli-ExtraBold.ttf" as="font" type="font/ttf" crossorigin>
	<link rel="preload" href= "https://www.marketplace.org/wp-content/themes/marketplace/skin/assets/fonts/muli/Muli-Regular.ttf" as="font" type="font/ttf" crossorigin>
    <link rel="preload" href= "https://www.marketplace.org/wp-content/themes/marketplace/skin/assets/fonts/muli/Muli-SemiBold.ttf" as="font" type="font/ttf"  crossorigin>


	<meta property="og:image" content="https://www.marketplace.org/wp-content/uploads/2022/03/GettyImages-1239111728.jpg?w=1200" /><meta property="og:image:secure_url" content="https://www.marketplace.org/wp-content/uploads/2022/03/GettyImages-1239111728.jpg?w=1200" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta content="https://www.marketplace.org/wp-content/uploads/2022/03/GettyImages-1239111728.jpg?w=1200" /><title>February retail sales another disappointment - Marketplace</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Retail sales rose just 0.3% over January, not adjusted for inflation. They&#039;ve been up and down like a bouncing ball for a few months."/>
<link rel="canonical" href="https://www.marketplace.org/2022/03/16/february-was-another-disappointment-for-retail-sales/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="February retail sales another disappointment - Marketplace" />
<meta property="og:description" content="Retail sales rose just 0.3% over January, not adjusted for inflation. They&#039;ve been up and down like a bouncing ball for a few months." />
<meta property="og:url" content="https://www.marketplace.org/2022/03/16/february-was-another-disappointment-for-retail-sales/" />
<meta property="og:site_name" content="Marketplace" />
<meta property="article:publisher" content="https://www.facebook.com/marketplaceapm/" />
<meta property="article:tag" content="consumer confidence" />
<meta property="article:tag" content="consumer sentiment" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="inflation" />
<meta property="article:tag" content="retail sales" />
<meta property="article:published_time" content="2022-03-16T21:53:47-07:00" />
<meta property="article:modified_time" content="2022-03-16T21:53:49-07:00" />
<meta property="og:updated_time" content="2022-03-16T21:53:49-07:00" />
<meta property="fb:app_id" content="29934350147" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Retail sales rose just 0.3% over January, not adjusted for inflation. They&#039;ve been up and down like a bouncing ball for a few months." />
<meta name="twitter:title" content="February retail sales another disappointment - Marketplace" />
<meta name="twitter:site" content="@Marketplace" />
<meta name="twitter:creator" content="@Marketplace" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"NewsMediaOrganization","@id":"https://www.marketplace.org/#organization","name":"Marketplace","url":"https://www.marketplace.org/","sameAs":["https://www.facebook.com/marketplaceapm/","https://twitter.com/Marketplace"],"logo":{"@type":"ImageObject","@id":"https://www.marketplace.org/#logo","url":"https://www.marketplace.org/wp-content/uploads/2019/07/Marketplace_H_CMYK.png?fit=2417%2C435","width":2417,"height":435,"caption":"Marketplace"},"image":{"@id":"https://www.marketplace.org/#logo"}},{"@type":"WebSite","@id":"https://www.marketplace.org/#website","url":"https://www.marketplace.org/","name":"Marketplace","publisher":{"@id":"https://www.marketplace.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.marketplace.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.marketplace.org/2022/03/16/february-was-another-disappointment-for-retail-sales/#primaryimage","url":"https://www.marketplace.org/wp-content/uploads/2022/03/GettyImages-1239111728.jpg?fit=4368%2C2457","width":4368,"height":2457,"caption":"People browse clothing racks at a Los Angeles market."},{"@type":"WebPage","@id":"https://www.marketplace.org/2022/03/16/february-was-another-disappointment-for-retail-sales/#webpage","url":"https://www.marketplace.org/2022/03/16/february-was-another-disappointment-for-retail-sales/","inLanguage":"en-US","name":"February retail sales another disappointment - Marketplace","isPartOf":{"@id":"https://www.marketplace.org/#website"},"primaryImageOfPage":{"@id":"https://www.marketplace.org/2022/03/16/february-was-another-disappointment-for-retail-sales/#primaryimage"},"datePublished":"2022-03-16T21:53:47-07:00","dateModified":"2022-03-16T21:53:49-07:00","description":"Retail sales rose just 0.3% over January, not adjusted for inflation. They've been up and down like a bouncing ball for a few months."},{"@type":"NewsArticle","@id":"https://www.marketplace.org/2022/03/16/february-was-another-disappointment-for-retail-sales/#article","isPartOf":{"@id":"https://www.marketplace.org/2022/03/16/february-was-another-disappointment-for-retail-sales/#webpage"},"author":{"@id":"https://www.marketplace.org/#/schema/person/deca713d7ab9869e1cebbd06a1b73aeb"},"headline":"February was another disappointment for retail sales","datePublished":"2022-03-16T21:53:47-07:00","dateModified":"2022-03-16T21:53:49-07:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.marketplace.org/2022/03/16/february-was-another-disappointment-for-retail-sales/#webpage"},"publisher":{"@id":"https://www.marketplace.org/#organization"},"image":{"@id":"https://www.marketplace.org/2022/03/16/february-was-another-disappointment-for-retail-sales/#primaryimage"},"keywords":"consumer confidence,consumer sentiment,COVID-19,inflation,retail sales","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.marketplace.org#organization"}},{"@type":["Person"],"@id":"https://www.marketplace.org/#/schema/person/deca713d7ab9869e1cebbd06a1b73aeb","name":"Samantha Fields","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Marketplace &raquo; Feed" href="https://www.marketplace.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marketplace &raquo; Comments Feed" href="https://www.marketplace.org/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marketplace.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.marketplace.org/_static/??-eJyNy0EOQDAQheELqSEaYiHOUu1EhmlJpyK9PRsJO8s/731w7oqC5cOhgBUBR5Jg4s2uimmKJmaQlBlLT6G8DwW8xSLg0ZFBRo8hfWJnkzEqxtnY/I/f27sfNPqhbnVXNX2j2wuHmEGs' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://www.marketplace.org/_static/??/wp-content/themes/marketplace/style.css,/wp-content/themes/marketplace/skin/dist/app.css?m=1645539935' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.marketplace.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marketplace.org/wp-json/wp/v2/posts/419600" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marketplace.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marketplace.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://wp.me/paBAoJ-1L9K' />
<link rel="alternate" type="application/json+oembed" href="https://www.marketplace.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marketplace.org%2F2022%2F03%2F16%2Ffebruary-was-another-disappointment-for-retail-sales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marketplace.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marketplace.org%2F2022%2F03%2F16%2Ffebruary-was-another-disappointment-for-retail-sales%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		
<meta name="parsely-title" content="February was another disappointment for retail sales" />
<meta name="parsely-link" content="http://www.marketplace.org/2022/03/16/february-was-another-disappointment-for-retail-sales/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://www.marketplace.org/wp-content/uploads/2022/03/GettyImages-1239111728.jpg?resize=150%2C150" />
<meta name="parsely-pub-date" content="2022-03-16T21:53:47Z" />
<meta name="parsely-tags" content="consumer confidence,consumer sentiment,covid-19,inflation,retail sales" />
<meta name="parsely-author" content="Samantha Fields" />

<style type='text/css'>img#wpstats{display:none}</style>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.marketplace.org/2022/03/16/february-was-another-disappointment-for-retail-sales/amp">	<style>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</style> 

<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>

</head>

<body class="post-template-default single single-post postid-419600 single-format-standard">
	<!-- Google Tag Manager (noscript) -->
	<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MF4S4C"
		height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<!-- End Google Tag Manager (noscript) -->
<div id="site-page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	<header id="masthead" class="o-header site-header">
		<div class="progress"><div class="indeterminate"></div></div>

		
		
<div class="bg-whitespace c-site-header">
  <div class="o-container">

    <div class="o-content flex items-center c-site-header__main">
      <div class="c-site-header__left-side flex-1 hidden min-desktop:inline-block">
        <div class="c-site-header__navigation-items text-links flex items-center">
          <button class="drawer-expander mr-24" aria-label="Toggle Player Drawer" aria-expanded="false" aria-controls="drawer">Listen</button>
                    <a href="http://marketplace.org/newsletters" class="newsletter mr-24">Newsletters</a>
                    <ul id="menu-primary-menu" class="menu"><li id="menu-item-17732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17732"><a>Shows</a>
<ul class="sub-menu">
	<li id="menu-item-375287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375287"><a href="https://www.marketplace.org/shows/how-we-survive/">How We Survive</a></li>
	<li id="menu-item-98613" class="menu-item menu-item-type-taxonomy menu-item-object-show current-post-ancestor current-menu-parent current-post-parent menu-item-98613"><a href="https://www.marketplace.org/shows/marketplace/">Marketplace</a></li>
	<li id="menu-item-98616" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-98616"><a href="https://www.marketplace.org/shows/marketplace-morning-report/">Marketplace Morning Report</a></li>
	<li id="menu-item-98618" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-98618"><a href="https://www.marketplace.org/shows/marketplace-tech/">Marketplace Tech</a></li>
	<li id="menu-item-98612" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-98612"><a href="https://www.marketplace.org/shows/make-me-smart/">Make Me Smart</a></li>
	<li id="menu-item-179159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179159"><a href="https://www.marketplace.org/shows/this-is-uncomfortable-reema-khrais/">This is Uncomfortable</a></li>
	<li id="menu-item-267206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267206"><a href="https://www.marketplace.org/shows/million-bazillion/">Million Bazillion</a></li>
	<li id="menu-item-98620" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-98620"><a href="https://www.marketplace.org/shows/the-uncertain-hour/">The Uncertain Hour</a></li>
	<li id="menu-item-262523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262523"><a href="https://www.marketplace.org/marketplace-minute/">Marketplace Minute®</a></li>
	<li id="menu-item-98611" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-98611"><a href="https://www.marketplace.org/shows/corner-office-from-marketplace/">Corner Office from Marketplace</a></li>
</ul>
</li>
</ul>        </div>
      </div>

      <div class="c-site-header__middle flex-column justify-center content-center">
        <a href="https://www.marketplace.org/" class="c-site-header__logo js-close-drawer">

        <svg class="c-site-header__logo-mobile block min-tablet:hidden" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" aria-labelledby="svg-logo-mobile-title" focusable="false">
          <title id="svg-logo-mobile-title">Marketplace Logo</title>
          <g clip-path="url(#clip2)">
          <path d="M11.3079 16.8L16.9618 22.3744L28.2438 11.1744V0" fill="#BFD730"/>
          <path d="M0 5.57446V28L11.3078 16.8" fill="#00C1DE"/>
          <path d="M11.3078 16.7999L0 27.9999H28.2438V11.1743L16.9618 22.3743" fill="#2CB34A"/>
          </g>
          <defs>
          <clipPath id="clip2">
          <rect width="28" height="28" fill="white"/>
          </clipPath>
          </defs>
        </svg>

        <svg class="c-site-header__logo-desktop hidden min-tablet:block" width="180" height="32" viewBox="0 0 180 32" fill="none" xmlns="http://www.w3.org/2000/svg" aria-labelledby="svg-logo-desktop-title" focusable="false">
          <title id="svg-logo-desktop-title">Marketplace Logo</title>
          <g clip-path="url(#clip1)">
          <path d="M12.8823 19.2L19.3235 25.5708L32.1764 12.7708V0" fill="#BFD730"/>
          <path d="M0 6.37085V32.0001L12.8824 19.2001" fill="#00C1DE"/>
          <path d="M12.8824 19.2L0 32H32.1765V12.7708L19.3235 25.5707" fill="#2CB34A"/>
          <path d="M152.765 17.8558C152.765 14.5827 154.265 13.0923 157.5 13.0923C160.706 13.0923 162.323 14.6119 162.294 17.9726V18.7617H159.441V18.1772C159.441 16.5699 158.882 15.8101 157.529 15.8101C156.294 15.8101 155.618 16.5699 155.618 17.9726V27.295C155.618 28.6978 156.294 29.4576 157.529 29.4576C158.882 29.4576 159.441 28.6685 159.441 27.0905V26.506H162.294V27.4411C162.265 30.7142 160.676 32.2046 157.5 32.2046C154.265 32.2046 152.765 30.7142 152.765 27.4411V17.8558Z" fill="#728472"/>
          <path fill-rule="evenodd" clip-rule="evenodd" d="M78.5588 32H75.2941L72.0882 24.7526H69.9706V32H67.1176V13.3261H73C76.2941 13.3261 77.7059 14.6704 77.7059 17.8558V20.2229C77.7059 22.2685 76.8823 23.7005 75.2941 24.3434L75.0882 24.4311L78.5588 32ZM72.7941 15.8393H70V22.2393H72.7941C74.1764 22.2393 74.8529 21.5379 74.8529 20.0768V18.0019C74.8529 16.5407 74.1764 15.8393 72.7941 15.8393Z" fill="#728472"/>
          <path d="M83.8235 13.3261H80.9412V32H83.8235V13.3261Z" fill="#728472"/>
          <path d="M92.0588 32H88.7941L84.2647 22.4147L88.6764 13.3261H91.9117L87.3823 22.3854L87.3235 22.4731L92.0588 32Z" fill="#728472"/>
          <path d="M102.882 13.3261V15.8393H96.8235V21.2457H102.382V23.7882H96.8235V29.4576H102.882V32H93.9706V13.3261H102.882Z" fill="#728472"/>
          <path d="M104.618 13.3261H114.765V15.8393H111.118V32H108.265V15.8393H104.618V13.3261Z" fill="#728472"/>
          <path fill-rule="evenodd" clip-rule="evenodd" d="M122.5 13.3261C125.794 13.3261 127.206 14.6704 127.206 17.8558V20.2229C127.206 23.1745 125.529 24.7526 122.353 24.7526H119.765V32H116.912V13.3261H122.5ZM122.294 22.2393C123.676 22.2393 124.353 21.5379 124.353 20.0768V18.0019C124.353 16.5407 123.676 15.8393 122.294 15.8393H119.794V22.2393H122.294Z" fill="#728472"/>
          <path d="M129.588 32V13.3261H132.529V29.3699H138.235L137.647 32H129.588Z" fill="#728472"/>
          <path fill-rule="evenodd" clip-rule="evenodd" d="M148.412 32L147.559 27.7626H143.029L142.176 32H139.265L143.618 13.3261H146.971L151.353 32H148.412ZM147.059 25.3078L145.294 16.8037L143.529 25.3078H147.059Z" fill="#728472"/>
          <path fill-rule="evenodd" clip-rule="evenodd" d="M62.4706 32L61.6176 27.7626H57.0882L56.2353 32H53.2941L57.6764 13.3261H61.0294L65.4117 32H62.4706ZM61.1176 25.3078L59.3529 16.8037L57.5882 25.3078H61.1176Z" fill="#728472"/>
          <path d="M48.9412 32V19.1708L45.2647 27.4704L41.6176 19.1708V32H38.9117V13.3261H41.8823L45.2647 21.1873L48.6764 13.3261H51.647V32H48.9412Z" fill="#728472"/>
          <path d="M173.412 13.3259V15.8392H167.324V21.2748H172.882V23.7296H167.324V29.4574H173.412V31.9999H164.471V13.3259H173.412Z" fill="#728472"/>
          <path fill-rule="evenodd" clip-rule="evenodd" d="M177.647 15.6638H177.941L178.383 16.2775H178.854L178.354 15.5762C178.529 15.4885 178.618 15.3131 178.618 15.1086V14.904C178.618 14.5533 178.412 14.378 178 14.378H177.235V16.2775H177.647V15.6638ZM177.676 14.7579H178C178.176 14.7579 178.235 14.7871 178.235 14.9332V15.0794C178.235 15.2255 178.176 15.2839 178 15.2839H177.676V14.7579Z" fill="#728472"/>
          <path fill-rule="evenodd" clip-rule="evenodd" d="M180 15.4008C180 14.2319 179.176 13.3259 177.912 13.3259C176.647 13.3259 175.853 14.2319 175.853 15.4008C175.853 16.5405 176.647 17.4757 177.912 17.4757C179.206 17.4757 180 16.5405 180 15.4008ZM179.382 15.3716C179.382 16.1899 178.912 16.8912 177.912 16.8912C176.941 16.8912 176.471 16.1899 176.441 15.3716C176.441 14.5533 176.912 13.852 177.912 13.852C178.912 13.852 179.382 14.5533 179.382 15.3716Z" fill="#728472"/>
          </g>
          <defs>
          <clipPath id="clip1">
          <rect width="180" height="32" fill="white"/>
          </clipPath>
          </defs>
        </svg>
        </a>
        
      </div>

      <div class="c-site-header__right-side flex-1 justify-end content-end">

          <div class="c-site-header__navigation-items flex items-center float-right">
                          <a href="http://marketplace.org/newsletters" class="newsletter left block mr-16 min-desktop:hidden"><span>Newsletters</span></a>
                         <div class="c-site-header__mobile-menu-items min-desktop:hidden" data-ref="js-inc-menu-items">
              <div class="c-site-header__navigation-items text-links">
                <ul id="menu-primary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17732"><a>Shows</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375287"><a href="https://www.marketplace.org/shows/how-we-survive/">How We Survive</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-show current-post-ancestor current-menu-parent current-post-parent menu-item-98613"><a href="https://www.marketplace.org/shows/marketplace/">Marketplace</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-98616"><a href="https://www.marketplace.org/shows/marketplace-morning-report/">Marketplace Morning Report</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-98618"><a href="https://www.marketplace.org/shows/marketplace-tech/">Marketplace Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-98612"><a href="https://www.marketplace.org/shows/make-me-smart/">Make Me Smart</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179159"><a href="https://www.marketplace.org/shows/this-is-uncomfortable-reema-khrais/">This is Uncomfortable</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267206"><a href="https://www.marketplace.org/shows/million-bazillion/">Million Bazillion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-98620"><a href="https://www.marketplace.org/shows/the-uncertain-hour/">The Uncertain Hour</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262523"><a href="https://www.marketplace.org/marketplace-minute/">Marketplace Minute®</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-98611"><a href="https://www.marketplace.org/shows/corner-office-from-marketplace/">Corner Office from Marketplace</a></li>
</ul>
</li>
</ul>              </div>
            </div>

            <div class="c-site-header__share flex">
              <ul class="o-social-share o-social-share__inline hidden min-desktop:block">
                

							<li><a href="https://www.facebook.com/marketplaceapm" class="facebook" target="_blank">Facebook</a></li>
							<li><a href="https://twitter.com/Marketplace" class="twitter" target="_blank">Twitter</a></li>
							<li><a href="https://instagram.com/marketplaceapm" class="instagram" target="_blank">Instagram</a></li>
							<li><a href="https://www.youtube.com/user/marketplacevideos/featured" class="youtube" target="_blank">Youtube</a></li>
			
		              </ul>
            </div>

                          <div class="c-site-header__donate flex">
                <a href="https://support.marketplace.org/mkp-header" target="_blank" class="o-btn o-btn__accent hidden min-tablet:flex" data-ref="js-donate-button">Donate</a>
                <span class="c-site-header__main-sep hidden min-tablet:flex min-tablet:flex-1"></span>
              </div>
            

            <div class="c-site-header__spacing flex">
              <svg class="svg-sep ml-12 mr-12" width="1" height="41" viewBox="0 0 1 41" fill="none" xmlns="http://www.w3.org/2000/svg">
                <rect width="1" height="41" fill="#F0F4F7"/>
              </svg>
            </div>
           
            <div class="c-site-header__open-menu flex">
              <a href="https://www.marketplace.org/search" class="o-icon o-icon__search --sep hidden min-tablet:inline-flex">Search</a>
              <span class="inline-flex items-center" data-ref="js-menu-icon">
                <span class="c-site-header__main-menu-status inline-flex min-tablet:hidden" data-ref="js-menu-status">Menu</span>
                <a href="#" data-no-swup class="o-icon o-icon__last o-icon__hamburger">Menu</a>
              </span>
            </div>

          </div>
        </div>
      </div>
            <div class="menu-expand bg-whitespace js-menu-expand" data-ref="js-menu-expand">
      <div class="menu-expand__header flex min-tablet:hidden justify-center items-start content-center">
 
        <div class="menu-expand__header-col w-1/2 flex right-sep justify-center items-center content-center">
          <a href="https://www.marketplace.org/search" class="o-icon o-icon__search">Search</a>
        </div>
      </div>
      <div class="flex flex-wrap menu-expand__wrapper text-links">
        <div class="menu-expand__col w-1/2 min-tablet:w-1/3">
            <div class="menu-expand__heading">Explore</div>
            <ul id="menu-header-explore" class="menu-expand__list"><li id="menu-item-99262" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-99262"><a href="https://www.marketplace.org/latest-stories/">Latest Stories</a></li>
<li id="menu-item-179838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179838"><a href="https://www.marketplace.org/shows/">Our Shows</a></li>
<li id="menu-item-353363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353363"><a href="https://www.marketplace.org/our-collections/">Collections</a></li>
<li id="menu-item-314560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314560"><a href="https://www.marketplace.org/smart-speakers/">Smart Speaker Skills</a></li>
<li id="menu-item-99258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99258"><a href="https://www.marketplace.org/latest-music/">Music</a></li>
<li id="menu-item-264394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264394"><a href="https://www.marketplace.org/marketplace-radio-airtimes/">Find Your Local Station</a></li>
<li id="menu-item-403633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403633"><a href="https://www.marketplace.org/corrections/">Corrections</a></li>
</ul>        </div> <!-- flex-1 -->
        <div class="menu-expand__col w-1/2 min-tablet:w-1/3">
            <div class="menu-expand__heading">Company</div>
            <ul id="menu-header-company" class="menu-expand__list"><li id="menu-item-172744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172744"><a href="https://www.marketplace.org/faqs/">FAQs</a></li>
<li id="menu-item-99266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99266"><a href="https://www.marketplace.org/submissions-and-pitches/">Submissions</a></li>
<li id="menu-item-226529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226529"><a href="https://www.marketplace.org/staff/">Staff</a></li>
<li id="menu-item-99264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99264"><a href="https://www.marketplace.org/careers/">Careers</a></li>
</ul>        </div> <!-- flex-1 -->
        <div class="menu-expand__col w-1/2 min-tablet:w-1/3">
            <div class="menu-expand__heading">Support Us</div>
            <ul id="menu-header-support" class="menu-expand__list"><li id="menu-item-231837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231837"><a href="https://www.marketplace.org/make-a-smart-investment/">Individuals</a></li>
<li id="menu-item-172748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172748"><a href="https://www.marketplace.org/corporate/">Corporate Sponsorship</a></li>
<li id="menu-item-172747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172747"><a href="https://www.marketplace.org/foundations/">Foundations</a></li>
<li id="menu-item-173029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173029"><a href="https://www.publicmediamarket.org/collections/marketplace?UTM_src=mp_menu">Shop</a></li>
</ul>        </div> <!-- flex-1 -->
        <div class="menu-expand__col w-1/2 min-tablet:hidden">
          <div class="menu-expand__heading menu-expand__heading-follow">Follow Us</div>
          <ul class="o-social-share o-social-share__inline _bg-accent inline-flex flex-1 flex-wrap">
            

							<li><a href="https://www.facebook.com/marketplaceapm" class="facebook" target="_blank">Facebook</a></li>
							<li><a href="https://twitter.com/Marketplace" class="twitter" target="_blank">Twitter</a></li>
							<li><a href="https://instagram.com/marketplaceapm" class="instagram" target="_blank">Instagram</a></li>
							<li><a href="https://www.youtube.com/user/marketplacevideos/featured" class="youtube" target="_blank">Youtube</a></li>
			
		          </ul>
        </div> <!-- menu-expand__col -->

      </div> <!-- flex -->
      <div class="menu-expand__bottom_section">
                <div>
          <a href="http://marketplace.org/newsletters" target="_blank" class="o-btn block mx-auto min-desktop:mx-0">
                      <svg aria-hidden="true" focusable="false" width="13" height="10" viewBox="0 0 13 10" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path fill-rule="evenodd" clip-rule="evenodd" d="M1.16562 0.1875C0.634051 0.1875 0.203125 0.597906 0.203125 1.10417V8.89583C0.203125 9.40209 0.634051 9.8125 1.16562 9.8125H11.2719C11.8034 9.8125 12.2344 9.40209 12.2344 8.89583V1.10417C12.2344 0.597906 11.8034 0.1875 11.2719 0.1875H1.16562ZM6.46597 5.1505C6.3181 5.25535 6.11945 5.25535 5.97158 5.1505L1.34456 1.86983C1.00788 1.63111 1.17801 1.10414 1.59175 1.10414H10.8458C11.2595 1.10414 11.4297 1.63111 11.093 1.86983L6.46597 5.1505Z" fill="#282C47"/>
                      </svg>
                      <span>Newsletters</span>
                    </a>
        </div>
                         <div>
          <a href="mailto:info@marketplace.org" target="_blank" class="o-btn block mx-auto min-desktop:mx-0">
                      <svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 24 24"><path d="M12 1c-6.338 0-12 4.226-12 10.007 0 2.05.738 4.063 2.047 5.625.055 1.83-1.023 4.456-1.993 6.368 2.602-.47 6.301-1.508 7.978-2.536 9.236 2.247 15.968-3.405 15.968-9.457 0-5.812-5.701-10.007-12-10.007zm0 14h-6v-1h6v1zm6-3h-12v-1h12v1zm0-3h-12v-1h12v1z"/></svg>
                      <span>Talk to Us</span>
                    </a>
        </div>
              </div> <!-- menu-expand__newsletter -->
 
    </div>


    </div>		

  </div> <!-- o-container -->
</div>		

		<div class="o-header__subs">
			<div class="o-section bg-whitespace c-trending-topbar">
  <div class="o-container px-0 min-desktop:px-20">
    
    <div class="o-content">
        <div class="o-tags justify-start min-desktop:justify-center items-center js-add-drag-scroll">

          		
		<a class="featured-now-trackonly" data-vars-el="Russia-Ukraine War" href="https://www.marketplace.org/tag/russia-ukraine-war/">Russia-Ukraine War</a><a class="featured-now-trackonly" data-vars-el="Crypto and the Environment" href="https://www.marketplace.org/collection/cryptocurrency-mining-and-the-environment/">Crypto and the Environment</a><a class="featured-now-trackonly" data-vars-el="Quitting Time" href="https://www.marketplace.org/collection/quitting-time-reimagining-work-leaving-jobs/">Quitting Time</a><a class="featured-now-trackonly" data-vars-el="I&#039;ve Always Wondered ..." href="https://www.marketplace.org/collection/ive-always-wondered/">I&#039;ve Always Wondered ...</a><a class="featured-now-trackonly" data-vars-el="Make Me Smart Daily" href="https://www.marketplace.org/shows/make-me-smart/">Make Me Smart Daily</a>
        </div>
      </div>

  </div> <!-- o-container -->
</div>		
			<div class="o-section c-player overflow-hack">

  <!-- Subs -->
  <audio id="player" preload="none" src="#loading" type="audio/mpeg">
  Your browser does not support the audio format.
</audio> 
<div class="o-section c-player-bar overflow-hack" data-track=1 data-playing="#loading" data-soundId="" data-reload="false">
  <div class="o-container o-container--large">
    <div class="o-content flex" id="media-player">
        <div class="min-desktop:w-1/6 flex justify-center min-desktop:justify-end">

          <div class="c-player-bar__controlls inline-flex items-center" >
            <a href="#" title="Playback 10 Seconds" class="hidden min-desktop:inline-flex items-center c-player-bar__controlls-key" data-ref="js-pb-playback" data-no-swup>
              <svg width="20" height="23" viewBox="0 0 20 23" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path opacity="0.3" d="M6.25 4.25C6.25 4.25 9.13128 4.25 10 4.25C14.8325 4.25 18.75 8.16751 18.75 13C18.75 17.8325 14.8325 21.75 10 21.75C5.16751 21.75 1.25 17.8325 1.25 13C1.25 11.8501 1.47182 10.752 1.875 9.74614M6.25 4.25L9.375 1.125M6.25 4.25L9.375 7.375" stroke="#F2F5F5" stroke-linecap="round"/>
                <path d="M9.96625 14.4131V15.4375H6.57V14.4131H7.62188V11.945L6.63875 12.5087V11.4019L8.15125 10.5425H8.9075V14.4131H9.96625ZM12.1223 15.4994C11.5173 15.4994 11.0521 15.284 10.7267 14.8531C10.4059 14.4223 10.2454 13.799 10.2454 12.9831C10.2454 12.181 10.4059 11.5669 10.7267 11.1406C11.0521 10.7098 11.5173 10.4944 12.1223 10.4944C12.7273 10.4944 13.1902 10.7098 13.5111 11.1406C13.8365 11.5669 13.9992 12.181 13.9992 12.9831C13.9992 13.799 13.8365 14.4223 13.5111 14.8531C13.1902 15.284 12.7273 15.4994 12.1223 15.4994ZM12.1223 14.53C12.3423 14.53 12.5004 14.4108 12.5967 14.1725C12.6929 13.9296 12.7411 13.5331 12.7411 12.9831C12.7411 12.4469 12.6929 12.0596 12.5967 11.8212C12.5004 11.5829 12.3423 11.4637 12.1223 11.4637C11.9023 11.4637 11.7442 11.5829 11.6479 11.8212C11.5517 12.0596 11.5036 12.4469 11.5036 12.9831C11.5036 13.5331 11.5517 13.9296 11.6479 14.1725C11.7442 14.4108 11.9023 14.53 12.1223 14.53Z" fill="#F2F5F5"/>
              </svg>
            </a>
            <a href="#" title="Play / Pause" class="inline-flex items-center c-player-bar__controlls-key c-player-bar__controlls-key--play-pause" data-ref="js-pb-pp" title="Play / Pause Track" data-no-swup></a>
            <a href="#" title="Skip 10 Seconds" class="hidden min-desktop:inline-flex  items-center c-player-bar__controlls-key" data-ref="js-pb-ff" data-no-swup>
              <svg width="20" height="23" viewBox="0 0 20 23" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path opacity="0.3" d="M13.75 4.25C13.75 4.25 10.8687 4.25 10 4.25C5.16751 4.25 1.25 8.16751 1.25 13C1.25 17.8325 5.16751 21.75 10 21.75C14.8325 21.75 18.75 17.8325 18.75 13C18.75 11.8501 18.5282 10.752 18.125 9.74614M13.75 4.25L10.625 1.125M13.75 4.25L10.625 7.375" stroke="#F2F5F5" stroke-linecap="round"/>
                <path d="M9.96625 14.4131V15.4375H6.57V14.4131H7.62188V11.945L6.63875 12.5087V11.4019L8.15125 10.5425H8.9075V14.4131H9.96625ZM12.1223 15.4994C11.5173 15.4994 11.0521 15.284 10.7267 14.8531C10.4059 14.4223 10.2454 13.799 10.2454 12.9831C10.2454 12.181 10.4059 11.5669 10.7267 11.1406C11.0521 10.7098 11.5173 10.4944 12.1223 10.4944C12.7273 10.4944 13.1902 10.7098 13.5111 11.1406C13.8365 11.5669 13.9992 12.181 13.9992 12.9831C13.9992 13.799 13.8365 14.4223 13.5111 14.8531C13.1902 15.284 12.7273 15.4994 12.1223 15.4994ZM12.1223 14.53C12.3423 14.53 12.5004 14.4108 12.5967 14.1725C12.6929 13.9296 12.7411 13.5331 12.7411 12.9831C12.7411 12.4469 12.6929 12.0596 12.5967 11.8212C12.5004 11.5829 12.3423 11.4637 12.1223 11.4637C11.9023 11.4637 11.7442 11.5829 11.6479 11.8212C11.5517 12.0596 11.5036 12.4469 11.5036 12.9831C11.5036 13.5331 11.5517 13.9296 11.6479 14.1725C11.7442 14.4108 11.9023 14.53 12.1223 14.53Z" fill="#F2F5F5"/>
              </svg>
            </a>
          </div>

        </div>
        <div class="flex flex-grow min-desktop:justify-end">

            <div class="c-player-bar__meta-center flex-grow " style="background-size: 0%;">

              <div class="upper flex w-full justify-between flex">

                <div class="left flex">
                  <div class="c-player-bar__meta-left flex-col inline-flex content-center items-end self-center">
                      <h2 class="w-full">
                        <a href="#" data-ref="js-pb-title">
                          Loading...                        </a>
                      </h2>

                      <p class="inline-flex items-center w-full">
                        <a href="#" data-ref="js-pb-show"> </a>
                                                <svg width="33" class="hidden" height="14" viewBox="0 0 33 14" fill="none" xmlns="http://www.w3.org/2000/svg" data-ref="js-pb-show-new">
                          <rect width="33" height="14" rx="7" fill="#91F6D2"/>
                          <path d="M11.416 4.304V10H10.648L7.576 6.008V10H6.616V4.304H7.384L10.448 8.288V4.304H11.416ZM13.6551 4.304H17.4631V5.12H14.6631V6.696H17.2951V7.512H14.6631V9.184H17.4631V10H13.6551V4.304ZM27.5729 4.304L25.5569 10H24.7169L23.2849 5.904L21.8369 10H20.9969L18.9889 4.304H20.0369L21.4609 8.552L22.9409 4.304H23.6769L25.1249 8.584L26.5809 4.304H27.5729Z" fill="#101E2E"/>
                        </svg>
                                              </p>

                  </div>
                </div>

                <div class="flex right">
                  <div class="c-player-bar__meta-right inline-flex content-center">

                      <div class="flex-col inline-flex content-center items-end self-center h-full justify-end min-desktop:h-auto min-desktop:justify-between pb-12 min-desktop:pb-0">
                          <a href="#" class="hidden min-desktop:inline-flex more-from-this-show" data-ref="js-pb-more">More From This Show</a>
                          <div class="time-meta" data-ref="js-pb-show-time">
                            <span class="remaining" data-ref="js-pb-remaining-time">0:00</span>
                            <span class="hidden min-desktop:inline-flex">/</span>
                            <span class="hidden min-desktop:inline-flex total" data-ref="js-pb-total-time"> 0:00</span>
                          </div>
                    </div>
                  </div>
                </div>

              </div>

              <div class="lower scrubber">
                <progress id='progress-bar' min='1' max='100' value='0'>0% played</progress> 
              </div>

            </div> <!-- __meta-center -->


            <div class="c-player-bar__download flex-initial hidden" data-ref="js-pd-download">
              <a class="c-player-bar__download-trackonly" href="#" download="true" title="Download Track">
                <svg width="20" height="22" viewBox="0 0 20 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                  <path d="M10.8594 1.89062C10.8594 1.22616 10.3207 0.6875 9.65628 0.6875C8.99181 0.6875 8.45315 1.22616 8.45315 1.89062V11.2986L5.96467 9.19299C5.45743 8.76378 4.69828 8.82704 4.26908 9.33429C3.83987 9.84153 3.90313 10.6007 4.41038 11.0299L9.65628 15.4687L14.9022 11.0299C15.4094 10.6007 15.4727 9.84153 15.0435 9.33429C14.6143 8.82704 13.8551 8.76378 13.3479 9.19299L10.8594 11.2986V1.89062Z" fill="#F2F5F5"/>
                  <path d="M1.75 18.5624C0.990609 18.5624 0.375 19.178 0.375 19.9374C0.375 20.6968 0.990609 21.3124 1.75 21.3124H18.25C19.0094 21.3124 19.625 20.6968 19.625 19.9374C19.625 19.178 19.0094 18.5624 18.25 18.5624H1.75Z" fill="#F2F5F5"/>
                </svg>
              </a>
            </div>

            <div class="c-player-bar__volume-and-toggle flex items-center">
              <div class="c-player-bar__volume hidden min-desktop:inline-flex items-center h-full">
                <svg class="ico-speaker" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                  <path fill-rule="evenodd" clip-rule="evenodd" d="M11 1.60392C11 -0.606244 7.5 3.96113 7.5 3.96113V4H5.40249C4.90406 4 4.5 4.42626 4.5 4.95207V11.0479C4.5 11.5737 4.90406 12 5.40249 12H7.51613C7.77253 12.3357 11 16.5195 11 14.4068V1.60392Z" fill="white"/>
                </svg>

                <input type="range" id="volume-bar" title="volume" min="0" max="10" step="1" value="5">

              </div>

              <div class="c-player-bar__expand-toggle inline-flex items-center ">
                <button aria-label="Toggle Player Drawer" aria-expanded="false" aria-controls="drawer" class="drawer-expander link inline-flex items-center h-full" data-ref="js-pd-toggle" data-scroll="">

                  <svg class="open" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <g clip-path="url(#clip-open)">
                      <path d="M13.9998 2.34302C19.6855 2.34302 24.2855 6.94302 24.2855 12.6287V15.5002H22.5713V12.6287C22.5713 7.88588 18.7427 4.0573 13.9998 4.0573C9.25697 4.0573 5.4284 7.88588 5.4284 12.6287V16.143L3.71411 16.1716V12.6287C3.71411 6.94302 8.31411 2.34302 13.9998 2.34302Z" fill="#24364B"/>
                      <path fill-rule="evenodd" clip-rule="evenodd" d="M24.2873 15.0015H22.8587C22.4015 14.973 22.0301 15.3444 22.0015 15.8015V15.8587V23.573C21.973 24.0301 22.3444 24.4015 22.8015 24.4301H22.8587H25.7158C26.973 24.4301 28.0015 23.4015 28.0015 22.1444V17.2873C28.0015 16.1444 27.1444 15.173 26.0015 15.0301L24.2873 15.0015ZM26.2872 22.1444C26.2872 22.4587 26.0301 22.7158 25.7158 22.7158H23.7158V16.7158H25.7158C26.0301 16.7158 26.2872 16.973 26.2872 17.2872V22.1444Z" fill="#24364B"/>
                      <path fill-rule="evenodd" clip-rule="evenodd" d="M3.71421 15.0015H5.14278C5.59992 14.973 5.97135 15.3444 5.99992 15.8015V15.8587V23.573C6.02849 24.0301 5.65706 24.4015 5.19992 24.4301H5.14278H2.28563C1.02849 24.4301 -7.86781e-05 23.4015 -7.86781e-05 22.1444V17.2873C-7.86781e-05 16.1444 0.857064 15.173 1.99992 15.0301L3.71421 15.0015ZM1.71422 22.1444C1.71422 22.4587 1.97136 22.7158 2.28564 22.7158H4.28564V16.7158H2.28564C1.97136 16.7158 1.71422 16.973 1.71422 17.2872V22.1444Z" fill="#24364B"/>
                      <rect x="1" y="16" width="4" height="7" fill="#24364B"/>
                      <rect x="23" y="16" width="4" height="7" fill="#24364B"/>
                      <path d="M11 14L14 17M17 20L14 17M14 17L17 14M14 17L11 20" stroke="#24364B" stroke-width="1.85" stroke-linecap="round"/>
                    </g>
                    <defs>
                      <clipPath id="clip-open">
                        <rect width="28" height="28" fill="white"/>
                      </clipPath>
                    </defs>
                  </svg>

                  <svg class="closed" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <g clip-path="url(#clip-closed)">
                      <path d="M13.9998 2.34302C19.6855 2.34302 24.2855 6.94302 24.2855 12.6287V15.5002H22.5713V12.6287C22.5713 7.88588 18.7427 4.0573 13.9998 4.0573C9.25697 4.0573 5.4284 7.88588 5.4284 12.6287V16.143L3.71411 16.1716V12.6287C3.71411 6.94302 8.31411 2.34302 13.9998 2.34302Z" fill="white"/>
                      <path d="M17.7224 15.4316C18.0925 15.6976 18.0925 16.3024 17.7224 16.5684L11.9313 19.8916C11.529 20.1807 11 19.8578 11 19.3232L11 12.6768C11 12.1422 11.529 11.8193 11.9313 12.1084L17.7224 15.4316Z" fill="#91F6D2"/>
                      <path fill-rule="evenodd" clip-rule="evenodd" d="M24.2873 15.0015H22.8587C22.4015 14.973 22.0301 15.3444 22.0015 15.8015V15.8587V23.573C21.973 24.0301 22.3444 24.4015 22.8015 24.4301H22.8587H25.7158C26.973 24.4301 28.0015 23.4015 28.0015 22.1444V17.2873C28.0015 16.1444 27.1444 15.173 26.0015 15.0301L24.2873 15.0015ZM26.2872 22.1444C26.2872 22.4587 26.0301 22.7158 25.7158 22.7158H23.7158V16.7158H25.7158C26.0301 16.7158 26.2872 16.973 26.2872 17.2872V22.1444Z" fill="white"/>
                      <path fill-rule="evenodd" clip-rule="evenodd" d="M3.71421 15.0015H5.14278C5.59992 14.973 5.97135 15.3444 5.99992 15.8015V15.8587V23.573C6.02849 24.0301 5.65706 24.4015 5.19992 24.4301H5.14278H2.28563C1.02849 24.4301 -7.86781e-05 23.4015 -7.86781e-05 22.1444V17.2873C-7.86781e-05 16.1444 0.857064 15.173 1.99992 15.0301L3.71421 15.0015ZM1.71422 22.1444C1.71422 22.4587 1.97136 22.7158 2.28564 22.7158H4.28564V16.7158H2.28564C1.97136 16.7158 1.71422 16.973 1.71422 17.2872V22.1444Z" fill="white"/>
                    </g>
                    <defs>
                    <clipPath id="clip-closed">
                      <rect width="28" height="28" fill="white"/>
                    </clipPath>
                    </defs>
                  </svg>

                  <span class="hidden min-desktop:inline-flex"></span>
                </button>
              </div>
            </div>


        </div>

    </div>
  </div> <!-- o-container -->
</div>

</div>
		</div>

		<div id="drawer" class="o-section c-player-drawer" data-no-swup>
		<a href="https://traffic.megaphone.fm/CAD1363696480.mp3" data-src="https://traffic.megaphone.fm/CAD1363696480.mp3" id="" class="play-icon" data-no-swup data-ref="js-player-spreads" title="Listen Now" data-title="China stocks rebound while Russia, Ukraine continue imprinting on markets" data-show="Marketplace Morning Report" data-showlink="https://www.marketplace.org/shows/marketplace-morning-report/" data-permalink="https://www.marketplace.org/shows/marketplace-morning-report/china-stocks-rebound-while-russia-ukraine-continue-imprinting-on-markets" data-track="419548" data-pos="" data-mpaudioplayer>
		<svg width="28" height="28" fill="none" xmlns="http://www.w3.org/2000/svg">
			<circle cx="14" cy="14" r="14" fill="url(#paint0_linear_latest_4195481)" />
			<path d="M18.1759 12.8162C18.6914 13.1362 18.6914 13.8638 18.1759 14.1838L11.7347 18.1821C11.1744 18.5299 10.4375 18.1414 10.4375 17.4982L10.4375 9.50176C10.4375 8.8586 11.1744 8.47015 11.7347 8.81794L18.1759 12.8162Z" fill="#282C47" />
			<defs>
			<linearGradient id="paint0_linear_latest_4195481" x1="0" y1="0" x2="29.982" y2="2.31342" gradientUnits="userSpaceOnUse">
			<stop stop-color="#8CFFD7" />
			<stop offset="1" stop-color="#56EDB8" />
			</linearGradient>
			</defs>
		</svg>
		</a>

		</div>
		
<div class="o-section c-callout-banner o-original-content" style="background:#8defcd">
  <div class="o-content flex flex-col min-tablet:flex-row justify-center items-center">
    <span style="color:#2f4961">📈 Invest in the journalism you rely on </span>
    <a href="https://support.marketplace.org/mkp-banner" class="o-btn" style="background:#ffffff; color:#2f4961; ">Donate now</a>
  </div>
</div>


	</header><!-- #masthead -->

	<main id="swup" class="o-main transition-fade transition-fade">
	<div class="st-" data-barba="container" data-namespace="single">
	<div class="o-original-content">
<div id="primary" class="c-story-single lazyload" data-script="/wp-content/themes/marketplace/skin/dist/subapps/ads.js">

	<div class="o-section c-story-head fixed">

  
  <div class="flex o-container-bg justify-end"> 
          <div class="w-full min-tablet:w-1/2 col col-bg  min-tablet:block">
        <img class=" image_align-center lazyload" src="https://www.marketplace.org/wp-content/uploads/2022/03/GettyImages-1239111728.jpg?w=720" alt="" />
     
      </div>
      </div>

  <div class="position-hack">
    <div class="o-container">
      <div class="o-content flex items-center">

        <div class="c-story-head__body w-full min-tablet:w-1/2">
          <div class="c-story-head__body-topic mb-16">
                      </div>
          <h1>
            February was another disappointment for retail sales          </h1>
          <div class="c-story-head__body-meta inline-flex items-center">
            <div class="author-img lazyload" data-bg="https://www.marketplace.org/wp-content/uploads/2019/08/Samantha-Fields-e1567185241193.jpg?w=300"></div><a href="https://www.marketplace.org/author/samantha-fields/" class="c-story-head__body-meta-author bold">Samantha Fields</a>            <span class="c-story-head__body-meta-date">Mar 16, 2022</span>
          </div>
                     <div class="c-story-head__body-meta block items-center mt-16">
            <span class="o-topic flex items-center" >Heard on:  <a class="show-link c-story-head__body-meta-show-tracking" href="https://www.marketplace.org/shows/marketplace/" data-title="Marketplace" ><img style="width:120px; height:auto;" class="lazyload" data-src="https://www.marketplace.org/wp-content/uploads/2019/03/shows-fallback-branding.png?w=225" /></a></span>
          </div>
          
          <div class="c-story-head__ctas flex justify-start items-center content-center">

            
            
            <!-- SHARE -->
            <div class="o-el min-tablet:relative ml-8" data-ref="js-popover">
              <div class="o-popover o-popover--ULHS o-popover--js-pushup  o-popover--white-screen min-tablet:-ml-8">
                <div class="o-popover__body">
                  <div class="head inline-flex content-center justify-between w-full">
                    <h6>Share Now on:</h6>
                    <span class="close-modals">
                      <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path fill-rule="evenodd" clip-rule="evenodd" d="M3.75743 2.34319C3.3669 1.95266 2.73374 1.95266 2.34321 2.34319C1.95269 2.73371 1.95269 3.36688 2.34321 3.7574L6.58587 8.00006L2.34319 12.2427C1.95266 12.6333 1.95266 13.2664 2.34319 13.657C2.73371 14.0475 3.36688 14.0475 3.7574 13.657L8.00009 9.41427L12.2427 13.6569C12.6332 14.0474 13.2664 14.0474 13.6569 13.6569C14.0474 13.2664 14.0474 12.6332 13.6569 12.2427L9.4143 8.00006L13.6569 3.75747C14.0474 3.36694 14.0474 2.73378 13.6569 2.34325C13.2664 1.95273 12.6332 1.95273 12.2427 2.34325L8.00009 6.58585L3.75743 2.34319Z" fill="#70758A"/>
                      </svg>
                    </span>
                  </div>
                  	<ul class="share-links">                      
			<li><a href="https://www.facebook.com/sharer.php?u=https://www.marketplace.org/2022/03/16/february-was-another-disappointment-for-retail-sales/" target="_blank" class="facebook">Facebook</a></li>
			<li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.marketplace.org%2F2022%2F03%2F16%2Ffebruary-was-another-disappointment-for-retail-sales%2F&#038;text=February%20was%20another%20disappointment%20for%20retail%20sales" target="_blank" class="twitter">Twitter</a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.marketplace.org%2F2022%2F03%2F16%2Ffebruary-was-another-disappointment-for-retail-sales%2F&#038;title=February%20was%20another%20disappointment%20for%20retail%20sales" target="_blank" class="linkedin">LinkedIn</a></li>
			<li><a href="mailto:?subject=Marketplace.org:%20February%20was%20another%20disappointment%20for%20retail%20sales&#038;body=February%20was%20another%20disappointment%20for%20retail%20sales%20on%20Marketplace.org%0D%0A%0D%0Ahttps://www.marketplace.org/2022/03/16/february-was-another-disappointment-for-retail-sales/" target="_blank" class="email">Email</a></li>
		<li>
	<a class="chain-link">
	<div>
	<textarea id="mp_419600" style="display:none;" readonly>https://www.marketplace.org/2022/03/16/february-was-another-disappointment-for-retail-sales/</textarea>
	<div data-clipboard-target="#mp_419600" data-clipboard-text="https://www.marketplace.org/2022/03/16/february-was-another-disappointment-for-retail-sales/" class="copy-btn flex content-center items-center text-center" data-ref="copy-embed"><span>COPY THE LINK</span></div>
	</div>
	</a>
	</li>
	
	</ul>                  
	                </div>
              </div>        
              <div class="o-link inline-flex content-center items-center">

                <div class="o-cicon">
                  <svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path fill-rule="evenodd" clip-rule="evenodd" d="M10.0625 4.375C11.2706 4.375 12.25 3.39562 12.25 2.1875C12.25 0.979377 11.2706 0 10.0625 0C8.85438 0 7.875 0.979377 7.875 2.1875C7.875 2.34695 7.89206 2.50241 7.92445 2.65216L3.3007 5.99154C2.97459 5.79838 2.594 5.6875 2.1875 5.6875C0.979377 5.6875 0 6.66688 0 7.875C0 9.08312 0.979377 10.0625 2.1875 10.0625C2.7802 10.0625 3.31784 9.82678 3.71179 9.44398L9.62558 11.8633C9.65255 13.0479 10.6213 14 11.8125 14C13.0206 14 14 13.0206 14 11.8125C14 10.6044 13.0206 9.625 11.8125 9.625C11.2198 9.625 10.6821 9.86073 10.2882 10.2435L4.37442 7.82428C4.3712 7.68248 4.35448 7.544 4.32549 7.41009L8.94908 4.07084C9.27524 4.26407 9.65592 4.375 10.0625 4.375Z" fill="#282C47"/>
                    <title>Share</title>
                  </svg>
                </div>                

              </div>
            </div>

            
            <!-- Download -->
            


          </div> <!-- ctas -->

        </div>

      </div>
      
   </div>
  </div>
</div>

<div class="c-story-head-featured_image_data_box hide">

      <div class="block-caption c-story-head-caption">
              <span class="caption"> Not adjusting for inflation, retail sales in February were up just 0.3% over January. Factoring in inflation, they were actually down.</span>
                    <span class="credit"> Patrick T. Fallon/AFP via Getty Images</span>
          </div>
    <div class="c-story-head-caption-arrow"></div>

  
</div> <!-- end of image caption -->

<!--Story Head Mobile -->

<div class="o-section-head-mobile">
     <!--Topic Container -->
      <div class="c-story-head__body-topic">
                      </div>
          <h1 class="title">
            February was another disappointment for retail sales          </h1>
          <div class="c-story-head__body-meta inline-flex items-center">
            <div class="author-img lazyload" data-bg="https://www.marketplace.org/wp-content/uploads/2019/08/Samantha-Fields-e1567185241193.jpg?w=300"></div><a href="https://www.marketplace.org/author/samantha-fields/" class="c-story-head__body-meta-author bold">Samantha Fields</a>            <span class="c-story-head__body-meta-date">Mar 16, 2022</span>
          </div><!--Topic Container -->
                     <div class="c-story-head__body-meta block items-center mt-8">
            <span class="o-topic flex items-center" >Heard on:  <a class="show-link c-story-head__body-meta-show-tracking" href="https://www.marketplace.org/shows/marketplace/" data-title="Marketplace" ><img style="width:120px;height:auto;" class="lazyload" data-src="https://www.marketplace.org/wp-content/uploads/2019/03/shows-fallback-branding.png?w=225" /></a></span>
          </div>
                    <!--Image Container -->
          <div>
            <div class="w-full img-center min-tablet:w-1/2 col col-bg  min-tablet:block">
        <img class=" image_align-center lazyload" src="https://www.marketplace.org/wp-content/uploads/2022/03/GettyImages-1239111728.jpg?w=720" alt="" />
     
      </div>
              </div><!--Image Container Ends -->

<div class="c-story-head-featured-mobile_image_data_box">

      <div class="block-caption c-story-head-caption">
              <span class="caption"> Not adjusting for inflation, retail sales in February were up just 0.3% over January. Factoring in inflation, they were actually down.</span>
                    <span class="credit"> Patrick T. Fallon/AFP via Getty Images</span>
          </div>

  
</div> <!-- end of image caption -->

      <!--ctas -->
      <div class="c-stories-head-mobile-ctas flex flex-row flex-start">

            
                        
                          <div class="mobile-share-links">
                <h6>Share Now:</h6>
                	<div class="share-links-icons">                      
	
				<a href="https://www.facebook.com/sharer.php?u=https://www.marketplace.org/2022/03/16/february-was-another-disappointment-for-retail-sales/" title="Share it on Facebook"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
			<rect x="0.75" y="0.750061" width="22.5" height="22.5" rx="11.25" fill="#3B5998"/>
			<path fill-rule="evenodd" clip-rule="evenodd" d="M15 7.48925H13.6372C12.5696 7.48925 12.3698 7.96795 12.3698 8.65744V10.1909H14.9133L14.5747 12.5924H12.3698V18.7501H9.7136V12.5924H7.5V10.1909H9.7136V8.42225C9.7136 6.36966 11.0591 5.25006 13.021 5.25006C13.9583 5.25006 14.7657 5.315 15 5.34743V7.48925Z" fill="white"/>
		</svg></a>
		
	
				<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.marketplace.org%2F2022%2F03%2F16%2Ffebruary-was-another-disappointment-for-retail-sales%2F&#038;text=February%20was%20another%20disappointment%20for%20retail%20sales" title="Share it on Twitter"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
			<rect x="0.75" y="0.75" width="22.5" height="22.5" rx="11.25" fill="#1DA1F2"/>
			<path fill-rule="evenodd" clip-rule="evenodd" d="M17.3623 9.36677C17.371 9.48163 17.371 9.59658 17.371 9.71135C17.371 13.2141 14.587 17.25 9.49883 17.25C7.93117 17.25 6.47497 16.8152 5.25 16.0606C5.47274 16.0851 5.6869 16.0933 5.91821 16.0933C7.2116 16.0933 8.40237 15.6749 9.35308 14.9614C8.13668 14.9367 7.11738 14.1739 6.76613 13.1239C6.93751 13.1484 7.10881 13.1648 7.28877 13.1648C7.53705 13.1648 7.7856 13.1319 8.01691 13.0747C6.74915 12.8285 5.79827 11.7622 5.79827 10.4742V10.4414C6.1665 10.6383 6.59492 10.7614 7.04888 10.7777C6.30368 10.3018 5.81542 9.48984 5.81542 8.57103C5.81542 8.07899 5.95242 7.62767 6.19231 7.23399C7.55428 8.84181 9.60162 9.89173 11.8972 10.0067C11.8545 9.80979 11.8287 9.6047 11.8287 9.39961C11.8287 7.93942 13.0623 6.75 14.5956 6.75C15.3921 6.75 16.1117 7.06995 16.6172 7.58671C17.2424 7.47184 17.842 7.25025 18.3732 6.9468C18.1674 7.56216 17.7306 8.07899 17.1568 8.40699C17.7136 8.34968 18.2532 8.2019 18.75 7.99681C18.3732 8.52185 17.9019 8.98934 17.3623 9.36677" fill="white"/>
		</svg></a>
		
	
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.marketplace.org%2F2022%2F03%2F16%2Ffebruary-was-another-disappointment-for-retail-sales%2F&#038;title=February%20was%20another%20disappointment%20for%20retail%20sales" title="Share it on LinkedIn"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
			<rect x="0.75" y="0.75" width="22.5" height="22.5" rx="11.25" fill="#0077B5"/>
			<path fill-rule="evenodd" clip-rule="evenodd" d="M7.34779 8.44607H7.33303C6.52001 8.44607 6 7.90256 6 7.22308C6 6.52925 6.54196 6 7.36223 6C8.18993 6 8.70276 6.52925 8.70994 7.22308C8.71745 7.90256 8.18993 8.44607 7.34779 8.44607ZM6.13922 16.5H8.55616V9.41173H6.13922V16.5ZM14.8403 16.5H17.25V12.4373C17.25 10.263 16.0636 9.24726 14.4741 9.24726C13.1897 9.24726 12.6167 9.93415 12.2989 10.4196V9.41168H9.88922C9.88922 9.41168 9.91859 10.077 9.88922 16.5H12.2989V12.5446C12.2989 12.33 12.3208 12.1226 12.3793 11.9652C12.5554 11.5433 12.9506 11.1069 13.6173 11.1069C14.4888 11.1069 14.8403 11.7578 14.8403 12.7091V16.5Z" fill="white"/>
		</svg></a>
		
	
				<a href="mailto:?subject=Marketplace.org:%20February%20was%20another%20disappointment%20for%20retail%20sales&#038;body=February%20was%20another%20disappointment%20for%20retail%20sales%20on%20Marketplace.org%0D%0A%0D%0Ahttps://www.marketplace.org/2022/03/16/february-was-another-disappointment-for-retail-sales/" title="Email this"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
			<path fill-rule="evenodd" clip-rule="evenodd" d="M3.7125 3.75C2.80123 3.75 2.0625 4.45355 2.0625 5.32143V18.6786C2.0625 19.5464 2.80123 20.25 3.7125 20.25H21.0375C21.9488 20.25 22.6875 19.5464 22.6875 18.6786V5.32143C22.6875 4.45355 21.9488 3.75 21.0375 3.75H3.7125ZM12.7988 12.258C12.5453 12.4378 12.2047 12.4378 11.9512 12.258L4.01921 6.63401C3.44205 6.22478 3.7337 5.32139 4.44297 5.32139H20.307C21.0163 5.32139 21.308 6.22478 20.7308 6.63401L12.7988 12.258Z" fill="#282C47"/>
		</svg></a>
		
		</div>                  

	              </div>
            
            
            <!-- Download -->
                      </div> <!-- ctas -->
</div>


				<div class="o-section  c-story-single__post lazyload u-has-blocks " data-script=https://www.googletagservices.com/tag/js/gpt.js>
			<div class="o-container pt-12 pb-12">
				<div class="o-content">

 
					<div class="flex">
						
							<div class="w-full c-single-content lazyload" data-script="/wp-content/themes/marketplace/skin/dist/subapps/postContentCTA.js">

								<div class="original-content">
									<div id="post-top-component"><div class="c-simple-newsletter-subscribe lazyload"
    data-script="/wp-content/themes/marketplace/skin/dist/subapps/newsletterSubscribe.js">
    <form class="mcpostman-form content-body">
        <input name="subscription_request[property_key]" type="hidden" value="245b9069-6a83-4c4f-a049-2284133662e5">
        <input name="subscription_request[sde_external_key]" type="hidden" value="Marketplace_MasterEngagement_DE">
        <input name="subscription_request[sde_fsm][Form_BusinessUnit]" type="hidden" value="APM">
        <input name="subscription_request[sde_fsm][Form_FormName]" type="hidden"
            value="Marketplace_Omni_Subscribe_Form">
        <input name="subscription_request[fsm][Form_Opt_In_Source]" type="hidden" value="APM Marketplace Newsletter">
        <input name="subscription_request[sde_fsm][Form_PageURL]" type="hidden" id="PageURL" value="">
        <div class="submit-container">
            <div class='newsletter-shows-cards_card'>
                <div class='newsletter-shows-cards_card-content'>
                    <div class='content-container'>
                        <p><span class="thread-066136705954626141854732 author-d-iz88z86z86za0dz67zz78zz78zz74zz68zjz80zz71z9iz90z9z84zlaz82z9sz65ztpz83z7z71zrycz89zz66zz78zpz69z2jz76zz122zz87zz86zz89zklt">Sign up for the daily Marketplace newsletter to make sense of the most important business and economic news.</span></p>
                    </div>
                    <input
                        id='subscription_request_publication_lists_505'
                        class='newsletter-shows-cards_card-content-checkbox'
                        name='subscription_request[publication_lists][505]'
                        type='checkbox' checked>
                    <label
                        for='subscription_request_publication_lists_505'
                        class='newsletter-shows-cards_card-content-checkbox-label'></label>
                </div>
            </div>
            <div class="flex mt-8">
                <div class="form-group w-full">
                    <label style="display:none;" for="subscription_request_sde_fsm_Form_Email_Address">Email address
                        <span class="required-marker">*</span></label>
                    <input style="padding:0.75rem;" type="email"
                        name="subscription_request[sde_fsm][Form_Email_Address]"
                        id="subscription_request_sde_fsm_Form_Email_Address" placeholder="Email address"
                        required="required" maxlength="254" class="form-control">
                </div><br>
                <div class="submit-container">
                    <div class="form-group">
                        <input class="form-control" id="subscription_request_sde_Form_PrimaryKeyword"
                            name="subscription_request[sde][Form_PrimaryKeyword]"
                            value="Marketplace Omni Newsletter Subscribe" type="hidden">
                    </div>
                    <button id="submit-btn" class="btn btn-primary" type="submit">Subscribe</button>
                </div>
            </div>
            <div class="form-group">
                <input class="form-control" id="subscription_request_sde_Form_PrimaryKeyword"
                    name="subscription_request[sde][Form_PrimaryKeyword]" value="Marketplace Omni Newsletter Subscribe"
                    type="hidden">
            </div>
        </div>
    </form>
    <script>
    document.getElementById('PageURL').value = window.location.href;
    </script>

</div></div>
									
	<div id="ad_code_loader" 
		class="c-ad-loader" 
		data-ref="ad-element" 
		data-id="single_rail_300-250"
		data-width="300"
		data-height="250"
		data-tag="story"
					data-target_key="collection"
			data-target_value=""
			>
	<script type="text/javascript">
			googletag.cmd.push(function() {  googletag.display('single_rail_300-250'); googletag.pubads().refresh(); });
	</script>
			</div>

	<div id="content-ctas"  data-middle='&quot; \n\t\t&lt;div class=\&quot;mp-show-latest-episodes mx-auto mt-12 mb-24\&quot; &gt;\n\t\t\t&lt;div class=\&quot;mp-show-latest-episodes__body\&quot; style=\&quot;background-color:#f6feff;border-color:#f6feff\&quot;&gt;\n\t\t\t\t&lt;header class=\&quot;flex justify-between p-8\&quot;&gt;\n\t\t\t\t\t&lt;div class=\&quot;right\&quot;&gt;&lt;a href=\&quot;https:\/\/www.marketplace.org\/shows\/marketplace\/\&quot;&gt;&lt;h5&gt;Marketplace&lt;\/h5&gt;&lt;img class=\&quot;block min-tablet:hidden lazyload\&quot; data-src=\&quot;https:\/\/www.marketplace.org\/wp-content\/uploads\/2019\/03\/shows-fallback-branding.png?w=225\&quot; title=\&quot;Marketplace\&quot;&gt;&lt;\/a&gt;&lt;span class=\&quot;hosted-by\&quot;&gt;Hosted by &lt;a href=\&quot;https:\/\/www.marketplace.org\/author\/kai-ryssdal\/\&quot;&gt;&lt;nobr&gt;Kai Ryssdal&lt;\/nobr&gt;&lt;\/a&gt;&lt;\/span&gt;\n\t\t\t\t\t&lt;\/div&gt;\n\t\t\t\t\t&lt;div class=\&quot;left\&quot;&gt;\n\t\t\t\t\t\t&lt;a class=\&quot;\&quot; href=\&quot;https:\/\/www.marketplace.org\/shows\/marketplace\/\&quot; data-title=\&quot;Marketplace\&quot;&gt;\n\t\t\t\t\t\t &lt;img class=\&quot;mt-4 hidden min-tablet:block lazyload\&quot; data-src=\&quot;https:\/\/www.marketplace.org\/wp-content\/uploads\/2019\/03\/shows-fallback-branding.png?w=225\&quot; title=\&quot;Marketplace\&quot;&gt;\t\n\t\t\t\t\t\t&lt;\/a&gt;\n\t\t\t\t\t\t&lt;\/div&gt;\n\t\t\t\t&lt;\/header&gt;\n\t\t\t\t&lt;div class=\&quot;body px-12\&quot;&gt;\n\t\t\t\t\t&lt;div class=\&quot;latest-title\&quot;&gt;Latest Episodes&lt;\/div&gt;\n\t\t\t\t\t&lt;ul class=\&quot;\&quot;&gt;\n\t\t\t\t\t\t&lt;li class=\&quot;episode\&quot; style=\&quot;border-bottom: 2px solid#f6feff\&quot;&gt;\n\t\t\t\t\t\t\t&lt;a href=\&quot;https:\/\/www.marketplace.org\/shows\/marketplace\/oil-prices-fell-the-price-of-gas-not-so-much\&quot;&gt;\n\t\t\t\t\t\t\t\t&lt;h6&gt;Oil prices fell. The price of gas? Not so much.&lt;\/h6&gt;\n\t\t\t\t\t\t\t&lt;\/a&gt;\n\t\t\t\t\t\t\t&lt;span&gt;Mar 15, 2022&lt;\/span&gt;&lt;\/h6&gt;\n\t\t\t\t\t\t&lt;\/li&gt;\n\t\t\t\t\t\t&lt;li class=\&quot;episode\&quot; style=\&quot;border-bottom: 2px solid#f6feff\&quot;&gt;\n\t\t\t\t\t\t\t&lt;a href=\&quot;https:\/\/www.marketplace.org\/shows\/marketplace\/chinese-covid-cases-are-felt-throughout-the-supply-chain\&quot;&gt;\n\t\t\t\t\t\t\t\t&lt;h6&gt;China&#8217;s COVID cases are felt throughout the supply chain&lt;\/h6&gt;\n\t\t\t\t\t\t\t&lt;\/a&gt;\n\t\t\t\t\t\t\t&lt;span&gt;Mar 14, 2022&lt;\/span&gt;&lt;\/h6&gt;\n\t\t\t\t\t\t&lt;\/li&gt;\n\t\t\t\t\t\t&lt;li class=\&quot;episode\&quot; style=\&quot;\&quot;&gt;\n\t\t\t\t\t\t\t&lt;a href=\&quot;https:\/\/www.marketplace.org\/shows\/marketplace\/how-do-you-do-the-numbers-in-times-like-these\&quot;&gt;\n\t\t\t\t\t\t\t\t&lt;h6&gt;How do you do the numbers in times like these?&lt;\/h6&gt;\n\t\t\t\t\t\t\t&lt;\/a&gt;\n\t\t\t\t\t\t\t&lt;span&gt;Mar 11, 2022&lt;\/span&gt;&lt;\/h6&gt;\n\t\t\t\t\t\t&lt;\/li&gt;\n\t\t\t\t\t&lt;\/ul&gt;\n\t\t\t\t&lt;\/div&gt;\n\t\t\t&lt;\/div&gt;\n\t\t&lt;\/div&gt;&quot;' data-bottom='&quot;&lt;div class=\&quot;top-latest-stories\&quot;&gt;&lt;style&gt;\n\t.top-latest-stories {\n\t\tfont-family: Muli,cabin,helvetica,arial,sans-serif;\n\t\tbackground-color: transparent;\n\t\tmargin: 10px 0;\n\t\tcolor: #121212;\n\t\tmax-width: 700px;\n\t\tborder-top: 5px solid #121212;\n\t\tborder-bottom: 2px solid #121212;\n\t\tpadding: 5px 0 10px 0;\n\t}\n\t.original-content .top-latest-stories{\n\t\tmargin: 10px auto;\n\t}\n\n\t#episode-segments .top-latest-stories{\n\t\tmargin: 0 auto;\n\t}\n\t\n\t.top-latest-stories__body-headline h6 {\n\t\tmargin-top:0!important;\n\t\tmargin-bottom: .5rem!important;\n\t}\n\t.top-latest-stories__body-headline h6 a {\n\t\tfont-size: .9rem;\n\t\tdisplay: inline-block;\n\t\tcolor: #121212!important;\n\t}\n\t.top-latest-stories__body-headline h6 a::after {\n\t\tcontent: \&quot;\u203a\&quot;;\n\t\tposition: relative;\n\t\tfont-weight: 500;\n\t\tmargin-left: 5px;\n\t}\n\t.top-latest-stories__body-stories {\n\t\tmargin-bottom: .25rem !important;\n\t}\n\t.top-latest-stories__body-stories .story {\n\t\tline-height: 1.7rem!important;\n\t\tlist-style:inside;\n\t}\n\t.top-latest-stories__body-stories .story a{\n\t\tfont-family: Muli,cabin,sans-serif;\n\t\tcolor: #121212!important;\n\t\tfont-size:0.9rem;\n\t\ttext-decoration: none!important;\n\t\tborder-bottom: 1px solid #cccccc;\n\t\tcursor: pointer;\n\t}\n\t.top-latest-stories__body-stories .story a:hover{\n\t\tborder-bottom: none;\n\t}\n\t&lt;\/style&gt;&lt;div class=\&quot;top-latest-stories__body\&quot;&gt;\n\t\t&lt;div class=\&quot;top-latest-stories__body-headline\&quot;&gt;\n\t\t\t&lt;h6&gt;&lt;a href=\&quot;https:\/\/www.marketplace.org\/latest-stories\&quot;&gt;Latest Stories on Marketplace&lt;\/a&gt;&lt;\/h6&gt;\n\t\t&lt;\/div&gt;\n\t\t&lt;ul class=\&quot;top-latest-stories__body-stories\&quot;&gt;&lt;li class=\&quot;story\&quot;&gt;&lt;a href=\&quot;https:\/\/www.marketplace.org\/2022\/03\/16\/what-the-feds-move-could-mean-for-mortgage-interest-rates\/\&quot;\n\t\t\t\t\ttarget=\&quot;_blank\&quot;&gt;What the Fed&#8217;s move could mean for mortgage interest rates&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;story\&quot;&gt;&lt;a href=\&quot;https:\/\/www.marketplace.org\/2022\/03\/16\/companies-reroute-cargo-away-from-russian-rail-network\/\&quot;\n\t\t\t\t\ttarget=\&quot;_blank\&quot;&gt;Companies reroute cargo away from Russian rail network&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;story\&quot;&gt;&lt;a href=\&quot;https:\/\/www.marketplace.org\/2022\/03\/16\/if-china-aids-russia-what-options-would-the-u-s-have\/\&quot;\n\t\t\t\t\ttarget=\&quot;_blank\&quot;&gt;If China aids Russia, what options would the U.S. have?&lt;\/a&gt;&lt;\/li&gt;&lt;\/ul&gt;\n\t\t&lt;\/div&gt;\n\t&lt;\/div&gt;&quot;' ></div>
<p>The U.S. Census Bureau <a href="https://www.census.gov/retail/marts/www/marts_current.pdf" data-type="URL" data-id="https://www.census.gov/retail/marts/www/marts_current.pdf" target="_blank" rel="noreferrer noopener">announced retail sales numbers for February</a> on Wednesday and … they weren’t great.</p>



<p>They were up just 0.3% over January — and that’s not adjusted for inflation. When adjusted for inflation, retail sales were actually down.</p>



<p>For much of the last year, retail sales have been a lot like a bouncing ball, said Mark Cohen, director of retail studies at Columbia Business School. &#8220;One month is great, everybody&#8217;s goofy and giddy about the prospects, and the next month is a big disappointment.&#8221;</p>



<p>December&nbsp;was a disappointment, January was goofy and giddy, and&nbsp;February was another disappointment.&nbsp;</p>



<p>&#8220;I think this is a manifestation of the ongoing, remaining instability as we try to come out of COVID,&#8221; Cohen said — and&nbsp;not&nbsp;so much a sign that people are changing their habits because of rising prices. &#8220;I think the inflation effect on retail sales is really yet to be seen.&#8221;</p>



<p>People&nbsp;did spend less on certain things in February — &#8220;things like furniture and some household goods,&#8221; said Dana Peterson, chief economist at The Conference Board.</p>



<p>Peterson said some of that was&nbsp;likely&nbsp;people reining it in a little <a rel="noreferrer noopener" href="https://www.marketplace.org/shows/marketplace-morning-report/call-it-a-comeback-for-retail-sales-in-january/" data-type="URL" data-id="https://www.marketplace.org/shows/marketplace-morning-report/call-it-a-comeback-for-retail-sales-in-january/" target="_blank">after buying&nbsp;a lot&nbsp;in&nbsp;January</a>, and some of it was probably that, after omicron peaked, they were more eager to&nbsp;go out&nbsp;than to shop. </p><div id="single_rail_300-250" class="mp-ads lazyload"></div>



<p>&#8220;We saw a real strength in people going to bars and restaurants,&#8221; she said.</p>



<p>That’s one of the&nbsp;first things&nbsp;people&nbsp;stop&nbsp;doing when they’re really worried about money and rising prices, according to Bankrate&#8217;s Ted Rossman.</p>



<p>&#8220;A lot of people still have pent-up demand, increased savings,&#8221; he said. &#8220;I think pent-up demand may end up winning over inflation.&#8221;</p>



<p>In <a rel="noreferrer noopener" href="https://data.sca.isr.umich.edu/fetchdoc.php?docid=69390" data-type="URL" data-id="https://data.sca.isr.umich.edu/fetchdoc.php?docid=69390" target="_blank">survey</a> after <a rel="noreferrer noopener" href="https://www.newyorkfed.org/microeconomics/sce#/hpexp-1" data-type="URL" data-id="https://www.newyorkfed.org/microeconomics/sce#/hpexp-1" target="_blank">survey</a>, though, people are&nbsp;saying&nbsp;they’re worried about inflation. &#8220;But what&#8217;s so interesting is this kind of disconnect. Because really, ever since last summer, consumer confidence has been poor,&#8221; Rossman said. </p>



<p>So far, he added, retail sales <a rel="noreferrer noopener" href="https://www.marketplace.org/2022/03/11/if-consumer-sentiment-is-down-why-has-consumer-spending-remained-strong/" data-type="URL" data-id="https://www.marketplace.org/2022/03/11/if-consumer-sentiment-is-down-why-has-consumer-spending-remained-strong/" target="_blank">have held up a lot better</a> than consumer confidence.</p>

	<div id="jp-relatedposts" class="jp-relatedposts">
	<h3 class="jp-relatedposts-headline"><em>Stories You Might Like</em></h3>
	<div class="jp-relatedposts-items jp-relatedposts-items-visual jp-relatedposts-grid ">
	
					<div class="jp-relatedposts-post jp-relatedposts-post0 jp-relatedposts-post-thumbs">
					<a class="jp-relatedposts-post-a" title="All eyes on U.S. consumers as retail sales soften" href="https://www.marketplace.org/2016/04/13/all-eyes-us-consumers-retail-sales-soften/" data-position="0"><img class="jp-relatedposts-post-img lazyload" width="350" data-src="https://www.marketplace.org/wp-content/uploads/2016/04/GettyImages-82291777.jpg?w=350"  /></a>
	<h4 class="jp-relatedposts-post-title"><a class="jp-relatedposts-post-a" href="https://www.marketplace.org/2016/04/13/all-eyes-us-consumers-retail-sales-soften/" title="All eyes on U.S. consumers as retail sales soften"
	rel="" data-position="0">All eyes on U.S. consumers as retail sales soften</a></h4>
	</div>
	
					<div class="jp-relatedposts-post jp-relatedposts-post0 jp-relatedposts-post-thumbs">
					<a class="jp-relatedposts-post-a" title="Retail sales falter in September" href="https://www.marketplace.org/2019/10/16/retail-sales-fell-in-september/" data-position="1"><img class="jp-relatedposts-post-img lazyload" width="350" data-src="https://www.marketplace.org/wp-content/uploads/2019/10/consumerspending.jpg?w=350"  /></a>
	<h4 class="jp-relatedposts-post-title"><a class="jp-relatedposts-post-a" href="https://www.marketplace.org/2019/10/16/retail-sales-fell-in-september/" title="Retail sales falter in September"
	rel="" data-position="1">Retail sales falter in September</a></h4>
	</div>
	
					<div class="jp-relatedposts-post jp-relatedposts-post0 jp-relatedposts-post-thumbs">
					<a class="jp-relatedposts-post-a" title="The devil is in the details when it comes to rising retail sales" href="https://www.marketplace.org/2020/09/16/details-rising-retail-sales-august-covid19-pandemic/" data-position="2"><img class="jp-relatedposts-post-img lazyload" width="350" data-src="https://www.marketplace.org/wp-content/uploads/2020/09/restaurantsales.jpg?w=350"  /></a>
	<h4 class="jp-relatedposts-post-title"><a class="jp-relatedposts-post-a" href="https://www.marketplace.org/2020/09/16/details-rising-retail-sales-august-covid19-pandemic/" title="The devil is in the details when it comes to rising retail sales"
	rel="" data-position="2">The devil is in the details when it comes to rising retail sales</a></h4>
	</div>
	
					<div class="jp-relatedposts-post jp-relatedposts-post0 jp-relatedposts-post-thumbs">
					<a class="jp-relatedposts-post-a" title="Forget stagflation. Retail sales point to a &#8220;boomflation&#8221; economy." href="https://www.marketplace.org/2022/02/16/forget-stagflation-retail-sales-point-to-a-boomflation-economy/" data-position="3"><img class="jp-relatedposts-post-img lazyload" width="350" data-src="https://www.marketplace.org/wp-content/uploads/2022/02/GettyImages-1136681957-e1645049252548.jpg?w=350"  /></a>
	<h4 class="jp-relatedposts-post-title"><a class="jp-relatedposts-post-a" href="https://www.marketplace.org/2022/02/16/forget-stagflation-retail-sales-point-to-a-boomflation-economy/" title="Forget stagflation. Retail sales point to a &#8220;boomflation&#8221; economy."
	rel="" data-position="3">Forget stagflation. Retail sales point to a &#8220;boomflation&#8221; economy.</a></h4>
	</div>
	
					<div class="jp-relatedposts-post jp-relatedposts-post0 jp-relatedposts-post-thumbs">
					<a class="jp-relatedposts-post-a" title="March retail sales soar 9.8% thanks to relief payments" href="https://www.marketplace.org/2021/04/15/march-retail-sales-soar-thanks-to-relief-payments-stimulus-checks/" data-position="4"><img class="jp-relatedposts-post-img lazyload" width="350" data-src="https://www.marketplace.org/wp-content/uploads/2021/04/GettyImages-1304255859.jpg?w=350"  /></a>
	<h4 class="jp-relatedposts-post-title"><a class="jp-relatedposts-post-a" href="https://www.marketplace.org/2021/04/15/march-retail-sales-soar-thanks-to-relief-payments-stimulus-checks/" title="March retail sales soar 9.8% thanks to relief payments"
	rel="" data-position="4">March retail sales soar 9.8% thanks to relief payments</a></h4>
	</div>
	
					<div class="jp-relatedposts-post jp-relatedposts-post0 jp-relatedposts-post-thumbs">
					<a class="jp-relatedposts-post-a" title="Ford wants more online, made-to-order sales. What does that mean for dealerships?" href="https://www.marketplace.org/2021/08/18/ford-wants-more-online-made-to-order-sales-what-does-that-mean-for-dealerships/" data-position="5"><img class="jp-relatedposts-post-img lazyload" width="350" data-src="https://www.marketplace.org/wp-content/uploads/2019/07/GettyImages-76504918-1.jpg?w=350"  /></a>
	<h4 class="jp-relatedposts-post-title"><a class="jp-relatedposts-post-a" href="https://www.marketplace.org/2021/08/18/ford-wants-more-online-made-to-order-sales-what-does-that-mean-for-dealerships/" title="Ford wants more online, made-to-order sales. What does that mean for dealerships?"
	rel="" data-position="5">Ford wants more online, made-to-order sales. What does that mean for dealerships?</a></h4>
	</div>
	
	</div>
	</div>
																			<div id="global-giving-item" class="padded" style="background-color: #defcf2"><p><strong>We’re here to help you navigate this changed world and economy. </strong></p>
<p>Our mission at Marketplace is to raise the economic intelligence of the country. It’s a tough task, but it’s never been more important.</p>
<p>In the past year, we’ve seen record unemployment, stimulus bills, and reddit users influencing the stock market. Marketplace helps you understand it all, will fact-based, approachable, and unbiased reporting.</p>
<p style="text-align: center"><strong><a href="https://support.marketplace.org/mkp-instory">Generous support from listeners and readers is what powers our nonprofit news—and your donation today will help provide this essential service. For just $5/month, you can sustain independent journalism that keeps you and thousands of others informed. </a></strong></p>
</div>								</div>
							</div>
					</div>
				</div>
			</div>
		</div>

		
			<div class="o-section c-story-meta mb-108">
				<div class="o-container">
					<div class="o-content">

						<div class="w-full flex flex-col max-tablet:flex-row">
							<div class="w-full max-tablet:w-1/4 flex">
								<div class="c-story-meta__title-col mx-auto max-tablet:ml-0">
								<h2 class="o-section-title">Also Included in</h2>								</div>
							</div>

							<div class="max-tablet:flex-grow">

									<div class="c-story-meta__content ml-0 max-tablet:mx-auto my-28 max-tablet:my-0">

										<div class="tags-title  text-center max-tablet:text-left">Tags in this Story</div><ul class="o-highlights-no-wrap list-rest  text-center max-tablet:text-left"><li class="link"><a href="https://www.marketplace.org/tag/consumer-confidence/">Consumer confidence</a></li><li class="link"><a href="https://www.marketplace.org/tag/consumer-sentiment/">Consumer sentiment</a></li><li class="link"><a href="https://www.marketplace.org/tag/covid-19/">COVID-19</a></li><li class="link"><a href="https://www.marketplace.org/tag/inflation/">Inflation</a></li><li class="link"><a href="https://www.marketplace.org/tag/retail-sales/">Retail sales</a></li></ul>
										

									</div>

							</div>
							<div class="w-full max-tablet:w-1/4 mx-auto text-center max-tablet:text-left">

								<div class="c-story-meta__share inline-flex flex-col max-tablet:flex-row content-center items-center max-tablet:float-right">
																				
										<span class="title mb-12 max-tablet:mb-0">Share this Story</span>
										<ul class="list-rest inline-flex content-center items-center">                      
																																	<li><a href="https://www.facebook.com/sharer.php?u=https://www.marketplace.org/2022/03/16/february-was-another-disappointment-for-retail-sales/" title="Share on Facebook" target="_blank" class="facebook">
													<svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
														<rect x="1" y="1.00006" width="30" height="30" rx="15" fill="#282C47"/>
														<path fill-rule="evenodd" clip-rule="evenodd" d="M20 9.98565H18.1829C16.7594 9.98565 16.4931 10.6239 16.4931 11.5432V13.5878H19.8844L19.4329 16.7898H16.4931V25.0001H12.9515V16.7898H10V13.5878H12.9515V11.2296C12.9515 8.49286 14.7455 7.00006 17.3613 7.00006C18.6111 7.00006 19.6875 7.08665 20 7.12988V9.98565Z" fill="white"/>
													</svg>
												</a></li>
																																											<li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.marketplace.org%2F2022%2F03%2F16%2Ffebruary-was-another-disappointment-for-retail-sales%2F&#038;text=February%20was%20another%20disappointment%20for%20retail%20sales" title="Share on Twitter" target="_blank" class="twitter">
												<svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
													<rect x="1" y="1" width="30" height="30" rx="15" fill="#282C47"/>
													<path fill-rule="evenodd" clip-rule="evenodd" d="M23.1497 12.489C23.1613 12.6422 23.1613 12.7954 23.1613 12.9485C23.1613 17.6188 19.4493 23 12.6651 23C10.5749 23 8.6333 22.4202 7 21.4141C7.29698 21.4468 7.58254 21.4578 7.89095 21.4578C9.61547 21.4578 11.2032 20.8999 12.4708 19.9485C10.8489 19.9156 9.48984 18.8985 9.0215 17.4985C9.25001 17.5312 9.47841 17.5531 9.71835 17.5531C10.0494 17.5531 10.3808 17.5092 10.6892 17.4329C8.99887 17.1046 7.73103 15.6829 7.73103 13.9657V13.9219C8.222 14.1844 8.79322 14.3485 9.39851 14.3703C8.4049 13.7358 7.75389 12.6531 7.75389 11.428C7.75389 10.772 7.93656 10.1702 8.25641 9.64533C10.0724 11.7891 12.8022 13.189 15.863 13.3422C15.806 13.0797 15.7717 12.8063 15.7717 12.5328C15.7717 10.5859 17.4164 9 19.4608 9C20.5228 9 21.4823 9.4266 22.1562 10.1156C22.9898 9.96246 23.7893 9.667 24.4976 9.2624C24.2232 10.0829 23.6408 10.772 22.8757 11.2093C23.6182 11.1329 24.3376 10.9359 25 10.6624C24.4976 11.3625 23.8692 11.9858 23.1497 12.489Z" fill="white"/>
												</svg>
											</a></li>
																																											<li><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.marketplace.org%2F2022%2F03%2F16%2Ffebruary-was-another-disappointment-for-retail-sales%2F&#038;title=February%20was%20another%20disappointment%20for%20retail%20sales&#038;summary=1" title="Share on LinkedIn" target="_blank" class="linkedin">
												<svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
													<rect x="1" y="1" width="30" height="30" rx="15" fill="#282C47"/>
													<path fill-rule="evenodd" clip-rule="evenodd" d="M9.79706 11.2614H9.77737C8.69335 11.2614 8 10.5368 8 9.63077C8 8.70567 8.72261 8 9.81631 8C10.9199 8 11.6037 8.70567 11.6133 9.63077C11.6233 10.5368 10.9199 11.2614 9.79706 11.2614ZM8.18561 22H11.4082V12.549H8.18561V22ZM19.7871 22H23V16.583C23 13.684 21.4181 12.3297 19.2988 12.3297C17.5862 12.3297 16.8222 13.2455 16.3985 13.8928V12.5489H13.1856C13.1856 12.5489 13.2248 13.436 13.1856 22H16.3985V16.7261C16.3985 16.44 16.4277 16.1635 16.5056 15.9536C16.7405 15.391 17.2674 14.8092 18.1564 14.8092C19.3183 14.8092 19.7871 15.677 19.7871 16.9454V22Z" fill="white"/>
												</svg>
											</a></li>
																																																				</ul>        									
								</div>

							</div>
						</div>


					</div>
				</div>
			</div>

			
		<div class="o-extra-content--all">
						<div class="o-section c-latest-episode o-container">
    <div class="flex items-center justify-center c-latest-episode-content">

        <div class="justify-center c-latest-episode-content_body w-full">
            <div class="o-section-title c-latest-episode-content_body-top text-center	 p-12">
                <h3>Latest Episodes From Our Shows</h3>
            </div>
            <div class="c-latest-episode-content_body-bottom w-full min-tablet:h-full flex flex-col min-tablet:flex-row drag js-add-drag-scroll dragscroll ">
                

                <div class="latest-episode-card" style="border-color: #f37021 !important;">
                    <div class="latest-episode-card_body p-8 flex flex-col h-full justify-between">

                        <div class="latest-episode-card_body-top flex content-center items-center justify-between mb-4">
                            <div class="flex flex-col justify-between">
                                <a class="show-logo" href="https://www.marketplace.org/shows/marketplace-morning-report/"
                                    data-title="Marketplace Morning Report">
                                                                        <img  class="img lazyload" data-src="https://www.marketplace.org/wp-content/uploads/2019/05/mp-mr-new.png?w=225"
                                        title="Marketplace Morning Report"/>
                                                                    </a>

                            </div>
                            <a href="https://traffic.megaphone.fm/CAD1363696480.mp3" data-src="https://traffic.megaphone.fm/CAD1363696480.mp3" id="" class="play-icon my-auto" data-no-swup data-ref="js-player-spreads" title="Listen Now" data-title="China stocks rebound while Russia, Ukraine continue imprinting on markets" data-show="Marketplace Morning Report" data-showlink="https://www.marketplace.org/shows/marketplace-morning-report/" data-permalink="https://www.marketplace.org/shows/marketplace-morning-report/china-stocks-rebound-while-russia-ukraine-continue-imprinting-on-markets" data-track="419548" data-pos="" data-mpaudioplayer>
                                <svg width="28" height="28" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M18.1759 12.8162C18.6914 13.1362 18.6914 13.8638 18.1759 14.1838L11.7347 18.1821C11.1744 18.5299 10.4375 18.1414 10.4375 17.4982L10.4375 9.50176C10.4375 8.8586 11.1744 8.47015 11.7347 8.81794L18.1759 12.8162Z" fill="#fff" />
                                </svg></a>                           

                        </div>
                        <div class="flex justify-between flex-row date">
                            <div>7:31 AM PDT</div>
                            <div>11:26</div>
                        </div>
                    </div>
                </div>

                

                <div class="latest-episode-card" style="border-color: #743c97 !important;">
                    <div class="latest-episode-card_body p-8 flex flex-col h-full justify-between">

                        <div class="latest-episode-card_body-top flex content-center items-center justify-between mb-4">
                            <div class="flex flex-col justify-between">
                                <a class="show-logo" href="https://www.marketplace.org/shows/marketplace-tech/"
                                    data-title="Marketplace Tech">
                                                                        <img  class="img lazyload" data-src="https://www.marketplace.org/wp-content/uploads/2019/05/mp-tech-new.png?w=225"
                                        title="Marketplace Tech"/>
                                                                    </a>

                            </div>
                            <a href="https://traffic.megaphone.fm/CAD7941856404.mp3" data-src="https://traffic.megaphone.fm/CAD7941856404.mp3" id="" class="play-icon my-auto" data-no-swup data-ref="js-player-spreads" title="Listen Now" data-title="Transgender Americans face obstacles changing their digital identities" data-show="Marketplace Tech" data-showlink="https://www.marketplace.org/shows/marketplace-tech/" data-permalink="https://www.marketplace.org/shows/marketplace-tech/transgender-americans-face-obstacles-changing-their-digital-identities" data-track="419308" data-pos="" data-mpaudioplayer>
                                <svg width="28" height="28" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M18.1759 12.8162C18.6914 13.1362 18.6914 13.8638 18.1759 14.1838L11.7347 18.1821C11.1744 18.5299 10.4375 18.1414 10.4375 17.4982L10.4375 9.50176C10.4375 8.8586 11.1744 8.47015 11.7347 8.81794L18.1759 12.8162Z" fill="#fff" />
                                </svg></a>                           

                        </div>
                        <div class="flex justify-between flex-row date">
                            <div>2:26 AM PDT</div>
                            <div>9:50</div>
                        </div>
                    </div>
                </div>

                

                <div class="latest-episode-card" style="border-color: #7eb587 !important;">
                    <div class="latest-episode-card_body p-8 flex flex-col h-full justify-between">

                        <div class="latest-episode-card_body-top flex content-center items-center justify-between mb-4">
                            <div class="flex flex-col justify-between">
                                <a class="show-logo" href="https://www.marketplace.org/marketplace-minute/"
                                    data-title="Marketplace Minute">
                                                                        <img  class="img lazyload" data-src="https://www.marketplace.org/wp-content/uploads/2020/09/TransMM.png?w=225"
                                        title="Marketplace Minute"/>
                                                                    </a>

                            </div>
                                                        <a href="https://www.podtrac.com/pts/redirect.mp3/pdst.fm/e/chtbl.com/track/8G441/traffic.megaphone.fm/WWO7806040647.mp3?updated=1647464075" data-src="https://www.podtrac.com/pts/redirect.mp3/pdst.fm/e/chtbl.com/track/8G441/traffic.megaphone.fm/WWO7806040647.mp3?updated=1647464075" id="" class="play-icon my-auto latest-episode-card-listen-tracking" data-no-swup="" data-ref="js-player-spreads" title="Listen Now" data-title="Fed raises rates by a quarter of a percent - Closing Bell - Marketplace Minute - March 16, 2022" data-show="" data-showlink="https://www.marketplace.org/marketplace-minute/" data-permalink="https://www.marketplace.org/marketplace-minute/"  data-mpaudioplayer="">
                                <svg width="28" height="28" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M18.1759 12.8162C18.6914 13.1362 18.6914 13.8638 18.1759 14.1838L11.7347 18.1821C11.1744 18.5299 10.4375 18.1414 10.4375 17.4982L10.4375 9.50176C10.4375 8.8586 11.1744 8.47015 11.7347 8.81794L18.1759 12.8162Z" fill="#fff"></path>
                                </svg>
                            </a>
                                                      

                        </div>
                        <div class="flex justify-between flex-row date">
                            <div>1:49 PM PDT</div>
                            <div>1:50</div>
                        </div>
                    </div>
                </div>

                

                <div class="latest-episode-card" style="border-color: #1fc0da !important;">
                    <div class="latest-episode-card_body p-8 flex flex-col h-full justify-between">

                        <div class="latest-episode-card_body-top flex content-center items-center justify-between mb-4">
                            <div class="flex flex-col justify-between">
                                <a class="show-logo" href="https://www.marketplace.org/shows/marketplace/"
                                    data-title="Marketplace">
                                                                        <img  class="img lazyload" style="width:125px;" data-src="https://www.marketplace.org/wp-content/uploads/2019/03/shows-fallback-branding.png?w=225"
                                        title="Marketplace"/>
                                                                    </a>

                            </div>
                            <a href="https://traffic.megaphone.fm/CAD1138060328.mp3" data-src="https://traffic.megaphone.fm/CAD1138060328.mp3" id="" class="play-icon my-auto" data-no-swup data-ref="js-player-spreads" title="Listen Now" data-title="Oil prices fell. The price of gas? Not so much." data-show="Marketplace" data-showlink="https://www.marketplace.org/shows/marketplace/" data-permalink="https://www.marketplace.org/shows/marketplace/oil-prices-fell-the-price-of-gas-not-so-much" data-track="419355" data-pos="" data-mpaudioplayer>
                                <svg width="28" height="28" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M18.1759 12.8162C18.6914 13.1362 18.6914 13.8638 18.1759 14.1838L11.7347 18.1821C11.1744 18.5299 10.4375 18.1414 10.4375 17.4982L10.4375 9.50176C10.4375 8.8586 11.1744 8.47015 11.7347 8.81794L18.1759 12.8162Z" fill="#fff" />
                                </svg></a>                           

                        </div>
                        <div class="flex justify-between flex-row date">
                            <div>Mar 15, 2022</div>
                            <div>27:14</div>
                        </div>
                    </div>
                </div>

                

                <div class="latest-episode-card" style="border-color: #71849a !important;">
                    <div class="latest-episode-card_body p-8 flex flex-col h-full justify-between">

                        <div class="latest-episode-card_body-top flex content-center items-center justify-between mb-4">
                            <div class="flex flex-col justify-between">
                                <a class="show-logo" href="https://www.marketplace.org/shows/make-me-smart/"
                                    data-title="Make Me Smart">
                                                                        <img  class="img lazyload" data-src="https://www.marketplace.org/wp-content/uploads/2021/12/Make-Me-Smart_Horizontal-Logo-Alt2.png?w=225"
                                        title="Make Me Smart"/>
                                                                    </a>

                            </div>
                            <a href="https://traffic.megaphone.fm/CAD6454494694.mp3" data-src="https://traffic.megaphone.fm/CAD6454494694.mp3" id="" class="play-icon my-auto" data-no-swup data-ref="js-player-spreads" title="Listen Now" data-title="Episode 620: Consolidation is messing with the economy" data-show="Make Me Smart" data-showlink="https://www.marketplace.org/shows/make-me-smart/" data-permalink="https://www.marketplace.org/shows/make-me-smart/consolidation-is-messing-with-the-economy" data-track="419301" data-pos="" data-mpaudioplayer>
                                <svg width="28" height="28" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M18.1759 12.8162C18.6914 13.1362 18.6914 13.8638 18.1759 14.1838L11.7347 18.1821C11.1744 18.5299 10.4375 18.1414 10.4375 17.4982L10.4375 9.50176C10.4375 8.8586 11.1744 8.47015 11.7347 8.81794L18.1759 12.8162Z" fill="#fff" />
                                </svg></a>                           

                        </div>
                        <div class="flex justify-between flex-row date">
                            <div>Mar 15, 2022</div>
                            <div>26:10</div>
                        </div>
                    </div>
                </div>

                

                <div class="latest-episode-card" style="border-color: #00d1c3 !important;">
                    <div class="latest-episode-card_body p-8 flex flex-col h-full justify-between">

                        <div class="latest-episode-card_body-top flex content-center items-center justify-between mb-4">
                            <div class="flex flex-col justify-between">
                                <a class="show-logo" href="https://www.marketplace.org/shows/this-is-uncomfortable-reema-khrais/"
                                    data-title="This Is Uncomfortable">
                                                                        <img  class="img lazyload" data-src="https://www.marketplace.org/wp-content/uploads/2019/05/TIU_Logotype-e1591821971883.png?w=225"
                                        title="This Is Uncomfortable"/>
                                                                    </a>

                            </div>
                            <a href="https://traffic.megaphone.fm/CAD2584376246.mp3" data-src="https://traffic.megaphone.fm/CAD2584376246.mp3" id="" class="play-icon my-auto" data-no-swup data-ref="js-player-spreads" title="Listen Now" data-title="Season 5 | Episode 10: The Mariachi Rent Strike" data-show="This Is Uncomfortable" data-showlink="https://www.marketplace.org/shows/this-is-uncomfortable-reema-khrais/" data-permalink="https://www.marketplace.org/shows/this-is-uncomfortable-reema-khrais/the-mariachi-rent-strike" data-track="397000" data-pos="" data-mpaudioplayer>
                                <svg width="28" height="28" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M18.1759 12.8162C18.6914 13.1362 18.6914 13.8638 18.1759 14.1838L11.7347 18.1821C11.1744 18.5299 10.4375 18.1414 10.4375 17.4982L10.4375 9.50176C10.4375 8.8586 11.1744 8.47015 11.7347 8.81794L18.1759 12.8162Z" fill="#fff" />
                                </svg></a>                           

                        </div>
                        <div class="flex justify-between flex-row date">
                            <div>Dec 16, 2021</div>
                            <div>32:25</div>
                        </div>
                    </div>
                </div>

                

                <div class="latest-episode-card" style="border-color: #dd4e3b !important;">
                    <div class="latest-episode-card_body p-8 flex flex-col h-full justify-between">

                        <div class="latest-episode-card_body-top flex content-center items-center justify-between mb-4">
                            <div class="flex flex-col justify-between">
                                <a class="show-logo" href="https://www.marketplace.org/shows/million-bazillion/"
                                    data-title="Million Bazillion">
                                                                        <img  class="img lazyload" data-src="https://www.marketplace.org/wp-content/uploads/2020/07/2tightcropMB_Logo_transparent_edit.png?w=225"
                                        title="Million Bazillion"/>
                                                                    </a>

                            </div>
                            <a href="https://traffic.megaphone.fm/CAD2791557684.mp3" data-src="https://traffic.megaphone.fm/CAD2791557684.mp3" id="" class="play-icon my-auto" data-no-swup data-ref="js-player-spreads" title="Listen Now" data-title="Season 2: Introducing Moment of Um!" data-show="Million Bazillion" data-showlink="https://www.marketplace.org/shows/million-bazillion/" data-permalink="https://www.marketplace.org/shows/million-bazillion/moment-of-um" data-track="407309" data-pos="" data-mpaudioplayer>
                                <svg width="28" height="28" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M18.1759 12.8162C18.6914 13.1362 18.6914 13.8638 18.1759 14.1838L11.7347 18.1821C11.1744 18.5299 10.4375 18.1414 10.4375 17.4982L10.4375 9.50176C10.4375 8.8586 11.1744 8.47015 11.7347 8.81794L18.1759 12.8162Z" fill="#fff" />
                                </svg></a>                           

                        </div>
                        <div class="flex justify-between flex-row date">
                            <div>Jan 31, 2022</div>
                            <div>1:36</div>
                        </div>
                    </div>
                </div>

                            </div>
        </div>
    </div>
</div><div class="o-extra-content py-30 mb-30">
<div class="o-section c-fetured-cards py-16">
  <div class="o-container px-0">
    <div class="o-content flex flex-wrap flex-col min-mobile:flex-row justify-center items-start _items-stretch">

        
              
                <div class=" flex items-center w-full min-tablet:w-1/2 mid-desktop:w-1/4 px-20 min-tablet:px-8 max-tablet:px-20">
                  <div class="c-fetured-cards__card c-fetured-cards__card-video js-card-height" data-ref="js-featured-card">
                    <div class="flex items-center mid-desktop:block" style="height:100%;">

                      <div class="image w-1/3 min-tablet:w-1/2 mid-desktop:w-full"><img class="lazyload" data-src="https://www.marketplace.org/wp-content/uploads/2022/03/GettyImages-1239193762.jpg?w=300" alt="Pressure mounts on Biden to use Defense Production Act, but it&#039;s not a &quot;magic wand&quot;"/></div>

                      <div class="flex items-center w-2/3 min-tablet:w/1-2 mid-desktop:w-full">
                        <div class="padded">
                          <div class="mx-auto text-center more hidden mid-desktop:block">
                                                        <a href="https://www.marketplace.org/2022/03/14/pressure-mounts-on-biden-to-use-defense-production-act-but-its-not-a-magic-wand/" class="o-btn o-btn__accent-bg c-fetured-cards__card-content-trackonly"  data-pos="" >Read More</a>
                          </div>
    
                          <span class="topic"></span>
                          <h6 style="margin-bottom:0;"><a class="c-fetured-cards__card-content-trackonly title" href="https://www.marketplace.org/2022/03/14/pressure-mounts-on-biden-to-use-defense-production-act-but-its-not-a-magic-wand/"  data-pos="" >Pressure mounts on Biden to use Defense Production Act, but it&#039;s not a &quot;magic wand&quot;</a></h6>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>

                            
  
                
              
                <div class=" flex items-center w-full min-tablet:w-1/2 mid-desktop:w-1/4 px-20 min-tablet:px-8 max-tablet:px-20">
                  <div class="c-fetured-cards__card c-fetured-cards__card-video js-card-height" data-ref="js-featured-card">
                    <div class="flex items-center mid-desktop:block" style="height:100%;">

                      <div class="image w-1/3 min-tablet:w-1/2 mid-desktop:w-full"><img class="lazyload" data-src="https://www.marketplace.org/wp-content/uploads/2022/03/GettyImages-1239182979.jpg?w=300" alt="Shanghai is under COVID-19 restrictions after omicron surge"/></div>

                      <div class="flex items-center w-2/3 min-tablet:w/1-2 mid-desktop:w-full">
                        <div class="padded">
                          <div class="mx-auto text-center more hidden mid-desktop:block">
                                                        <a href="https://www.marketplace.org/2022/03/14/shanghai-under-covid-restrictions-omicron-surge/" class="o-btn o-btn__accent-bg c-fetured-cards__card-content-trackonly"  data-pos="" >Read More</a>
                          </div>
    
                          <span class="topic"><a href="https://www.marketplace.org/collection/coronavirus/">COVID-19</a></span>
                          <h6 style="margin-bottom:0;"><a class="c-fetured-cards__card-content-trackonly title" href="https://www.marketplace.org/2022/03/14/shanghai-under-covid-restrictions-omicron-surge/"  data-pos="" >Shanghai is under COVID-19 restrictions after omicron surge</a></h6>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>

                            
  
                
              
                <div class=" flex items-center w-full min-tablet:w-1/2 mid-desktop:w-1/4 px-20 min-tablet:px-8 max-tablet:px-20">
                  <div class="c-fetured-cards__card c-fetured-cards__card-video js-card-height" data-ref="js-featured-card">
                    <div class="flex items-center mid-desktop:block" style="height:100%;">

                      <div class="image w-1/3 min-tablet:w-1/2 mid-desktop:w-full"><img class="lazyload" data-src="https://www.marketplace.org/wp-content/uploads/2022/03/220208-DENVER-BEER-COMPANY-BREWERY-BUSINESS-ALUMINUM-CANS-SUNNYSIDE-KEVINJBEATY-15-1-e1647036748812.jpg?w=300" alt="Craft brewers scramble to find aluminum cans"/></div>

                      <div class="flex items-center w-2/3 min-tablet:w/1-2 mid-desktop:w-full">
                        <div class="padded">
                          <div class="mx-auto text-center more hidden mid-desktop:block">
                                                        <a href="https://www.marketplace.org/2022/03/14/craft-brewers-scramble-to-find-aluminum-cans/" class="o-btn o-btn__accent-bg c-fetured-cards__card-content-trackonly"  data-pos="" >Read More</a>
                          </div>
    
                          <span class="topic"></span>
                          <h6 style="margin-bottom:0;"><a class="c-fetured-cards__card-content-trackonly title" href="https://www.marketplace.org/2022/03/14/craft-brewers-scramble-to-find-aluminum-cans/"  data-pos="" >Craft brewers scramble to find aluminum cans</a></h6>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>

                            
  
                
              
                <div class=" flex items-center w-full min-tablet:w-1/2 mid-desktop:w-1/4 px-20 min-tablet:px-8 max-tablet:px-20">
                  <div class="c-fetured-cards__card c-fetured-cards__card-video js-card-height" data-ref="js-featured-card">
                    <div class="flex items-center mid-desktop:block" style="height:100%;">

                      <div class="image w-1/3 min-tablet:w-1/2 mid-desktop:w-full"><img class="lazyload" data-src="https://www.marketplace.org/wp-content/uploads/2022/03/Olia-Hercules-group.jpeg?w=300" alt="In East London, a chef&#039;s kitchen becomes her post for the Ukraine-Russia conflict"/></div>

                      <div class="flex items-center w-2/3 min-tablet:w/1-2 mid-desktop:w-full">
                        <div class="padded">
                          <div class="mx-auto text-center more hidden mid-desktop:block">
                                                        <a href="https://www.marketplace.org/2022/03/14/in-east-london-a-chefs-kitchen-becomes-her-post-for-the-ukraine-russia-conflict/" class="o-btn o-btn__accent-bg c-fetured-cards__card-content-trackonly"  data-pos="" >Read More</a>
                          </div>
    
                          <span class="topic"></span>
                          <h6 style="margin-bottom:0;"><a class="c-fetured-cards__card-content-trackonly title" href="https://www.marketplace.org/2022/03/14/in-east-london-a-chefs-kitchen-becomes-her-post-for-the-ukraine-russia-conflict/"  data-pos="" >In East London, a chef&#039;s kitchen becomes her post for the Ukraine-Russia conflict</a></h6>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>

                            
  
              
    </div>
  </div> <!-- o-container -->
</div>		</div>		</div>

	
</div><!-- #primary -->

<!-- Your Google Analytics Plugin is missing the tracking ID -->
	</div> <!-- o-original-content -->
	</div> <!-- barba-container -->
	</main>	<!-- main#main -->

	<footer class="o-original-content o-footer">
		<div class="o-section c-site-footer bg-whitespace">
  <div class="o-container">

    <div class="upper">
      <hr>

        <div class="o-content">
          <div class="flex flex-col min-desktop:flex-row justify-center items-center min-tablet:justify-between min-desktop:items-start">

            <div class="c-site-footer__left-side flex w-full flex-col min-desktop:flex-row">
              
                <div class="logo-donate flex-1 flex justify-between min-tablet:justify-center min-desktop:justify-start">
                  <div class="logo">
                    <a href="https://www.marketplace.org">
                        <svg width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg" aria-labelledby="svg-logo-footer-title" focusable="false">
                          <title id="svg-logo-footer-title">Marketplace Logo</title>
                          <path d="M16.0146 23.9999L24.0219 31.9634L40 15.9634V0" fill="#BFD730"/>
                          <path d="M0 7.96387V40.0003L16.0146 24.0004" fill="#00C1DE"/>
                          <path d="M16.0146 23.9996L0 39.9996H39.9999V15.9631L24.0219 31.9631" fill="#2CB34A"/>
                        </svg>
                      </a>
                    </div>
                    <div class="donate min-tablet:hidden">
                                              <div class="c-site-footer__donation">
                          <a class="o-btn o-btn__accent inline-block" href="https://support.marketplace.org/mkp-header">
                            <svg aria-hidden="true" focusable="false" width="14" height="12" viewBox="0 0 14 12" fill="none" xmlns="http://www.w3.org/2000/svg">
                              <path d="M9.52558 0.3125C8.26126 0.3125 7.46317 0.966177 7 1.55726C6.53683 0.966177 5.73886 0.3125 4.47405 0.3125C2.32111 0.3125 0.875 2.43126 0.875 4.40999C0.875 7.29057 6.08346 11.1512 6.67734 11.5818C6.7746 11.6522 6.8873 11.6875 7 11.6875C7.1127 11.6875 7.2254 11.6522 7.32267 11.5818C7.91654 11.1512 13.125 7.29057 13.125 4.40999C13.125 2.43126 11.6786 0.3125 9.52558 0.3125Z" fill="#282C47"/>
                            </svg>
                            Invest in marketplace                          </a>
                        </div>

                                          </div>
                </div>
                <div class="site-nav flex-1">
                  <ul id="menu-footer-menu" class="c-site-footer__list-menu list-reset text-links"><li id="menu-item-208362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208362"><a href="mailto:info@marketplace.org">Contact Us</a></li>
<li id="menu-item-99256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99256"><a href="https://www.marketplace.org/faqs/">FAQs</a></li>
<li id="menu-item-226530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226530"><a href="https://www.marketplace.org/staff/">Staff</a></li>
<li id="menu-item-99254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99254"><a href="https://www.marketplace.org/careers/">Careers</a></li>
<li id="menu-item-17710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17710"><a target="_blank" rel="noopener" href="https://contribute.publicradio.org/contribute.php?refId=NCYMARK_ng">Support Marketplace</a>
<ul class="sub-menu">
	<li id="menu-item-231840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231840"><a href="https://www.marketplace.org/make-a-smart-investment/">For Individuals</a></li>
	<li id="menu-item-173009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173009"><a href="https://www.marketplace.org/foundations/">For Foundations</a></li>
	<li id="menu-item-173010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173010"><a href="https://www.marketplace.org/corporate/">For Corporate Sponsors</a></li>
</ul>
</li>
</ul>                </div>
                <div class="social-nav flex-1">
                  <ul class="c-site-footer__social-menu text-links">
                    

							<li><a href="https://www.facebook.com/marketplaceapm" class="facebook" target="_blank">Facebook</a></li>
							<li><a href="https://twitter.com/Marketplace" class="twitter" target="_blank">Twitter</a></li>
							<li><a href="https://instagram.com/marketplaceapm" class="instagram" target="_blank">Instagram</a></li>
							<li><a href="https://www.youtube.com/user/marketplacevideos/featured" class="youtube" target="_blank">Youtube</a></li>
			
		                  </ul>
                </div>

            </div> <!-- c-site-footer__left-side -->
            
            <div class="c-site-footer__right-side w-full">
              <div class="flex w-full flex-col min-tablet:flex-row justify-center items-center min-tablet:justify-between min-desktop:items-start">
                <div class="site-newsletter mx-auto min-desktop:mx-0">
                                      <div class="c-site-footer__subscribe text-center max-tablet:text-left">

                      <h4>Subscribe to Marketplace Newsletters:</h4>
                      <a href="http://marketplace.org/newsletters" target="_blank" class="o-btn block mx-auto min-desktop:mx-0">
                        <svg aria-hidden="true" focusable="false" width="13" height="10" viewBox="0 0 13 10" fill="none" xmlns="http://www.w3.org/2000/svg">
                          <path fill-rule="evenodd" clip-rule="evenodd" d="M1.16562 0.1875C0.634051 0.1875 0.203125 0.597906 0.203125 1.10417V8.89583C0.203125 9.40209 0.634051 9.8125 1.16562 9.8125H11.2719C11.8034 9.8125 12.2344 9.40209 12.2344 8.89583V1.10417C12.2344 0.597906 11.8034 0.1875 11.2719 0.1875H1.16562ZM6.46597 5.1505C6.3181 5.25535 6.11945 5.25535 5.97158 5.1505L1.34456 1.86983C1.00788 1.63111 1.17801 1.10414 1.59175 1.10414H10.8458C11.2595 1.10414 11.4297 1.63111 11.093 1.86983L6.46597 5.1505Z" fill="#282C47"/>
                        </svg>
                        <span>Newsletters</span>
                      </a>
                    </div>

                  
                </div>
                <div class="button_box mx-auto flex h-full flex-col justify-end items-center ">

                <div class="site-contact">

                                <div class="c-site-footer__contact my-12">
                  <a href="mailto:info@marketplace.org" target="_blank" class="o-btn o-btn__accent">
                          <svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 24 24"><path d="M12 1c-6.338 0-12 4.226-12 10.007 0 2.05.738 4.063 2.047 5.625.055 1.83-1.023 4.456-1.993 6.368 2.602-.47 6.301-1.508 7.978-2.536 9.236 2.247 15.968-3.405 15.968-9.457 0-5.812-5.701-10.007-12-10.007zm0 14h-6v-1h6v1zm6-3h-12v-1h12v1zm0-3h-12v-1h12v1z"/></svg>
                          <span>Talk to Us</span>
                        </a>
                </div>
                                </div>
                <div class="site-donate hidden min-tablet:block my-12">

                                      <div class="c-site-footer__donation">
                      <a class="o-btn o-btn__accent" href="https://support.marketplace.org/mkp-header">
                        <svg aria-hidden="true" focusable="false" width="14" height="12" viewBox="0 0 14 12" fill="none" xmlns="http://www.w3.org/2000/svg">
                          <path d="M9.52558 0.3125C8.26126 0.3125 7.46317 0.966177 7 1.55726C6.53683 0.966177 5.73886 0.3125 4.47405 0.3125C2.32111 0.3125 0.875 2.43126 0.875 4.40999C0.875 7.29057 6.08346 11.1512 6.67734 11.5818C6.7746 11.6522 6.8873 11.6875 7 11.6875C7.1127 11.6875 7.2254 11.6522 7.32267 11.5818C7.91654 11.1512 13.125 7.29057 13.125 4.40999C13.125 2.43126 11.6786 0.3125 9.52558 0.3125Z" fill="#282C47"/>
                        </svg>
                        <span>Invest in marketplace</span>
                      </a>
                    </div>

                  
                </div>
                                <div class="c-site-footer__where-to-listen">
                    <a class="o-btn o-btn__accent mid-desktop:my-12"href="https://www.marketplace.org/marketplace-radio-airtimes/">Find Your Local Station</a>
                </div>
                              </div>
            </div>

            </div> <!-- c-site-footer__right-side -->

          </div>
        </div> <!-- o-content -->

      <hr>
    </div> <!-- upper -->

    <div class="lower">
      <div class="o-content items-center flex justify-around min-tablet:justify-between">
        <div class="flex c-site-footer__copyright">
          © 2022 Minnesota Public Radio. All Rights Reserved. Marketplace is a division of MPR&#039;s 501 (c)(3). EIN: 41-0953924        </div>
        <div class="flex c-site-footer__legal-navigation">
                        <a href="http://americanpublicmedia.org/privacy" class="" target="_blank">Privacy Policy</a>
                            <a href="https://www.americanpublicmedia.org/terms/%20" class="" target="_blank">Terms of Use</a>
                      </div>
      </div>
    </div> <!-- lower -->

  </div> <!-- o-container -->
</div>
	</footer><!-- footer.site-footer -->

</div><!-- #site-page -->

	<style type="text/css">
	.mp-edit-bar {
		background: #101e2e; 
		padding: 20px; 
		position: fixed; 
		bottom: 0; 
		left: 0; 
		right: 0; 
		text-align: right; 
		z-index: 10000;
		opacity: .2;
		/* transform: translateY( 50% ); */
		transition: all .2s ease;
		color: #FFF;
	}

	.mp-edit-bar a,
	.mp-edit-bar a:hover {
		color: #fff;
	}

	.mp-edit-bar:hover {
		/* transform: none; */
		opacity: 1;
	}

	</style>
	
        <div class="c-splash-backdrop js-splash-master active welcome-gate-tracking-close" data-delay="2000" data-viz_cookie="true" data-viz_length="0" data-cta_cookie="true" data-cta_length="1">
            <div id="mp-welcome" class="o-section c-splash mp-welcome has-image">

                <div class="w-full justify-end inline-flex content-center items-center absolute max-tablet:p-12 close-frame">
                    <button class="js-close-splash inline-flex content-center items-center welcome-gate-tracking-close" title="Close Splash Modal">
                        <span class="close-span mr-8 welcome-gate-tracking-close">CLOSE</span>
                        <svg class="hidden max-tablet:flex welcome-gate-tracking-close" width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <rect x="11.3137" width="2.6" height="16" rx="1.3" transform="rotate(45 11.3137 0)" fill="#2D4763"/>
                            <rect x="13.1522" y="11.3137" width="2.6" height="16" rx="1.3" transform="rotate(135 13.1522 11.3137)" fill="#2D4763"/>
                            <title>Close</title>
                        </svg>
                        <svg class="max-tablet:hidden welcome-gate-tracking-close" width="17" height="17" viewBox="0 0 17 17" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <rect x="13.8944" width="3.19306" height="19.6496" rx="1.59653" transform="rotate(45 13.8944 0)" fill="white"/>
                            <rect x="16.1522" y="13.8943" width="3.19306" height="19.6496" rx="1.59653" transform="rotate(135 16.1522 13.8943)" fill="white"/>
                            <title>Close</title>
                        </svg>


                    </button>

                </div>

                <div class="flex flex-row w-full js-splash-curtain justify-between">
                    <div class="c-splash__left">

                    </div>
                                            <div class="c-splash__right col col-bg hidden max-tablet:block image_align-center lazyload" data-bg="https://www.marketplace.org/wp-content/uploads/2022/03/Journalism-Popup-600x1200-1.gif?fit=600%2C1200">
                        </div>
                                    </div>

                <div class="position-hack js-splash-content">
                                            <div class="mobile-img lazyload" data-bg="https://www.marketplace.org/wp-content/uploads/2022/03/Journalism-Popup-1200x600-1.gif?fit=1200%2C600"></div>
                    

                    <div class="o-container">
                        <div class="o-content">
                        
                            <div class="c-splash__body ">

                                <h2><strong><span class="TextRun SCXW37061031 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW37061031 BCX0">When things are uncertain, you turn to Marketplace.</span></span><span class="EOP SCXW37061031 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335551550&quot;:1,&quot;335551620&quot;:1,&quot;335559740&quot;:259}"> </span></strong>
<div id="gtx-trans">
<div class="gtx-trans-icon"></div>
</div></h2>
                                <div class="c-splash__body-text">
                                    <p><span class="TextRun SCXW247878100 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW247878100 BCX0">Invest in the nonprofit journalism that you rely on.</span></span><span class="EOP SCXW247878100 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335551550&quot;:1,&quot;335551620&quot;:1,&quot;335559740&quot;:259}"> </span></p>
                                </div>
     
                                                                <div class="w-full text-center low-res-mobile:mt-8 mb-12 low-res-mobile:mb-24">
                                    <a class="o-btn o-btn__accent-bg js-close-cta welcome-gate-track-cta-button" href="http://support.marketplace.org/mkp-splash" target="_blank">
                                        Give now                                    </a>
                                </div>
                                
                            </div>
     

                        </div>
                    </div>
                </div>

            </div>
        </div>


    <script type="text/javascript" src="https://www.marketplace.org/wp-content/mu-plugins/jetpack-10.7/_inc/build/photon/photon.min.js?m=1646336938g" ></script><script data-parsely-site="marketplace.org" src='https://cdn.parsely.com/keys/marketplace.org/p.js?ver=3.1.2' id="parsely-cfg"></script>
<script type="text/javascript" src="https://www.marketplace.org/wp-content/themes/marketplace/js/skip-link-focus-fix.js?m=1645539935g" ></script><script src='https://www.marketplace.org/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://stats.wp.com/e-202211.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'156721413',post:'419600',tz:'-7',srv:'www.marketplace.org'} ]);
	_stq.push([ 'clickTrackerInit', '156721413', '419600' ]);
</script>
<img src="https://www.facebook.com/tr?id=2616933254983558&amp;ev=PageView" height="1" width="1" style="display:none"/>
<link rel="preload" id="jetpack-block-tiled-gallery-css" href="https://www.marketplace.org/wp-content/mu-plugins/jetpack/_inc/blocks/tiled-gallery/view.css?ver=8.0" as="style" onload="this.onload=null;this.rel='stylesheet'">
<link rel="preload" id="jetpack-block-slideshow-css" href="https://www.marketplace.org/wp-content/mu-plugins/jetpack/_inc/blocks/slideshow/view.css?ver=7.8" as="style" onload="this.onload=null;this.rel='stylesheet'">
<script type="text/javascript">/* <![CDATA[ */
        var Jetpack_Block_Assets_Base_Url = 'https://www.marketplace.org/wp-content/mu-plugins/jetpack/_inc/blocks/';
		/* ]]> */
</script>
<script defer type="text/javascript" src="https://www.marketplace.org/wp-includes/js/dist/dom-ready.js?ver=2.2.0"></script>
<script defer type="text/javascript" src="https://www.marketplace.org/wp-includes/js/dist/escape-html.js?ver=1.2.0"></script>

<!-- REMOVE FACEBOOK -->
</body>
</html>
