<!DOCTYPE html><html prefix="og: http://ogp.me/ns#"><head><script>var _sf_startpt=(new Date()).getTime()</script><title>04/02/2018: The fight against fake news</title><meta content="width=device-width, initial-scale=1" name="viewport" /><meta content="Marketplace® is your liaison between economics and life. Noted for timely, relevant and accessible coverage of business news across both audio and digital platforms, Marketplace programs are heard by more than 14 million weekly listeners. This makes the Marketplace portfolio the most widely heard business or economic programming in the country." name="description" /><meta content="04/02/2018: The fight against fake news" property="og:title" /><meta content="website" property="og:type" /><meta content="Marketplace® is your liaison between economics and life. Noted for timely, relevant and accessible coverage of business news across both audio and digital platforms, Marketplace programs are heard by more than 14 million weekly listeners. This makes the Marketplace portfolio the most widely heard business or economic programming in the country." property="og:description" /><meta content="http://www.marketplace.org/shows/marketplace-morning-report/04022018-markets-edition" property="og:url" /><meta content="https://www.marketplace.org/assets/social-fallback-d4e081b9fdf8c7fd0204b8cbf257aa3d53db7b925558f707600f4e30ddd18bf5.png" property="og:image" /><meta content="summary_large_image" property="twitter:card" /><meta content="@Marketplace" property="twitter:site" /><meta content="Marketplace® is your liaison between economics and life. Noted for timely, relevant and accessible coverage of business news across both audio and digital platforms, Marketplace programs are heard by more than 14 million weekly listeners. This makes the Marketplace portfolio the most widely heard business or economic programming in the country." property="twitter:description" /><meta content="04/02/2018: The fight against fake news" property="twitter:title" /><meta content="https://www.marketplace.org/assets/social-fallback-d4e081b9fdf8c7fd0204b8cbf257aa3d53db7b925558f707600f4e30ddd18bf5.png" property="twitter:image" /><meta content="economy, business" name="news_keywords" /><link href="https://www.marketplace.org/shows/marketplace-morning-report/04022018-markets-edition" rel="canonical" /><link href="/assets/apple-touch-icon-57x57-d677e6a2d46c165c349eae922a9f13863d424db976fec1704ce813334c30efe7.png" rel="apple-touch-icon-precomposed" sizes="57x57" /><link href="/assets/apple-touch-icon-114x114-7bbff74a7e1601bad5439147ded1907fb61c894b8e8616eccd3b20ea8dbf1ade.png" rel="apple-touch-icon-precomposed" sizes="114x114" /><link href="/assets/apple-touch-icon-72x72-084dc12d7b0496f3d7277ec61252524bf39cedd9f829af46c6c3297776bbf6fc.png" rel="apple-touch-icon-precomposed" sizes="72x72" /><link href="/assets/apple-touch-icon-144x144-d30de9030053b113b39ba4c93b59e18d005a55826106ad427828b5f95c92d2c9.png" rel="apple-touch-icon-precomposed" sizes="144x144" /><link href="/assets/apple-touch-icon-60x60-dfe84236f33d424d7cc533a4e0e6c8f1f06866d15868528fb42f0c1ec7f87117.png" rel="apple-touch-icon-precomposed" sizes="60x60" /><link href="/assets/apple-touch-icon-120x120-66c558cfddc48526d46e6d450fd7bb3719ce4fc4c6295e05ae9b0e09315a9a0e.png" rel="apple-touch-icon-precomposed" sizes="120x120" /><link href="/assets/apple-touch-icon-76x76-5b0ec3a3980af40b41dc3b5aa04b86d3d882f8007daf4e16788ed2ce21a38793.png" rel="apple-touch-icon-precomposed" sizes="76x76" /><link href="/assets/apple-touch-icon-152x152-afb7e05f688cbd693e072ab34fd360c65137c69ed1707e148d4cacbb05723ced.png" rel="apple-touch-icon-precomposed" sizes="152x152" /><link href="/assets/favicon-196x196-42de76696c5687a67e6e0018132cf219ed71832655e45fcf741e982e3d223a7b.png" rel="icon" sizes="196x196" type="image/png" /><link href="/assets/favicon-96x96-475f75551b2434736d3cc5602514243ca25836615b258b4b1acfb4a621bf1379.png" rel="icon" sizes="96x96" type="image/png" /><link href="/assets/favicon-32x32-4549f8892bdd0e7189c5d957c34fa2695e39f9d12cd163ca3a61b0f92a853cc0.png" rel="icon" sizes="32x32" type="image/png" /><link href="/assets/favicon-16x16-0b3b009e19b98983abe433af12719640bbf5af8eb6eae1ee9b5feba10a8c6813.png" rel="icon" sizes="16x16" type="image/png" /><link href="/assets/favicon-128-797ef1ac7d8ffe040b98bab7140abf109b307280019c7d5c16c614ac6f66319d.png" rel="icon" sizes="128x128" type="image/png" /><meta content="Marketplace from APM" name="application-name" /><meta content="#FFFFF" name="msapplication-TileColor" /><meta content="/assets/mstile-144x144-a9640051fbfb73c1de9771231343135b5f79295e3f98bb1cb87854aa6a74f8c8.png" name="msapplication-TileImage" /><meta content="/assets/mstile-70x70-797ef1ac7d8ffe040b98bab7140abf109b307280019c7d5c16c614ac6f66319d.png" name="msapplication-square70x70logo" /><meta content="/assets/mstile-150x150-1d103d04b61aaa10bb165f225c46e694338b92918bc7a7ca2b99b54bdd1bbc0c.png" name="msapplication-square150x150logo" /><meta content="/assets/mstile-310x150-11f7c8519056bc96bf2540c4b2aa8564178ebcae2594d3e8fb28d480f2c5cd8a.png" name="msapplication-wide310x150logo" /><meta content="/assets/mstile-310x310-9380546aaae2d32ed4a1460d4ffac0ddd0197d240c08a97d9ba80e663f2f42e2.png" name="msapplication-square310x310logo" /><link rel="stylesheet" media="all" href="/assets/application-f096afa708c4b0947937a9d74ea26fb8438d9830fe6412cbaedc9f8c5ac84ff2.css" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="FsBFjJaNBIoY5ge2lRSw41hqDObKFhropzBnqXYzw1qeWhR5gfLyB+2RBYIv66xho7aMsk81dy6oySHaPQeL1g==" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--></head><body class="shows episodes"><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MF4S4C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MF4S4C');</script><!-- End Google Tag Manager --><div class="pushdown-ad"><div class="pushdown-wrapper"><div class="pushdown-close">CLOSE</div><a class="pushdown-link" href="https://contribute.publicradio.org/contribute.php?refId=marketplace-pencil"><h3>MAKE AN <strong>INVESTMENT</strong> IN MARKETPLACE</h3><h4>Keep public service journalism going strong.</h4><div class="pushdown-donate">donate</div><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 308.69 8.1" class="pushdown-arrows" width="308.69" height="8.1"><path fill="#31B34A" d="M283 4.521l2.803 3.482.801-.699-2.227-2.783H308V3.497h-23.579L286.58.713 285.784 0 283 3.497zM224.989 4.575L222.154 8.1l-.811-.707 2.252-2.818H-.099V3.539h223.65L221.365.722 222.17 0l2.819 3.539z"/></svg><svg xmlns="http://www.w3.org/2000/svg" class="newsletter-giving" viewBox="0 0 50 50"><g stroke="#2CB34A"><path fill="#2CB34A" d="M6.705 40h2.34V24.7h-2.34V40zm-1-16.3h4.34V41h-4.34V23.7zM32.325 9c-1.524-.002-2.952.748-3.825 2.007-1.172-1.68-3.288-2.403-5.23-1.785-1.945.618-3.267 2.434-3.27 4.49 0 2.23 1.18 4.474 3.506 6.663 1.493 1.337 3.104 2.532 4.813 3.57l.18.055.184-.054c1.694-1.058 3.302-2.253 4.806-3.57C35.884 18.188 37 16.07 37 13.71c-.004-2.6-2.095-4.708-4.675-4.71zm.687 10.85c-1.416 1.24-2.924 2.366-4.512 3.37-1.598-.985-3.107-2.112-4.51-3.366-2.177-2.05-3.282-4.118-3.282-6.143-.002-1.84 1.244-3.445 3.017-3.885 1.773-.44 3.615.4 4.46 2.032l.315.604.315-.603c.845-1.632 2.687-2.47 4.46-2.032 1.773.44 3.02 2.044 3.017 3.886 0 2.144-1.042 4.097-3.276 6.14h-.004z"/><path fill="#2CB34A" d="M29.082 30.393c.35-.874.35-1.74-.005-2.564-.628-1.456-2.564-2.72-4.484-2.6-2.136.13-3.735.053-4.74-.277-.312-.102-.68-.263-1.14-.493-.13-.064-.267-.134-.426-.216-.117-.06-.508-.266-.55-.288-.213-.112-.372-.193-.52-.265-.393-.192-.677-.308-.913-.358-.828-.176-2.122-.187-2.926.003-1.162.275-3.167 1.17-3.79 2.02l.198 1.055c.453-.62 2.87-1.877 3.823-2.102.65-.155 1.797-.144 2.486.002.25.053.292.074 1.73.82.164.086.305.158.44.225.502.25.91.428 1.275.548 1.16.38 2.86.463 5.114.324 1.488-.092 3.04.92 3.505 1.998.248.576.248 1.164-.006 1.795l.928.373z"/><path fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M10 38.246h10.36c.71 0 11.452-1.162 12.414-1.612.962-.45 11.204-8.138 11.787-9.24.584-1.1-.727-2.917-2.453-2.25-1.726.665-6.386 4.054-7.964 4.683-1.577.63-3.762.426-4.96.476l-.22.006c-1.82.036-10.184-.03-10.88.043-.728.077-1.723.74-1.377 2.128"/></g></svg></a></div></div><header class="fixed-header" role="banner"><div class="header-scaffolding"><div class="primary-search-bar" id="search-bar"><div class="search-box" role="search"><form accept-charset="UTF-8" action="/gcs/" class="search-form" id="search-form" method="get"><input name="utf8" type="hidden" value="✓" /><input autocomplete="off" id="query" name="q" placeholder="Search Marketplace" type="text" /><input class="search-box-go" data-disable-with="Go" name="commit" type="submit" value="Go" /></form><button class="js-primary-search-button primary-search-close tablet"><svg xmlns="http://www.w3.org/2000/svg" width="135.2" height="133.9" viewBox="0 0 135.2 133.9"><path fill="#FFF" d="M135.2 29.5L105.7 0 67.6 38.1 29.5 0 0 29.5l38.3 37.9L.9 104.8 30 133.9l37.6-37.3 37.5 37.3 29.1-29.1-37.3-37.4"/></svg></button></div></div><div class="logo-container"><div class="header--main-logo"><a href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 340.9 612 109.5" class="svg-logo"><style>.logo-letter-fill{fill:#728472;}.style1{fill:#BFD730;}.style2{fill:#00C1DE;}.style3{fill:#2CB34A;}</style><path class="logo-letter-fill" d="M535.5 385.7c-11 0-16.1 5.1-16.1 16.3v32.8c0 11.2 5.1 16.3 16.1 16.3 10.8 0 16.2-5.1 16.3-16.3v-3.2h-9.7v2c0 5.4-1.9 8.1-6.5 8.1-4.2 0-6.5-2.6-6.5-7.4v-31.9c0-4.8 2.3-7.4 6.5-7.4 4.6 0 6.5 2.6 6.5 8.1v2h9.7v-2.7c.1-11.5-5.4-16.7-16.3-16.7zM256 450.4h11.1l-11.8-25.9.7-.3c5.4-2.2 8.2-7.1 8.2-14.1V402c0-10.9-4.8-15.5-16-15.5h-20v63.9h9.7v-24.8h7.2l10.9 24.8zm-18-55.3h9.5c4.7 0 7 2.4 7 7.4v7.1c0 5-2.3 7.4-7 7.4H238v-21.9zm37.2-8.6h9.8v63.9h-9.8v-63.9zm26.7 63.9H313l-16.1-32.6.2-.3 15.4-31h-11l-15 31.1m63.3-22.5v-8.6h-30.3v63.9h30.3v-8.7h-20.6v-19.4h18.9v-8.7h-18.9v-18.5m61-8.6h-34.5v8.6h12.4v55.3h9.7v-55.3h12.4m42.3 6.9c0-10.9-4.8-15.5-16-15.5h-19v63.9h9.7v-24.8h8.8c10.8 0 16.5-5.4 16.5-15.5V402zm-9.7 7.6c0 5-2.3 7.4-7 7.4h-8.5v-21.9h8.5c4.7 0 7 2.4 7 7.4v7.1zm17.8-23.1v63.9H468l2-9h-19.4v-54.9m51.1 49.4l2.9 14.5h10l-14.9-63.9h-11.4l-14.8 63.9h9.9l2.9-14.5h15.4zm-7.7-37.5l6 29.1h-12l6-29.1zm-284.5 37.5l2.9 14.5h10l-14.9-63.9h-11.4l-14.9 63.9h10l2.9-14.5h15.4zm-7.7-37.5l6 29.1h-12l6-29.1zm-35.4 8.1v43.9h9.2v-63.9h-10.1l-11.6 26.9-11.5-26.9h-10.1v63.9h9.2v-43.9l12.4 28.4"/><path class="style1" d="M43.8 406.6l21.9 21.8 43.7-43.8v-43.7"/><path class="style2" d="M0 362.7v87.7l43.8-43.8"/><path class="style3" d="M43.8 406.6L0 450.4h109.4v-65.8l-43.7 43.8"/><path class="logo-letter-fill" d="M589.6 395.1v-8.6h-30.4v63.9h30.4v-8.7h-20.7v-19.6h18.9v-8.4h-18.9v-18.6m36-8.6c4.3 0 7.1 3.1 7.1 7.1 0 3.9-2.7 7.1-7.1 7.1-4.3 0-7-3.2-7-7.1 0-4 2.7-7.1 7-7.1zm0 12.2c3.4 0 5-2.4 5-5.2s-1.6-5.2-5-5.2-5 2.4-5 5.2c.1 2.8 1.7 5.2 5 5.2zm.1-4.2h-1v2.1h-1.4v-6.5h2.6c1.4 0 2.1.6 2.1 1.8v.7c0 .7-.3 1.3-.898 1.6l1.7 2.4h-1.6L605 394.5zm.2-3.1h-1.1v1.8h1.1c.6 0 .8-.2.8-.7v-.5c0-.5-.2-.6-.8-.6z"/></svg></a></div></div><div class="header-latest tablet-down tablet"></div><a class="js-player-open header-latest tablet tablet-down" href="/popoutplayer"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 119.5 612 552.9'><path display='none' d='M573.7 192.3c12.8 0 25.6 0 38.3 0V90L0 702h102.3c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0 c0 12.8 0 25.6 0 38.3h53.6c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3h53.6c0-12.8 0-25.5 0-38.3 c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3H289c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3h53.6 c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3h53.6c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0 c0 12.8 0 25.6 0 38.3h53.6c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3h53.7c0-12.8 0-25.5 0-38.3 c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3H612v-65.5c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.7 c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0V512c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6 c12.8 0 25.6 0 38.3 0v-53.6c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.6c-12.8 0-25.6 0-38.3 0 c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.6c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.6 c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.6c-12.8 0-25.6 0-38.3 0 C568.2 200.9 568.2 192.3 573.7 192.3z M520 610l-298.9 0L520 311.1V610z'/><g><path d='M170.9 472.2h-63.4c-8.8 0-15.9 6.6-15.9 14.8v170.6c0 8.2 7.1 14.8 15.9 14.8h63.4 c8.8 0 15.9-6.7 15.9-14.8V487C186.7 478.8 179.6 472.2 170.9 472.2z' class='headphone-fill'/><path d='M311 119.5c-1.8 0-3.4 0.2-5 0.4c-1.6-0.2-3.2-0.4-5-0.4C134.9 122.4 2.9 254.5 0 420.5 c0 40.7 0 81.5 0 122.2c0 39.4 61.1 39.4 61.1 0c0-40.7 0-81.5 0-122.2C63.4 287.9 168.4 182.9 301 180.7c1.8 0 3.4-0.3 5-0.6 c1.6 0.3 3.2 0.6 5 0.6c132.6 2.3 237.6 107.3 239.9 239.9c0 40.7 0 81.5 0 122.2c0 39.4 61.1 39.4 61.1 0c0-40.7 0-81.5 0-122.2 C609.1 254.5 477.1 122.4 311 119.5z' class='headphone-fill'/><path d='M504.5 472.2h-63.4c-8.7 0-15.8 6.6-15.8 14.8v170.6c0 8.2 7.1 14.8 15.8 14.8h63.4 c8.7 0 15.8-6.6 15.8-14.8V487C520.3 478.8 513.2 472.2 504.5 472.2z' class='headphone-fill'/></g><path display='none' d='M452 236.2c0-11.6-7-21.5-17-25.7c5-5 8-11.9 8-19.6c0-15.3-12.4-27.8-27.7-27.9c1.3-3.2 2-6.8 2-10.5 c0-15.4-12.5-27.9-27.9-27.9c-3.7 0-7.2 0.7-10.4 2C379 111.4 366.5 99 351.2 99c-7.6 0-14.5 3.1-19.5 8c-4.2-10-14.1-17-25.7-17 c-11.5 0-21.4 7-25.7 17c-5-4.9-11.9-8-19.5-8c-15.3 0-27.8 12.4-27.9 27.7c-3.2-1.3-6.7-2-10.4-2c-15.4 0-27.9 12.5-27.9 27.9 c0 3.7 0.7 7.2 2 10.5c-15.3 0.1-27.6 12.6-27.6 27.9c0 7.6 3.1 14.5 8 19.6c-10 4.2-17 14.1-17 25.7l0 0c0 0 0 0 0 0c0 0 0 0 0 0v0 c0 11.6 7 21.4 17 25.7c-5 5-8 11.9-8 19.6c0 15.3 12.4 27.8 27.7 27.9c-1.3 3.2-2 6.8-2 10.5c0 15.4 12.5 27.9 27.9 27.9 c3.7 0 7.2-0.7 10.4-2C233 358 241 368.3 252 372l-70.1 312.5l48.2-31.6l30.1 49.2L306 497.7L351.8 702l30.1-49.2l48.2 31.6 L360 371.9c11-3.6 19-14 19.1-26.2c3.2 1.3 6.7 2 10.4 2c15.4 0 27.9-12.5 27.9-27.9c0-3.7-0.7-7.2-2-10.5 c15.3-0.1 27.7-12.6 27.7-27.9c0-7.6-3.1-14.5-8-19.6C445 257.7 452 247.8 452 236.2z M306 326.9c-50.1 0-90.8-40.6-90.8-90.8 c0-50.1 40.6-90.7 90.8-90.7c50.1 0 90.7 40.6 90.7 90.7C396.7 286.3 356.1 326.9 306 326.9z'/><path display='none' d='M306 702h27.9V560.6l0 0h155.8c3 0 5.3-3.2 5.3-6.3c0-1.2-0.3-2.2-0.9-3.2l-81.4-136.9 c-0.9-1.5-2.1-5.6 2.6-6.4l20.3-2.1c3 0 5.3-3.2 5.3-6.4c0-1.1-0.3-2.2-0.9-3.2L374.7 284c-1.3-2-0.7-5 2.1-5.5l11.8-2 c3-0.5 4.7-4 4.2-7.1c-0.1-0.7-0.4-1.4-0.7-2L345 185.6c-0.9-1.7 0.2-3.8 1.7-4.3l6.2-1.9c2.9-0.9 4.2-4.6 3.3-7.6 c-0.1-0.5-0.3-0.9-0.6-1.3l-45-77.9c-1-1.6-2.6-2.6-4.6-2.6c-2 0-3.6 1.1-4.6 2.6l-45 77.9c-0.2 0.4-0.4 0.9-0.6 1.3 c-0.9 3 0.4 6.8 3.3 7.6l6.2 1.9c1.6 0.5 2.7 2.6 1.8 4.3l-47.2 81.8c-0.3 0.6-0.6 1.3-0.7 2c-0.5 3.1 1.2 6.6 4.2 7.2l11.8 2 c2.8 0.4 3.4 3.4 2.1 5.5l-65.4 112.2c-0.5 0.9-0.9 2-0.9 3.2c0 3.1 2.3 6.3 5.3 6.4l20.3 2.1c4.7 0.8 3.5 5 2.6 6.4l-81.4 136.8 c-0.6 0.9-0.9 2-0.9 3.1c0 3.1 2.3 6.3 5.3 6.4h155.8l0 0V702H306z'/></svg>LATEST SHOWS</a><nav class="primary" role="navigation"><ul><li><a class="primary-search-button tablet" href="/search"><svg xmlns="http://www.w3.org/2000/svg" width="43.92" height="45.9" viewBox="157.859 13.14 43.92 45.9" class="search-glass-icon"><path fill="#FFF" d="M157.86 54l5.038 5.04 15.3-15.3c2.16 1.08 4.68 1.8 7.38 1.8 9 0 16.2-7.38 16.2-16.2 0-9-7.2-16.2-16.2-16.2s-16.2 7.38-16.2 16.2c0 3.6 1.26 6.84 3.24 9.54L157.86 54zm16.378-24.66c0-6.12 5.04-11.16 11.16-11.16s11.16 5.04 11.16 11.16-5.04 11.16-11.16 11.16-11.16-5.04-11.16-11.16z"/>search</svg><span class="invisible">Search</span></a></li><li class="primary--support tablet"><a href="/donate">Donate</a></li><li class="header-newsletter hide_header tablet"><a href="/newsletters">Newsletters</a></li><li class="drop primary--ham-nav js-dropdown"><button aria-controls="dropdown" aria-expanded="false" aria-haspopup="true" aria-owns="dropdown"><span>Menu</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 49 32.1" class="header-hamburger"><path class="hamburger-fill" fill="#555" d="M0 0h49v7H0zM0 12.5h49v7H0zM0 25.1h49v7H0z"/>Menu</svg></button></li><li class="play-mobile"><a class="js-player-open" href="/popoutplayer"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 119.5 612 552.9'><path display='none' d='M573.7 192.3c12.8 0 25.6 0 38.3 0V90L0 702h102.3c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0 c0 12.8 0 25.6 0 38.3h53.6c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3h53.6c0-12.8 0-25.5 0-38.3 c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3H289c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3h53.6 c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3h53.6c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0 c0 12.8 0 25.6 0 38.3h53.6c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3h53.7c0-12.8 0-25.5 0-38.3 c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3H612v-65.5c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.7 c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0V512c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6 c12.8 0 25.6 0 38.3 0v-53.6c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.6c-12.8 0-25.6 0-38.3 0 c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.6c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.6 c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.6c-12.8 0-25.6 0-38.3 0 C568.2 200.9 568.2 192.3 573.7 192.3z M520 610l-298.9 0L520 311.1V610z'/><g><path d='M170.9 472.2h-63.4c-8.8 0-15.9 6.6-15.9 14.8v170.6c0 8.2 7.1 14.8 15.9 14.8h63.4 c8.8 0 15.9-6.7 15.9-14.8V487C186.7 478.8 179.6 472.2 170.9 472.2z' class='headphone-fill'/><path d='M311 119.5c-1.8 0-3.4 0.2-5 0.4c-1.6-0.2-3.2-0.4-5-0.4C134.9 122.4 2.9 254.5 0 420.5 c0 40.7 0 81.5 0 122.2c0 39.4 61.1 39.4 61.1 0c0-40.7 0-81.5 0-122.2C63.4 287.9 168.4 182.9 301 180.7c1.8 0 3.4-0.3 5-0.6 c1.6 0.3 3.2 0.6 5 0.6c132.6 2.3 237.6 107.3 239.9 239.9c0 40.7 0 81.5 0 122.2c0 39.4 61.1 39.4 61.1 0c0-40.7 0-81.5 0-122.2 C609.1 254.5 477.1 122.4 311 119.5z' class='headphone-fill'/><path d='M504.5 472.2h-63.4c-8.7 0-15.8 6.6-15.8 14.8v170.6c0 8.2 7.1 14.8 15.8 14.8h63.4 c8.7 0 15.8-6.6 15.8-14.8V487C520.3 478.8 513.2 472.2 504.5 472.2z' class='headphone-fill'/></g><path display='none' d='M452 236.2c0-11.6-7-21.5-17-25.7c5-5 8-11.9 8-19.6c0-15.3-12.4-27.8-27.7-27.9c1.3-3.2 2-6.8 2-10.5 c0-15.4-12.5-27.9-27.9-27.9c-3.7 0-7.2 0.7-10.4 2C379 111.4 366.5 99 351.2 99c-7.6 0-14.5 3.1-19.5 8c-4.2-10-14.1-17-25.7-17 c-11.5 0-21.4 7-25.7 17c-5-4.9-11.9-8-19.5-8c-15.3 0-27.8 12.4-27.9 27.7c-3.2-1.3-6.7-2-10.4-2c-15.4 0-27.9 12.5-27.9 27.9 c0 3.7 0.7 7.2 2 10.5c-15.3 0.1-27.6 12.6-27.6 27.9c0 7.6 3.1 14.5 8 19.6c-10 4.2-17 14.1-17 25.7l0 0c0 0 0 0 0 0c0 0 0 0 0 0v0 c0 11.6 7 21.4 17 25.7c-5 5-8 11.9-8 19.6c0 15.3 12.4 27.8 27.7 27.9c-1.3 3.2-2 6.8-2 10.5c0 15.4 12.5 27.9 27.9 27.9 c3.7 0 7.2-0.7 10.4-2C233 358 241 368.3 252 372l-70.1 312.5l48.2-31.6l30.1 49.2L306 497.7L351.8 702l30.1-49.2l48.2 31.6 L360 371.9c11-3.6 19-14 19.1-26.2c3.2 1.3 6.7 2 10.4 2c15.4 0 27.9-12.5 27.9-27.9c0-3.7-0.7-7.2-2-10.5 c15.3-0.1 27.7-12.6 27.7-27.9c0-7.6-3.1-14.5-8-19.6C445 257.7 452 247.8 452 236.2z M306 326.9c-50.1 0-90.8-40.6-90.8-90.8 c0-50.1 40.6-90.7 90.8-90.7c50.1 0 90.7 40.6 90.7 90.7C396.7 286.3 356.1 326.9 306 326.9z'/><path display='none' d='M306 702h27.9V560.6l0 0h155.8c3 0 5.3-3.2 5.3-6.3c0-1.2-0.3-2.2-0.9-3.2l-81.4-136.9 c-0.9-1.5-2.1-5.6 2.6-6.4l20.3-2.1c3 0 5.3-3.2 5.3-6.4c0-1.1-0.3-2.2-0.9-3.2L374.7 284c-1.3-2-0.7-5 2.1-5.5l11.8-2 c3-0.5 4.7-4 4.2-7.1c-0.1-0.7-0.4-1.4-0.7-2L345 185.6c-0.9-1.7 0.2-3.8 1.7-4.3l6.2-1.9c2.9-0.9 4.2-4.6 3.3-7.6 c-0.1-0.5-0.3-0.9-0.6-1.3l-45-77.9c-1-1.6-2.6-2.6-4.6-2.6c-2 0-3.6 1.1-4.6 2.6l-45 77.9c-0.2 0.4-0.4 0.9-0.6 1.3 c-0.9 3 0.4 6.8 3.3 7.6l6.2 1.9c1.6 0.5 2.7 2.6 1.8 4.3l-47.2 81.8c-0.3 0.6-0.6 1.3-0.7 2c-0.5 3.1 1.2 6.6 4.2 7.2l11.8 2 c2.8 0.4 3.4 3.4 2.1 5.5l-65.4 112.2c-0.5 0.9-0.9 2-0.9 3.2c0 3.1 2.3 6.3 5.3 6.4l20.3 2.1c4.7 0.8 3.5 5 2.6 6.4l-81.4 136.8 c-0.6 0.9-0.9 2-0.9 3.1c0 3.1 2.3 6.3 5.3 6.4h155.8l0 0V702H306z'/></svg></a></li></ul></nav></div><nav class="dropdown" id="dropdown"><div class="drop js-dropdown invisible-close"></div><ul class="dropdown-menu mobile"><li><a href="/donate">Donate</a></li><li><a href="/newsletters">Newsletters</a></li><div class="drop js-dropdown"><svg xmlns="http://www.w3.org/2000/svg" width="35.2" height="35.2" viewBox="0 0 35.2 35.2"><path fill="#FFF" stroke="#1FC0DA" stroke-width="3" stroke-miterlimit="10" d="M.8.7l33.7 33.7M34.5.7L.8 34.4"/>close</svg></div></ul><div class="dropdown-items shows-active"><a href="/search"><div class="dropdown-search mobile"><div class="search-box">Search Marketplace</div><svg xmlns="http://www.w3.org/2000/svg" width="43.92" height="45.9" viewBox="157.859 13.14 43.92 45.9" class="search-glass-icon"><path fill="#FFF" d="M157.86 54l5.038 5.04 15.3-15.3c2.16 1.08 4.68 1.8 7.38 1.8 9 0 16.2-7.38 16.2-16.2 0-9-7.2-16.2-16.2-16.2s-16.2 7.38-16.2 16.2c0 3.6 1.26 6.84 3.24 9.54L157.86 54zm16.378-24.66c0-6.12 5.04-11.16 11.16-11.16s11.16 5.04 11.16 11.16-5.04 11.16-11.16 11.16-11.16-5.04-11.16-11.16z"/>search</svg></div></a><div class="drop-home tablet-menu"><a class="drop-home drop-item" href="/">MARKETPLACE</a></div><div class="dropdown--shows group"><div class="tablet-menu"><button class="drop-toggle-shows">SHOWS</button></div><div class="drop-shows"><h4 class="tablet">Shows</h4><ul><li class="Marketplace"><a class="drop-item" href="/shows/marketplace">Marketplace</a><div class="drop-line"><svg xmlns="http://www.w3.org/2000/svg" width="219" height="6" viewBox="0 0 219 6"><style>.show-color-3{fill:#30B34A;}.show-color-2{fill:#D3DF4F;}.show-color-1{fill:#23C0DA;}</style><path class="show-color-3" d="M0 0v6h8.2l4.7-6"/><path class="show-color-2" d="M33.1 6L25 0H12.9L8.2 6"/><path class="show-color-1" d="M25 0l8 6h186V0"/></svg></div><div class="drop-shows-meta"><div class="drop-shows-image"><a href="/shows/marketplace"><img src="https://cms.marketplace.org/sites/default/files/pm_bw_dropdown.jpg" alt="Pm bw dropdown" /></a></div><div class="drop-shows-teaser">Helmed by Kai Ryssdal, our flagship program examines what the day in money delivered, through stories, conversations, newsworthy numbers and more.</div></div></li><li class="Morning Report"><a class="drop-item" href="/shows/marketplace-morning-report">Morning Report</a><div class="drop-line"><svg xmlns="http://www.w3.org/2000/svg" width="219" height="6" viewBox="0 0 219 6"><style>.show-color-3{fill:#30B34A;}.show-color-2{fill:#D3DF4F;}.show-color-1{fill:#23C0DA;}</style><path class="show-color-3" d="M0 0v6h8.2l4.7-6"/><path class="show-color-2" d="M33.1 6L25 0H12.9L8.2 6"/><path class="show-color-1" d="M25 0l8 6h186V0"/></svg></div><div class="drop-shows-meta"><div class="drop-shows-image"><a href="/shows/marketplace-morning-report"><img src="https://cms.marketplace.org/sites/default/files/morning.jpg" alt="Morning" /></a></div><div class="drop-shows-teaser">Host David Brancaccio explores the latest on markets, money, jobs and innovation, providing the context you need to make smarter decisions.</div></div></li><li class="Tech"><a class="drop-item" href="/shows/marketplace-tech">Tech</a><div class="drop-line"><svg xmlns="http://www.w3.org/2000/svg" width="219" height="6" viewBox="0 0 219 6"><style>.show-color-3{fill:#30B34A;}.show-color-2{fill:#D3DF4F;}.show-color-1{fill:#23C0DA;}</style><path class="show-color-3" d="M0 0v6h8.2l4.7-6"/><path class="show-color-2" d="M33.1 6L25 0H12.9L8.2 6"/><path class="show-color-1" d="M25 0l8 6h186V0"/></svg></div><div class="drop-shows-meta"><div class="drop-shows-image"><a href="/shows/marketplace-tech"><img src="https://cms.marketplace.org/sites/default/files/tech_smallbw.jpg" alt="Tech smallbw" /></a></div><div class="drop-shows-teaser">Host Molly Wood helps listeners understand the business behind the technology that’s rewiring our lives.</div></div></li><li class="Weekend"><a class="drop-item" href="/shows/marketplace-weekend">Weekend</a><div class="drop-line"><svg xmlns="http://www.w3.org/2000/svg" width="219" height="6" viewBox="0 0 219 6"><style>.show-color-3{fill:#30B34A;}.show-color-2{fill:#D3DF4F;}.show-color-1{fill:#23C0DA;}</style><path class="show-color-3" d="M0 0v6h8.2l4.7-6"/><path class="show-color-2" d="M33.1 6L25 0H12.9L8.2 6"/><path class="show-color-1" d="M25 0l8 6h186V0"/></svg></div><div class="drop-shows-meta"><div class="drop-shows-image"><a href="/shows/marketplace-weekend"><img src="https://cms.marketplace.org/sites/default/files/weekend_drop.jpg" alt="Weekend drop" /></a></div><div class="drop-shows-teaser">Host Lizzie O'Leary gives you a relaxed yet informative look at where the economy collides with real life. It's everything from the paycheck to the personal.</div></div></li></ul></div></div><div class="dropdown--topics group"><div class="topics-featured-title"><h2>Currently Featured Series</h2></div><div class="dropdown-featured"><div class="river featured-series"><h2>Currently Featured Series</h2><div class="series-item group"><a href="https://www.marketplace.org/topics/divideddecade"><img src="https://cms.marketplace.org/sites/default/files/styles/primary-image-400x222/public/divided.jpg" alt="Divided" /></a><a class="featured-title" href="https://www.marketplace.org/topics/divideddecade">Divided Decade</a><div class="series-description">A yearlong series on how we&#39;ve changed since the financial crisis.</div></div><div class="series-item group"><a href="https://features.marketplace.org/bernanke-paulson-geithner/"><img src="https://cms.marketplace.org/sites/default/files/featured.png" alt="Featured" /></a><a class="featured-title" href="https://features.marketplace.org/bernanke-paulson-geithner/">Panic, Fear and Regret</a><div class="series-description">In a historic conversation, Timothy Geithner, Ben Bernanke and Henry Paulson talk about how they lost the country when they saved the economy.</div></div><div class="series-item group"><a href="https://www.marketplace.org/topics/tech/facebook-privacy"><img src="https://cms.marketplace.org/sites/default/files/facebookfallout.jpg" alt="Facebookfallout" /></a><a class="featured-title" href="https://www.marketplace.org/topics/tech/facebook-privacy">Facebook Fallout</a><div class="series-description">When you enter your Facebook login, what are you giving away?</div></div><div class="series-item group"><a href="https://www.marketplace.org/topics/weekends-ask-manager"><img src="https://cms.marketplace.org/sites/default/files/styles/primary-image-400x222/public/office.jpg?itok=OJvr6CIC" alt="Office" /></a><a class="featured-title" href="https://www.marketplace.org/topics/weekends-ask-manager">Ask a Manager</a><div class="series-description">Alison Green tackles your questions on work culture. </div></div></div></div><div class="tablet-menu"><button class="drop-toggle-shows">TOPICS</button></div><div class="drop-topics"><h4 class="tablet">Topics</h4><ul><li><a class="drop-item" href="/topics/business">Business</a></li><li><a class="drop-item" href="/topics/economy">Economy</a></li><li><a class="drop-item" href="/topics/sustainability">Sustainability</a></li><li><a class="drop-item" href="/topics/world">World</a></li><li><a class="drop-item" href="/topics/tech">Tech</a></li><li><a class="drop-item" href="/topics/elections">Elections</a></li><li><a class="drop-item" href="/topics/health-care">Health Care</a></li><li><a class="drop-item" href="/topics/education">Education</a></li><li><a class="drop-item" href="/topics/life">Life</a></li><li><a class="drop-item" href="/topics/wealth-poverty">Wealth &amp; Poverty</a></li><li><a class="drop-item" href="/topics/your-money">Money</a></li><li><a class="drop-item" href="/topics/entertainment">Entertainment</a></li></ul></div></div><ul><li class="tablet-menu"><a class="drop-item" href="http://www.marketplace.org/latest-music">MUSIC</a></li><li class="tablet-menu"><a class="drop-item" href="/stations">AIR TIMES</a></li><li class="tablet-menu"><a class="drop-item" href="/about">ABOUT US</a></li><li class="tablet-menu"><a class="drop-item" href="/careers">CAREERS</a></li><li class="tablet-menu"><a class="drop-item" href="/contact">CONTACT</a></li></ul></div></nav></header><audio id="audio"></audio><div class="persistent-player player-hidden player-paused" id="player"><div class="persistent-player-inner js-embed-container"><div class="persistent-minimize js-minimize-player"><svg xmlns="http://www.w3.org/2000/svg" width="135.2" height="133.9" viewBox="0 0 135.2 133.9"><path fill="#FFF" d="M135.2 29.5L105.7 0 67.6 38.1 29.5 0 0 29.5l38.3 37.9L.9 104.8 30 133.9l37.6-37.3 37.5 37.3 29.1-29.1-37.3-37.4"/></svg></div><div class="persistent-scrubber-container" id="scrubber-container"><div class="persistent-scrubber" id="scrubber"></div></div><div class="title-wrapper"><span class="title js-audio-title"></span></div><button class="play" id="play"><svg class="play-icon" xmlns="http://www.w3.org/2000/svg" width="62.5" height="63.9" viewBox="0 0 62.5 63.9"><path d="M0 1.3C.9-1 3.2.4 5 1.3 8.3 3 58.9 29.6 60.9 30.6s2.2 3.5 0 4.6c-3 1.4-53.1 26.6-55.4 27.5-2.3.9-4.6 2.2-5.5 0V1.3z" fill="#FFF"/>Play</svg>Play<svg class="pause-icon" xmlns="http://www.w3.org/2000/svg" width="40.2" height="60.1" viewBox="29.9 20 40.2 60.1"><g fill="#FFF"><path d="M40.5 20H29.9c-1.2 0-2.2 1-2.2 2.2v55.7c0 1.2 1 2.2 2.2 2.2h10.6c1.2 0 2.2-1 2.2-2.2V22.1c0-1.2-1-2.1-2.2-2.1zM72.3 77.9V22.1c0-1.2-1-2.2-2.2-2.2H59.5c-1.2 0-2.2 1-2.2 2.2v55.7c0 1.2 1 2.2 2.2 2.2h10.6c1.2 0 2.1-.9 2.2-2.1 0 0-.1 0 0 0z"/></g></svg>Pause</button><div class="persistent-time"><span class="current js-audio-current"></span><span class="duration js-audio-duration"></span></div><div class="persistent-tools"><a class="download-persistent js-download-persistent" title="Download"><svg xmlns="http://www.w3.org/2000/svg" viewBox="6.12 175.68 612 446.76"><path d="M526.32 377.64v153H97.92v-153H6.12v244.8h612v-244.8M373.32 298.08v-122.4h-122.4v122.4H140.76l171.36 177.064L483.48 298.08" fill="#FFFFFF" />Download</svg><span class="icon-label">Download</span></a><button class="embed-persistent js-embed" tabindex="0" title="Embed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 275 140"><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFF" d="M205 0l-20 20 50 50-50 50 20 20 70-70-70-70zm-97.5 137.5h25l35-135h-25l-35 135zM70 0L0 70l70 70 20-20-50-50 50-50L70 0z"/>Embed</svg><span class="icon-label" tabindex="0">Embed</span></button></div><div class="embed-field embed-field-persistent js-embed-field"><label class="invisible" for="embed-field">Embed Code</label><textarea aria-label="Embed Code" id="embed-field" name="embed" spellcheck="false"></textarea><ul class="embed-field-tools"><li><button class="embed-copy js-embed-copy">Copy</button></li><li><button class="js-embed-close">Close<svg xmlns="http://www.w3.org/2000/svg" width="135.2" height="133.9" viewBox="0 0 135.2 133.9"><path fill="#FFF" d="M135.2 29.5L105.7 0 67.6 38.1 29.5 0 0 29.5l38.3 37.9L.9 104.8 30 133.9l37.6-37.3 37.5 37.3 29.1-29.1-37.3-37.4"/></svg></button></li></ul></div></div><div class="persistent-player-minimized js-maximize-player"><div class="sound-bars"><div class="sound-bar"></div><div class="sound-bar"></div><div class="sound-bar"></div><div class="sound-bar"></div></div></div></div><div class="side-scaffolding js-sticky" role="complementary"><div class="sidebar--content sidebar-ad"><div class="static-menu"><div class="sidebar-menu-item tablet-down"><a class="menu-link js-pjax-highlight " href="/latest"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M50.4 7.6C27 7.6 7.9 26.6 7.9 50.1c0 23.4 19 42.5 42.5 42.5 23.4 0 42.5-19 42.5-42.5-.1-23.5-19.1-42.5-42.5-42.5zm0 78c-19.6 0-35.6-16-35.6-35.6s16-35.6 35.6-35.6S86 30.4 86 50c-.1 19.7-16 35.6-35.6 35.6z"/><path d="M26.8 36.6l-.1.1 21.9 20.6 2.3 2.2 2.1-2.4 23.7-27.3-26.4 20.7M49 16h2.8v6.5H49zM49 76.7h2.8v6.5H49zM77.5 48.2H84V51h-6.5zM16.7 48.2h6.5V51h-6.5z"/></svg>Latest Stories</a></div><div class="sidebar-menu-item sidebar-latest desk"><a class="menu-link js-player-open" href="/popoutplayer"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 119.5 612 552.9'><path display='none' d='M573.7 192.3c12.8 0 25.6 0 38.3 0V90L0 702h102.3c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0 c0 12.8 0 25.6 0 38.3h53.6c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3h53.6c0-12.8 0-25.5 0-38.3 c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3H289c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3h53.6 c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3h53.6c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0 c0 12.8 0 25.6 0 38.3h53.6c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3h53.7c0-12.8 0-25.5 0-38.3 c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3H612v-65.5c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.7 c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0V512c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6 c12.8 0 25.6 0 38.3 0v-53.6c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.6c-12.8 0-25.6 0-38.3 0 c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.6c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.6 c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.6c-12.8 0-25.6 0-38.3 0 C568.2 200.9 568.2 192.3 573.7 192.3z M520 610l-298.9 0L520 311.1V610z'/><g><path d='M170.9 472.2h-63.4c-8.8 0-15.9 6.6-15.9 14.8v170.6c0 8.2 7.1 14.8 15.9 14.8h63.4 c8.8 0 15.9-6.7 15.9-14.8V487C186.7 478.8 179.6 472.2 170.9 472.2z' class='headphone-fill'/><path d='M311 119.5c-1.8 0-3.4 0.2-5 0.4c-1.6-0.2-3.2-0.4-5-0.4C134.9 122.4 2.9 254.5 0 420.5 c0 40.7 0 81.5 0 122.2c0 39.4 61.1 39.4 61.1 0c0-40.7 0-81.5 0-122.2C63.4 287.9 168.4 182.9 301 180.7c1.8 0 3.4-0.3 5-0.6 c1.6 0.3 3.2 0.6 5 0.6c132.6 2.3 237.6 107.3 239.9 239.9c0 40.7 0 81.5 0 122.2c0 39.4 61.1 39.4 61.1 0c0-40.7 0-81.5 0-122.2 C609.1 254.5 477.1 122.4 311 119.5z' class='headphone-fill'/><path d='M504.5 472.2h-63.4c-8.7 0-15.8 6.6-15.8 14.8v170.6c0 8.2 7.1 14.8 15.8 14.8h63.4 c8.7 0 15.8-6.6 15.8-14.8V487C520.3 478.8 513.2 472.2 504.5 472.2z' class='headphone-fill'/></g><path display='none' d='M452 236.2c0-11.6-7-21.5-17-25.7c5-5 8-11.9 8-19.6c0-15.3-12.4-27.8-27.7-27.9c1.3-3.2 2-6.8 2-10.5 c0-15.4-12.5-27.9-27.9-27.9c-3.7 0-7.2 0.7-10.4 2C379 111.4 366.5 99 351.2 99c-7.6 0-14.5 3.1-19.5 8c-4.2-10-14.1-17-25.7-17 c-11.5 0-21.4 7-25.7 17c-5-4.9-11.9-8-19.5-8c-15.3 0-27.8 12.4-27.9 27.7c-3.2-1.3-6.7-2-10.4-2c-15.4 0-27.9 12.5-27.9 27.9 c0 3.7 0.7 7.2 2 10.5c-15.3 0.1-27.6 12.6-27.6 27.9c0 7.6 3.1 14.5 8 19.6c-10 4.2-17 14.1-17 25.7l0 0c0 0 0 0 0 0c0 0 0 0 0 0v0 c0 11.6 7 21.4 17 25.7c-5 5-8 11.9-8 19.6c0 15.3 12.4 27.8 27.7 27.9c-1.3 3.2-2 6.8-2 10.5c0 15.4 12.5 27.9 27.9 27.9 c3.7 0 7.2-0.7 10.4-2C233 358 241 368.3 252 372l-70.1 312.5l48.2-31.6l30.1 49.2L306 497.7L351.8 702l30.1-49.2l48.2 31.6 L360 371.9c11-3.6 19-14 19.1-26.2c3.2 1.3 6.7 2 10.4 2c15.4 0 27.9-12.5 27.9-27.9c0-3.7-0.7-7.2-2-10.5 c15.3-0.1 27.7-12.6 27.7-27.9c0-7.6-3.1-14.5-8-19.6C445 257.7 452 247.8 452 236.2z M306 326.9c-50.1 0-90.8-40.6-90.8-90.8 c0-50.1 40.6-90.7 90.8-90.7c50.1 0 90.7 40.6 90.7 90.7C396.7 286.3 356.1 326.9 306 326.9z'/><path display='none' d='M306 702h27.9V560.6l0 0h155.8c3 0 5.3-3.2 5.3-6.3c0-1.2-0.3-2.2-0.9-3.2l-81.4-136.9 c-0.9-1.5-2.1-5.6 2.6-6.4l20.3-2.1c3 0 5.3-3.2 5.3-6.4c0-1.1-0.3-2.2-0.9-3.2L374.7 284c-1.3-2-0.7-5 2.1-5.5l11.8-2 c3-0.5 4.7-4 4.2-7.1c-0.1-0.7-0.4-1.4-0.7-2L345 185.6c-0.9-1.7 0.2-3.8 1.7-4.3l6.2-1.9c2.9-0.9 4.2-4.6 3.3-7.6 c-0.1-0.5-0.3-0.9-0.6-1.3l-45-77.9c-1-1.6-2.6-2.6-4.6-2.6c-2 0-3.6 1.1-4.6 2.6l-45 77.9c-0.2 0.4-0.4 0.9-0.6 1.3 c-0.9 3 0.4 6.8 3.3 7.6l6.2 1.9c1.6 0.5 2.7 2.6 1.8 4.3l-47.2 81.8c-0.3 0.6-0.6 1.3-0.7 2c-0.5 3.1 1.2 6.6 4.2 7.2l11.8 2 c2.8 0.4 3.4 3.4 2.1 5.5l-65.4 112.2c-0.5 0.9-0.9 2-0.9 3.2c0 3.1 2.3 6.3 5.3 6.4l20.3 2.1c4.7 0.8 3.5 5 2.6 6.4l-81.4 136.8 c-0.6 0.9-0.9 2-0.9 3.1c0 3.1 2.3 6.3 5.3 6.4h155.8l0 0V702H306z'/></svg>Latest Shows</a></div><div class="sidebar-menu-item tablet-down"><a class="menu-link js-pjax-highlight " href="/popular"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M27.984 42.838C45.23 25.728 47.746 11.36 41.94 4.395c0 0 43.897 18.04 18.076 59.882-4.42 7.105-15.46 15.498-9.688 32.793 0 0-55.236-15.465-22.344-54.232z"/><path d="M54.645 96.217c-.944-3.51-5.154-11.154 7.686-26.36 6.862-8.103 11.558-25.905 9.27-30.156 0 0 21.915 28.945-3.446 46.28-15.037 10.303-13.51 10.237-13.51 10.237z"/></svg>Popular Now</a></div><div class="sidebar-menu-item"><a class="menu-link js-pjax-highlight " href="/topics/mentioned-on-air"><svg xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:cc="http://creativecommons.org/ns#" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" version="1.1" x="0px" y="0px" viewBox="0 0 100 100"><g transform="translate(0,-952.36218)"><path style="" d="m 45.590466,960.658 c -7.363655,0 -13.333328,6.00001 -13.333328,13.33328 l 0,3.33341 6.666673,0 0,3.33324 -6.666673,0 0,3.33341 6.666673,0 0,3.33342 -6.666673,0 0,3.33324 6.666673,0 0,3.33341 -6.666673,0 0,6.66669 c 0,7.3332 5.969673,13.3333 13.333328,13.3333 7.363338,0 13.333345,-6.0001 13.333345,-13.3333 l 0,-6.66669 -6.666673,0 0,-3.33341 6.666673,0 0,-3.33324 -6.666673,0 0,-3.33342 6.666673,0 0,-3.33341 -6.666673,0 0,-3.33324 6.666673,0 0,-3.33341 c 0,-7.33327 -5.970007,-13.33328 -13.333345,-13.33328 z m -23.333344,33.33341 c -1.840998,0 -3.333328,1.33323 -3.333328,3.33325 l 0,3.33344 c 0,13.3333 10.185343,24.6874 23.333344,26.3541 l 0,6.9791 -20.000016,0 c -1.840998,0 -3.333328,1.3334 -3.333328,3.3335 0,1.6666 1.49233,3.3332 3.333328,3.3332 l 46.666689,0 c 1.840012,0 3.333344,-1.6666 3.333344,-3.3332 0,-2.0001 -1.493332,-3.3335 -3.333344,-3.3335 l -20,0 0,-6.9791 c 13.146665,-1.6667 23.333344,-13.0208 23.333344,-26.3541 l 0,-3.33344 c 0,-2.00002 -1.493332,-3.33325 -3.333344,-3.33325 -1.839996,0 -3.333328,1.33323 -3.333328,3.33325 l 0,3.33344 c 0,10.9999 -8.953332,19.9999 -20.000017,19.9999 -11.045666,0 -20,-9 -20,-19.9999 l 0,-3.33344 c 0,-2.00002 -1.49233,-3.33325 -3.333344,-3.33325 z" fill="#000000"></path></g></svg><span>Mentioned on Air</span></a></div><div class="sidebar-menu-item"><a class="menu-link js-pjax-highlight " href="/podcasts"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M5.09 53.51C5.064 52.898 5 52.3 5 51.684 5 25.9 25.146 5 50 5s45 20.9 45 46.684c0 .616-.068 1.215-.088 1.826C93.977 28.583 74.26 8.656 50 8.656c-24.26 0-43.978 19.927-44.91 44.854zM50 25.622c15.164 0 27.527 12.29 28.425 27.788.034-.6.088-1.19.088-1.796 0-16.338-12.764-29.58-28.513-29.58s-28.513 13.242-28.513 29.58c0 .604.054 1.196.087 1.796.9-15.497 13.26-27.788 28.426-27.788zm0 8.652c-5.158 0-9.343 4.342-9.343 9.692 0 5.35 4.186 9.69 9.343 9.69 5.156 0 9.342-4.34 9.342-9.69S55.156 34.274 50 34.274zm0 20.193c-7.513 0-13.605.416-13.605 14.685C36.395 83.426 42.487 95 50 95s13.605-11.574 13.605-25.85c0-14.267-6.092-14.683-13.605-14.683z"/></svg>Podcasts</a></div></div><div class="podcast-block desk"><a href="https://contribute.publicradio.org/contribute.php?refId=marketplace-banner"><h3>SUPPORTING MARKETPLACE<br>IS A <strong>SMART INVESTMENT</strong></h3><span>DONATE</span><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 308.69 8.1" class="pushdown-arrows" width="308.69" height="8.1"><path fill="#31B34A" d="M283 4.521l2.803 3.482.801-.699-2.227-2.783H308V3.497h-23.579L286.58.713 285.784 0 283 3.497zM224.989 4.575L222.154 8.1l-.811-.707 2.252-2.818H-.099V3.539h223.65L221.365.722 222.17 0l2.819 3.539z"/></svg></a></div><div class="tabbed-lists desk"><ul class="latest-list sidebar-list active"><li class="sidebar-tab"><a id="latest-stories" class="tab-link" data-remote="true" href="/collections/show_latest.json">▧ Latest Stories</a></li></ul><div class="more-stories"><a href="/latest">View More</a></div><ul class="popular-list sidebar-list"><li class="sidebar-tab"><a id="most-popular" class="tab-link" data-remote="true" href="/collections/show_most_popular.json">▧ Popular Now</a></li></ul><div class="more-stories"><a href="/popular">View More</a></div></div></div><div class="adslot mrad-top mrad-300-250" data-adapt="marketplace-ad-1" id="marketplace-ad-1"></div></div><div class="pjax-top" data-pjax-container=""><div data-body="shows episodes"></div><div data-title="04/02/2018: The fight against fake news"></div><div class="js-meta-share" data-description="Marketplace® is your liaison between economics and life. Noted for timely, relevant and accessible coverage of business news across both audio and digital platforms, Marketplace programs are heard by more than 14 million weekly listeners. This makes the Marketplace portfolio the most widely heard business or economic programming in the country." data-image="/assets/social-fallback-d4e081b9fdf8c7fd0204b8cbf257aa3d53db7b925558f707600f4e30ddd18bf5.png" data-title="04/02/2018: The fight against fake news" data-twitter-site="@Marketplace" data-type="website" data-url="http://www.marketplace.org/shows/marketplace-morning-report/04022018-markets-edition"></div><div class="container episode group marketplace-morning-report"><div class="show-header"><div class="show-mast"><div class="show-mast-data"><h1 class="show-title"><span>Marketplace </span>Morning Report</h1><div class="show-host-tagline">with David Brancaccio</div><ul class="show-share"><li><a href="https://www.facebook.com/marketplaceapm"><svg class="facebook" xmlns="http://www.w3.org/2000/svg" viewBox="108.7 43.5 113.6 218.8"><path fill="#333" d="M182.4 262.3v-99.8h33.5l5-38.9h-38.5V98.8c0-11.3 3.1-18.9 19.3-18.9h20.6V45c-3.6-.5-15.8-1.5-30-1.5-29.7 0-50 18.1-50 51.4v28.7h-33.6v38.9h33.6v99.8h40.1z"/>FACEBOOK</svg></a></li><li><a href="https://twitter.com/Marketplace"><svg class="twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><path fill="#333" d="M43.7 8.5c-1.6.7-3.3 1.2-5.1 1.4C40.4 8.8 41.9 7 42.5 5c-1.7 1-3.6 1.8-5.7 2.2-1.6-1.7-3.9-2.8-6.5-2.8-4.9 0-8.9 4-8.9 8.9 0 .7.1 1.4.2 2-7.4-.4-14-3.9-18.4-9.3C2.4 7.3 2 8.9 2 10.5c0 3.1 1.6 5.8 4 7.4-1.5 0-2.8-.4-4-1.1v.1c0 4.3 3.1 7.9 7.2 8.7-.7.2-1.5.3-2.3.3-.6 0-1.1-.1-1.7-.2 1.1 3.5 4.4 6.1 8.3 6.2-3.1 2.4-6.9 3.8-11.1 3.8-.7 0-1.4 0-2.1-.1 3.9 2.5 8.6 4 13.7 4 16.4 0 25.4-13.6 25.4-25.4V13c1.6-1.1 3.1-2.7 4.3-4.5z"/>TWITTER</svg></a></li><li><a href="http://feeds.publicradio.org/public_feeds/apm-marketplace-morning-report/rss/rss"><svg xmlns="http://www.w3.org/2000/svg" viewBox="144.4 0 71.2 72"><ellipse class="rss-color"  fill="#FFF" cx="154.2" cy="62.1" rx="9.8" ry="9.9"/><path class="rss-color" fill="#FFF" d="M191.6 72h-13.8c0-18.6-14.9-33.7-33.4-33.7v-14c26.1 0 47.2 21.3 47.2 47.7z"/><path class="rss-color" fill="#FFF" d="M201.4 72c0-31.8-25.5-57.6-57-57.6V0c39.3 0 71.2 32.2 71.2 72h-14.2z"/>RSS</svg></a></li></ul></div></div></div><article class="episode-summary"><h1 class="episode-hed">04/02/2018: The fight against fake news</h1><p>(Markets Edition) Major stock indices are down following China's announcement it's going to impose tariffs on $3 billion worth of U.S. goods. We'll look at some other factors causing market uncertainty, and then discuss what economists are anticipating from the March jobs report. Next, we'll talk about the growing business around services for people who vacation and stay at private residences like Airbnb, and then we'll examine some of the methods and technology people are coming up with to combat fake news.
</p><div class="episode-listen"><div class="episode-listen-audio js-audio-listen" data-title="04/02/2018: The fight against fake news" data-url="http://play.publicradio.org/edit/d/podcast/marketplace/morning_report/2018/04/02/mmr_20180402_pod3_64.mp3"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 73.8 56.9"><path fill="#FFF" d="M44.8 14.9l-4.2 4.2c2.2 2.1 3.5 5.1 3.5 8.4s-1.3 6.3-3.5 8.4l4.2 4.2C48 36.9 50 32.4 50 27.5c.1-4.9-1.9-9.3-5.2-12.6zM61.9 27.6c0-8.2-3.3-15.6-8.7-21L49 10.7c4.3 4.3 7 10.3 7 16.8S53.3 40 49 44.3l4.2 4.2c5.4-5.3 8.7-12.7 8.7-20.9z"/><path fill="#FFF" d="M73.8 27.6c0-11.5-4.7-21.9-12.2-29.4l-4.2 4.2c6.5 6.4 10.5 15.3 10.5 25.2 0 9.8-4 18.7-10.5 25.2l4.2 4.2c7.5-7.6 12.2-18 12.2-29.4zM0 39.4h15.6l17 15.7V0L15.9 15.7H0"/></svg>Listen to the episode</div><a class="episode-listen-tools" href="http://play.publicradio.org/edit/d/podcast/marketplace/morning_report/2018/04/02/mmr_20180402_pod3_64.mp3"><svg xmlns="http://www.w3.org/2000/svg" viewBox="6.12 175.68 612 446.76"><path d="M526.32 377.64v153H97.92v-153H6.12v244.8h612v-244.8M373.32 298.08v-122.4h-122.4v122.4H140.76l171.36 177.064L483.48 298.08" fill="#1fc0da" />Download</svg></a></div></article><h2 class="show-episode-label">From this Episode</h2><div class="episode-stories"><article class="river feat-1 group #&lt;MeekerClient::MeekerCollectionItem:0x007efe542d1ff0&gt;"><div class="article-collection">Tech</div><div class="river--body group"><div class="river-meta"><h2 class="river--hed"><a href="/2018/04/02/tech/what-we-don-t-know-about-social-media-may-hurt-us">What we don’t know about social media may hurt us</a></h2><div class="river-byline">By&nbsp;<span class="river--author"></span><a href="/people/erika-beras">Erika Beras</a><div class="river--time">April 02, 2018</div></div></div><div class="article-teaser"><p class="dek copy">Lots of Facebook users have no real idea what happens to the data they share online.</p><div class="more"><div class="more-link audio-listen js-audio-listen" data-embed="https://www.marketplace.org/2018/04/02/tech/what-we-don-t-know-about-social-media-may-hurt-us" data-title="What we don’t know about social media may hurt us" data-url="//play.publicradio.org/api-2.0.1/o/marketplace/segments/2018/04/02/mp_20180402_seg_04_64.mp3"><a class="js-listen"><svg class="volume-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 73.8 56.9"><path fill="#1fc0da" d="M44.8 14.9l-4.2 4.2c2.2 2.1 3.5 5.1 3.5 8.4s-1.3 6.3-3.5 8.4l4.2 4.2C48 36.9 50 32.4 50 27.5c.1-4.9-1.9-9.3-5.2-12.6zM61.9 27.6c0-8.2-3.3-15.6-8.7-21L49 10.7c4.3 4.3 7 10.3 7 16.8S53.3 40 49 44.3l4.2 4.2c5.4-5.3 8.7-12.7 8.7-20.9z"/><path fill="#1fc0da" d="M73.8 27.6c0-11.5-4.7-21.9-12.2-29.4l-4.2 4.2c6.5 6.4 10.5 15.3 10.5 25.2 0 9.8-4 18.7-10.5 25.2l4.2 4.2c7.5-7.6 12.2-18 12.2-29.4zM0 39.4h15.6l17 15.7V0L15.9 15.7H0"/></svg>&nbsp;Listen</a></div><div class="more-link more-read"><a data-more=" More" href="/2018/04/02/tech/what-we-don-t-know-about-social-media-may-hurt-us"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 54.1 34.3"><path fill="#1fc0da" d="M0 0h54.1v6H0zM0 14.5h34.1v6H0zM0 29.1h54.1v5.2H0z"/></svg>read</a></div><div class="more-link more-download"><a data-more=" Audio" href="//play.publicradio.org/api-2.0.1/d/podcast/marketplace/segments/2018/04/02/mp_20180402_seg_04_64.mp3"><svg xmlns="http://www.w3.org/2000/svg" viewBox="6.12 175.68 612 446.76"><path d="M526.32 377.64v153H97.92v-153H6.12v244.8h612v-244.8M373.32 298.08v-122.4h-122.4v122.4H140.76l171.36 177.064L483.48 298.08" fill="#1fc0da" />Download</svg>Download</a></div></div></div></div></article><article class="river feat-1 group #&lt;MeekerClient::MeekerCollectionItem:0x007efe67ff28e8&gt;"><div class="article-collection">Business</div><div class="river--body group"><div class="river-meta"><h2 class="river--hed"><a href="/2018/04/02/business/short-term-rentals-spur-businesses-around-new-services-visitors">Short-term rentals spur businesses around new services for visitors</a></h2><div class="river-byline">By&nbsp;<span class="river--author"></span><a href="/people/nina-keck">Nina Keck</a><div class="river--time">April 02, 2018</div></div></div><div class="article-teaser"><p class="dek copy"></p><div class="more"><div class="more-link audio-listen js-audio-listen" data-embed="https://www.marketplace.org/2018/04/02/business/short-term-rentals-spur-businesses-around-new-services-visitors" data-title="Short-term rentals spur businesses around new services for visitors" data-url="//play.publicradio.org/api-2.0.1/o/marketplace/segments/2018/04/02/mp_20180402_seg_03_64.mp3"><a class="js-listen"><svg class="volume-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 73.8 56.9"><path fill="#1fc0da" d="M44.8 14.9l-4.2 4.2c2.2 2.1 3.5 5.1 3.5 8.4s-1.3 6.3-3.5 8.4l4.2 4.2C48 36.9 50 32.4 50 27.5c.1-4.9-1.9-9.3-5.2-12.6zM61.9 27.6c0-8.2-3.3-15.6-8.7-21L49 10.7c4.3 4.3 7 10.3 7 16.8S53.3 40 49 44.3l4.2 4.2c5.4-5.3 8.7-12.7 8.7-20.9z"/><path fill="#1fc0da" d="M73.8 27.6c0-11.5-4.7-21.9-12.2-29.4l-4.2 4.2c6.5 6.4 10.5 15.3 10.5 25.2 0 9.8-4 18.7-10.5 25.2l4.2 4.2c7.5-7.6 12.2-18 12.2-29.4zM0 39.4h15.6l17 15.7V0L15.9 15.7H0"/></svg>&nbsp;Listen</a></div><div class="more-link more-read"><a data-more=" More" href="/2018/04/02/business/short-term-rentals-spur-businesses-around-new-services-visitors"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 54.1 34.3"><path fill="#1fc0da" d="M0 0h54.1v6H0zM0 14.5h34.1v6H0zM0 29.1h54.1v5.2H0z"/></svg>read</a></div><div class="more-link more-download"><a data-more=" Audio" href="//play.publicradio.org/api-2.0.1/d/podcast/marketplace/segments/2018/04/02/mp_20180402_seg_03_64.mp3"><svg xmlns="http://www.w3.org/2000/svg" viewBox="6.12 175.68 612 446.76"><path d="M526.32 377.64v153H97.92v-153H6.12v244.8h612v-244.8M373.32 298.08v-122.4h-122.4v122.4H140.76l171.36 177.064L483.48 298.08" fill="#1fc0da" />Download</svg>Download</a></div></div></div></div></article></div><div class="show--sidebar"><div class="show-date js-show-date" data-show="marketplace-morning-report"><div class="show-date-label"><svg xmlns="http://www.w3.org/2000/svg" width="64.8" height="64.8" viewBox="147.6 3.6 64.8 64.8"><path fill="#FFF" d="M205.2 10.8h-3.6V18h-10.8v-7.2h-21.6V18h-10.8v-7.2h-3.6c-4 0-7.2 3.2-7.2 7.2v43.2c0 4 3.2 7.2 7.2 7.2h50.4c4 0 7.2-3.2 7.2-7.2V18c0-4-3.2-7.2-7.2-7.2zm0 50.4h-50.4V32.4h50.4v28.8zM167.4 3.6h-7.2v12.6h7.2V3.6zm32.4 0h-7.2v12.6h7.2V3.6z"/></svg>Browse the Show</div><div class="show-date-select"><div class="show-date-month"><label class="invisible" for="js_show_month">Month</label><select id="js_show_month" name="show_month"><option value="01">January</option><option value="02">February</option><option value="03">March</option><option value="04">April</option><option value="05">May</option><option value="06">June</option><option value="07">July</option><option value="08">August</option><option value="09">September</option><option value="10">October</option><option value="11">November</option><option value="12">December</option></select></div><div class="show-date-day"><label class="invisible" for="js_show_day">Day</label><select id="js_show_day" name="show_day"><option value="01">1</option><option value="02">2</option><option value="03">3</option><option value="04">4</option><option value="05">5</option><option value="06">6</option><option value="07">7</option><option value="08">8</option><option value="09">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option></select></div><div class="show-date-year"><label class="invisible" for="date_year">Year</label><select id="date_year" name="date[year]">
<option value="2014">2014</option>
<option value="2015">2015</option>
<option value="2016">2016</option>
<option value="2017">2017</option>
<option value="2018" selected="selected">2018</option>
</select>
<input type="hidden" id="date_month" name="date[month]" value="4" />
<input type="hidden" id="date_day" name="date[day]" value="1" />
</div><div class="show-date-submit"><button id="select-episode" type="submit">GO</button></div></div></div><div class="host-meta group"><div class="host-name">David Brancaccio</div><div class="show-host-wrapper group"><div class="show-host-image"><img src="https://cms.marketplace.org/sites/default/files/styles/large/public/field_image/2015/09/brancaccio_david.jpg" alt="Brancaccio david" /></div></div><h2 class="show-about-label">About the Show</h2></div><div class="show-description">News happens while you sleep. Marketplace Morning Report gives you a head start on the day. Throughout the morning, host David Brancaccio shares the latest on markets, money, jobs and innovation, providing the context you need to make the smartest decisions. And from London, host Anu Anand presents Marketplace Morning Report from BBC World Service to bring you up to speed as the global economy shifts. It's the world perspective you need, from two trusted sources.</div><a href="https://itunes.apple.com/us/podcast/marketplace-morning-report-first-edition-david-brancaccio/id137329814?mt=2"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 132.791 34.013" style="width: 100px; height: 25px; margin-bottom: .6rem"><g><g id="XMLID_24_"><path id="XMLID_43_" fill="#777878" d="M132.781,9.079c0-0.33,0-0.66-0.004-0.99c-0.024-0.72-0.067-1.441-0.198-2.152c-0.123-0.721-0.338-1.393-0.667-2.047c-0.332-0.644-0.759-1.234-1.271-1.743c-0.507-0.509-1.097-0.937-1.738-1.266c-0.66-0.333-1.33-0.549-2.052-0.675c-0.706-0.128-1.429-0.171-2.149-0.189c-0.329-0.005-0.664-0.011-0.992-0.014C123.324,0,122.932,0,122.546,0H10.25C9.857,0,9.467,0,9.074,0.002C8.745,0.005,8.418,0.011,8.086,0.016C7.37,0.035,6.646,0.078,5.932,0.206c-0.72,0.127-1.389,0.342-2.044,0.675C3.244,1.21,2.656,1.639,2.148,2.148C1.633,2.656,1.207,3.246,0.881,3.89C0.547,4.544,0.334,5.216,0.209,5.937c-0.13,0.711-0.174,1.432-0.193,2.152C0.006,8.419,0.005,8.749,0,9.079c0,0.39,0,0.78,0,1.173v13.509c0,0.397,0,0.786,0,1.177c0.005,0.333,0.006,0.658,0.016,0.99c0.018,0.721,0.063,1.442,0.193,2.153c0.125,0.721,0.338,1.395,0.672,2.047c0.326,0.641,0.752,1.231,1.266,1.736c0.509,0.513,1.096,0.941,1.741,1.266c0.655,0.337,1.324,0.549,2.044,0.679C6.646,33.938,7.37,33.98,8.086,34c0.332,0.007,0.659,0.011,0.988,0.011c0.393,0.002,0.783,0.002,1.177,0.002h112.295c0.386,0,0.778,0,1.165-0.002c0.328,0,0.662-0.004,0.992-0.011c0.72-0.02,1.443-0.062,2.149-0.191c0.722-0.13,1.392-0.342,2.052-0.679c0.642-0.326,1.232-0.753,1.738-1.266c0.512-0.505,0.939-1.095,1.271-1.736c0.329-0.652,0.543-1.326,0.667-2.047c0.131-0.711,0.174-1.432,0.198-2.153c0.004-0.332,0.004-0.657,0.004-0.99c0.01-0.391,0.01-0.779,0.01-1.177V10.253C132.791,9.86,132.791,9.469,132.781,9.079z"/><path id="XMLID_42_" fill="#FFFFFF" d="M132.125,23.761c0,0.392,0,0.775-0.009,1.177c0,0.328,0,0.653-0.005,0.97c-0.018,0.621-0.057,1.35-0.187,2.06c-0.115,0.67-0.313,1.279-0.603,1.855c-0.304,0.585-0.688,1.115-1.152,1.576c-0.458,0.459-0.985,0.844-1.57,1.143c-0.569,0.29-1.181,0.491-1.865,0.615c-0.71,0.125-1.435,0.161-2.045,0.18c-0.328,0.006-0.656,0.011-0.983,0.011c-0.386,0.002-0.777,0.002-1.161,0.002H10.25c-0.392,0-0.781,0-1.177-0.002c-0.325,0-0.647-0.004-0.968-0.011c-0.617-0.018-1.343-0.054-2.058-0.18c-0.682-0.123-1.29-0.325-1.858-0.615c-0.58-0.294-1.107-0.681-1.575-1.149c-0.459-0.455-0.842-0.982-1.142-1.567c-0.29-0.571-0.489-1.178-0.611-1.865c-0.134-0.736-0.167-1.481-0.181-2.053c-0.008-0.227-0.011-0.456-0.013-0.685l-0.004-0.285v-1.177V10.253V9.088L0.669,8.79c0.002-0.226,0.005-0.454,0.013-0.685c0.014-0.567,0.047-1.312,0.182-2.053c0.12-0.685,0.319-1.292,0.611-1.862c0.298-0.587,0.681-1.114,1.144-1.572C3.083,2.154,3.611,1.77,4.191,1.473c0.575-0.292,1.184-0.495,1.856-0.614c0.73-0.129,1.482-0.162,2.05-0.18l0.977-0.014c0.394-0.003,0.784-0.003,1.175-0.003h112.295c0.384,0,0.775,0,1.159,0.003l0.054,0.002l0.924,0.012c0.575,0.017,1.327,0.051,2.051,0.18c0.676,0.119,1.285,0.321,1.865,0.614c0.584,0.298,1.112,0.682,1.571,1.145c0.462,0.461,0.846,0.989,1.147,1.571c0.293,0.579,0.492,1.189,0.606,1.869c0.13,0.701,0.169,1.432,0.187,2.045c0.005,0.325,0.005,0.651,0.005,0.989c0.009,0.387,0.009,0.771,0.009,1.16V23.761z"/><g id="XMLID_30_"><g id="XMLID_25_"><linearGradient id="XMLID_2_" gradientUnits="userSpaceOnUse" x1="17.4905" y1="5.811" x2="17.4905" y2="28.2041"><stop  offset="0" style="stop-color:#F452FF"/><stop  offset="1" style="stop-color:#832BC1"/></linearGradient><path id="XMLID_40_" fill-rule="evenodd" clip-rule="evenodd" fill="url(#XMLID_2_)" d="M28.244,25.22c-0.218,0.553-0.72,1.331-1.432,1.88c-0.411,0.317-0.902,0.619-1.577,0.819c-0.719,0.213-1.604,0.285-2.706,0.285H12.452c-1.102,0-1.987-0.072-2.706-0.285c-0.674-0.2-1.165-0.503-1.577-0.819c-0.712-0.548-1.215-1.327-1.432-1.88c-0.438-1.114-0.443-2.378-0.443-3.174l0,0V11.969l0,0c0-0.796,0.004-2.06,0.443-3.174c0.218-0.553,0.72-1.331,1.432-1.88C8.58,6.599,9.071,6.296,9.746,6.096c0.719-0.213,1.604-0.285,2.706-0.285l0,0h10.077l0,0c1.102,0,1.987,0.072,2.706,0.285c0.674,0.2,1.165,0.503,1.577,0.819c0.712,0.548,1.215,1.327,1.432,1.88c0.438,1.114,0.443,2.378,0.443,3.174v10.077C28.687,22.842,28.683,24.106,28.244,25.22z"/><path id="XMLID_38_" fill-rule="evenodd" clip-rule="evenodd" fill="none" d="M28.244,25.22c-0.218,0.553-0.72,1.331-1.432,1.88c-0.411,0.317-0.902,0.619-1.577,0.819c-0.719,0.213-1.604,0.285-2.706,0.285H12.452c-1.102,0-1.987-0.072-2.706-0.285c-0.674-0.2-1.165-0.503-1.577-0.819c-0.712-0.548-1.215-1.327-1.432-1.88c-0.438-1.114-0.443-2.378-0.443-3.174l0,0V11.969l0,0c0-0.796,0.004-2.06,0.443-3.174c0.218-0.553,0.72-1.331,1.432-1.88C8.58,6.599,9.071,6.296,9.746,6.096c0.719-0.213,1.604-0.285,2.706-0.285l0,0h10.077l0,0c1.102,0,1.987,0.072,2.706,0.285c0.674,0.2,1.165,0.503,1.577,0.819c0.712,0.548,1.215,1.327,1.432,1.88c0.438,1.114,0.443,2.378,0.443,3.174v10.077C28.687,22.842,28.683,24.106,28.244,25.22z"/><g id="XMLID_26_"><g><path fill="#FFFFFF" d="M19.114,18.682c-0.336-0.354-0.926-0.582-1.623-0.582s-1.287,0.227-1.623,0.582c-0.175,0.185-0.268,0.375-0.297,0.645c-0.057,0.523-0.025,0.974,0.036,1.694c0.058,0.686,0.169,1.601,0.314,2.534c0.103,0.663,0.187,1.021,0.263,1.278c0.123,0.415,0.585,0.779,1.307,0.779s1.183-0.363,1.307-0.779c0.076-0.256,0.16-0.614,0.263-1.278c0.145-0.932,0.256-1.847,0.314-2.534c0.061-0.72,0.093-1.171,0.036-1.694C19.383,19.057,19.29,18.867,19.114,18.682z M15.661,15.525c0,1.012,0.82,1.833,1.833,1.833s1.833-0.82,1.833-1.833c0-1.012-0.821-1.833-1.833-1.833S15.661,14.513,15.661,15.525z M17.471,8.293c-4.286,0.012-7.798,3.489-7.851,7.775c-0.043,3.472,2.173,6.442,5.268,7.53c0.075,0.026,0.151-0.036,0.14-0.115c-0.041-0.269-0.079-0.54-0.114-0.807c-0.012-0.094-0.072-0.175-0.159-0.213c-2.446-1.069-4.154-3.522-4.127-6.363c0.036-3.729,3.081-6.769,6.81-6.8c3.812-0.031,6.924,3.062,6.924,6.867c0,2.813-1.701,5.236-4.128,6.296c-0.087,0.038-0.147,0.119-0.159,0.213c-0.035,0.266-0.073,0.537-0.114,0.806c-0.012,0.079,0.064,0.141,0.139,0.115c3.065-1.078,5.269-4.002,5.269-7.431C25.368,11.818,21.823,8.28,17.471,8.293z M17.328,11.906c2.43-0.094,4.436,1.855,4.436,4.264c0,1.225-0.519,2.331-1.349,3.111c-0.07,0.066-0.108,0.16-0.103,0.256c0.016,0.293,0.01,0.578-0.009,0.899c-0.005,0.086,0.091,0.14,0.162,0.092c1.391-0.951,2.306-2.549,2.306-4.358c0-2.978-2.481-5.388-5.484-5.271c-2.791,0.108-5.031,2.409-5.066,5.203c-0.023,1.837,0.897,3.464,2.306,4.427c0.071,0.048,0.167-0.007,0.161-0.092c-0.02-0.322-0.026-0.607-0.009-0.9c0.005-0.096-0.032-0.19-0.103-0.256c-0.856-0.803-1.381-1.954-1.347-3.225C13.29,13.819,15.093,11.992,17.328,11.906z"/></g></g></g></g></g><path id="XMLID_22_" fill="#FFFFFF" d="M132.125,23.761c0,0.392,0,0.775-0.009,1.177c0,0.328,0,0.653-0.005,0.97c-0.018,0.621-0.057,1.35-0.187,2.06c-0.115,0.67-0.313,1.279-0.603,1.855c-0.304,0.585-0.688,1.115-1.152,1.576c-0.458,0.459-0.985,0.844-1.57,1.143c-0.569,0.29-1.181,0.491-1.865,0.615c-0.71,0.125-1.435,0.161-2.045,0.18c-0.328,0.006-0.656,0.011-0.983,0.011c-0.386,0.002-0.777,0.002-1.161,0.002H10.25c-0.392,0-0.781,0-1.177-0.002c-0.325,0-0.647-0.004-0.968-0.011c-0.617-0.018-1.343-0.054-2.058-0.18c-0.682-0.123-1.29-0.325-1.858-0.615c-0.58-0.294-1.107-0.681-1.575-1.149c-0.459-0.455-0.842-0.982-1.142-1.567c-0.29-0.571-0.489-1.178-0.611-1.865c-0.134-0.736-0.167-1.481-0.181-2.053c-0.008-0.227-0.011-0.456-0.013-0.685l-0.004-0.285v-1.177V10.253V9.088L0.669,8.79c0.002-0.226,0.005-0.454,0.013-0.685c0.014-0.567,0.047-1.312,0.182-2.053c0.12-0.685,0.319-1.292,0.611-1.862c0.298-0.587,0.681-1.114,1.144-1.572C3.083,2.154,3.611,1.77,4.191,1.473c0.575-0.292,1.184-0.495,1.856-0.614c0.73-0.129,1.482-0.162,2.05-0.18l0.977-0.014c0.394-0.003,0.784-0.003,1.175-0.003h112.295c0.384,0,0.775,0,1.159,0.003l0.054,0.002l0.924,0.012c0.575,0.017,1.327,0.051,2.051,0.18c0.676,0.119,1.285,0.321,1.865,0.614c0.584,0.298,1.112,0.682,1.571,1.145c0.462,0.461,0.846,0.989,1.147,1.571c0.293,0.579,0.492,1.189,0.606,1.869c0.13,0.701,0.169,1.432,0.187,2.045c0.005,0.325,0.005,0.651,0.005,0.989c0.009,0.387,0.009,0.771,0.009,1.16V23.761z"/><g id="XMLID_61_"><g><path fill="#777878" d="M37.179,13.029h-3.917V6.578h0.805v5.727h3.112V13.029z"/><path fill="#777878" d="M38.158,7.114c0-0.268,0.219-0.483,0.483-0.483c0.268,0,0.487,0.215,0.487,0.483c0,0.264-0.219,0.483-0.487,0.483C38.377,7.597,38.158,7.378,38.158,7.114z M38.252,8.379h0.778v4.65h-0.778V8.379z"/><path fill="#777878" d="M42.007,8.339c0.957,0,1.677,0.563,1.704,1.337h-0.742c-0.045-0.434-0.42-0.702-0.988-0.702c-0.563,0-0.943,0.269-0.943,0.667c0,0.313,0.246,0.519,0.773,0.652l0.72,0.174c0.939,0.237,1.278,0.568,1.278,1.243c0,0.8-0.769,1.364-1.851,1.364c-1.015,0-1.739-0.545-1.811-1.359h0.778c0.076,0.474,0.456,0.724,1.082,0.724c0.626,0,1.02-0.259,1.02-0.67c0-0.322-0.192-0.492-0.715-0.63l-0.818-0.21c-0.818-0.21-1.22-0.622-1.22-1.248C40.272,8.893,40.988,8.339,42.007,8.339z"/><path fill="#777878" d="M45.911,7.257v1.122h0.903v0.64h-0.903v2.758c0,0.425,0.179,0.617,0.577,0.617c0.089,0,0.268-0.014,0.322-0.022v0.653c-0.094,0.022-0.309,0.036-0.492,0.036c-0.854,0-1.185-0.349-1.185-1.243V9.019H44.44v-0.64h0.693V7.257H45.911z"/><path fill="#777878" d="M51.627,11.697c-0.129,0.805-0.939,1.377-1.936,1.377c-1.314,0-2.142-0.908-2.142-2.352c0-1.444,0.832-2.387,2.105-2.387c1.248,0,2.03,0.876,2.03,2.285v0.295h-3.335v0.045c0,0.872,0.541,1.439,1.359,1.439c0.572,0,1.024-0.273,1.153-0.702H51.627z M48.355,10.307h2.526c-0.018-0.778-0.514-1.296-1.238-1.296C48.923,9.01,48.404,9.533,48.355,10.307z"/><path fill="#777878" d="M52.737,8.379h0.733v0.76h0.018c0.291-0.532,0.755-0.805,1.475-0.805c1.02,0,1.61,0.657,1.61,1.712v2.982h-0.778v-2.843c0-0.751-0.349-1.163-1.073-1.163c-0.751,0-1.207,0.523-1.207,1.31v2.696h-0.778V8.379z"/><path fill="#777878" d="M59.751,10.705c0-1.449,0.84-2.37,2.155-2.37c1.31,0,2.15,0.921,2.15,2.37c0,1.444-0.84,2.37-2.15,2.37C60.592,13.074,59.751,12.148,59.751,10.705z M63.265,10.705c0-1.06-0.505-1.686-1.359-1.686c-0.858,0-1.364,0.63-1.364,1.686c0,1.06,0.51,1.686,1.364,1.686S63.265,11.764,63.265,10.705z"/><path fill="#777878" d="M65.108,8.379h0.733v0.76h0.018c0.291-0.532,0.755-0.805,1.475-0.805c1.02,0,1.61,0.657,1.61,1.712v2.982h-0.778v-2.843c0-0.751-0.349-1.163-1.073-1.163c-0.751,0-1.207,0.523-1.207,1.31v2.696h-0.778V8.379z"/></g><g><path d="M38.607,24.395h-3.651l-0.876,2.589h-1.547l3.458-9.578h1.606l3.458,9.578h-1.573L38.607,24.395z M35.335,23.201h2.894l-1.427-4.202h-0.04L35.335,23.201z"/><path d="M48.698,23.493c0,2.17-1.162,3.564-2.914,3.564c-0.996,0-1.785-0.445-2.197-1.222h-0.033v3.458H42.12v-9.293h1.387v1.162h0.026c0.398-0.75,1.248-1.234,2.224-1.234C47.529,19.929,48.698,21.329,48.698,23.493z M47.224,23.493c0-1.414-0.73-2.343-1.845-2.343c-1.095,0-1.832,0.949-1.832,2.343c0,1.407,0.737,2.35,1.832,2.35C46.494,25.843,47.224,24.92,47.224,23.493z"/><path d="M56.437,23.493c0,2.17-1.162,3.564-2.914,3.564c-0.996,0-1.785-0.445-2.197-1.222h-0.033v3.458h-1.434v-9.293h1.387v1.162h0.026c0.398-0.75,1.248-1.234,2.224-1.234C55.268,19.929,56.437,21.329,56.437,23.493z M54.963,23.493c0-1.414-0.73-2.343-1.845-2.343c-1.095,0-1.832,0.949-1.832,2.343c0,1.407,0.737,2.35,1.832,2.35C54.233,25.843,54.963,24.92,54.963,23.493z"/><path d="M57.651,17.406h1.434v9.578h-1.434V17.406z"/><path d="M66.841,24.934c-0.192,1.268-1.427,2.137-3.007,2.137c-2.031,0-3.292-1.361-3.292-3.544c0-2.19,1.268-3.611,3.232-3.611c1.932,0,3.146,1.327,3.146,3.445v0.491h-4.932v0.086c0,1.195,0.75,1.978,1.878,1.978c0.796,0,1.42-0.378,1.613-0.982H66.841zM61.996,22.849h3.491c-0.033-1.069-0.717-1.772-1.712-1.772C62.786,21.077,62.069,21.794,61.996,22.849z"/><path d="M75.093,17.406c1.858,0,3.153,1.281,3.153,3.146c0,1.872-1.321,3.159-3.199,3.159h-2.058v3.272h-1.487v-9.578H75.093zM72.989,22.464h1.706c1.294,0,2.031-0.697,2.031-1.905s-0.737-1.898-2.024-1.898h-1.712V22.464z"/><path d="M78.918,23.493c0-2.197,1.294-3.578,3.312-3.578c2.024,0,3.312,1.38,3.312,3.578c0,2.204-1.281,3.578-3.312,3.578S78.918,25.697,78.918,23.493z M84.082,23.493c0-1.507-0.69-2.396-1.852-2.396s-1.852,0.896-1.852,2.396c0,1.513,0.69,2.396,1.852,2.396S84.082,25.006,84.082,23.493z"/><path d="M86.535,23.493c0-2.157,1.188-3.564,2.92-3.564c1.002,0,1.792,0.464,2.19,1.234h0.026v-3.757h1.44v9.578h-1.394v-1.188h-0.026c-0.412,0.796-1.208,1.261-2.224,1.261C87.723,27.058,86.535,25.65,86.535,23.493z M88.002,23.493c0,1.434,0.73,2.35,1.845,2.35c1.102,0,1.838-0.929,1.838-2.35c0-1.407-0.737-2.343-1.838-2.343C88.732,21.15,88.002,22.073,88.002,23.493z"/><path d="M99.333,22.404c-0.126-0.737-0.704-1.288-1.646-1.288c-1.102,0-1.832,0.923-1.832,2.376c0,1.487,0.737,2.383,1.845,2.383c0.89,0,1.474-0.445,1.633-1.254h1.381c-0.16,1.467-1.334,2.449-3.027,2.449c-1.991,0-3.292-1.361-3.292-3.578c0-2.17,1.301-3.578,3.279-3.578c1.792,0,2.907,1.128,3.027,2.489H99.333z"/><path d="M101.621,24.986c0-1.221,0.936-1.938,2.675-2.044l1.858-0.106v-0.531c0-0.79-0.524-1.214-1.434-1.214c-0.75,0-1.301,0.385-1.414,0.982h-1.341c0.04-1.248,1.208-2.157,2.795-2.157c1.712,0,2.82,0.896,2.82,2.283v4.786h-1.373v-1.148h-0.033c-0.392,0.75-1.262,1.248-2.204,1.248C102.583,27.084,101.621,26.227,101.621,24.986z M106.154,24.369v-0.538l-1.673,0.106c-0.929,0.053-1.42,0.412-1.42,1.016c0,0.584,0.511,0.996,1.308,0.996C105.385,25.949,106.154,25.272,106.154,24.369z"/><path d="M111.773,19.922c1.546,0,2.654,0.856,2.688,2.091h-1.347c-0.061-0.617-0.584-0.996-1.381-0.996c-0.776,0-1.294,0.358-1.294,0.903c0,0.418,0.345,0.697,1.068,0.876l1.175,0.272c1.407,0.338,1.938,0.856,1.938,1.878c0,1.261-1.195,2.124-2.901,2.124c-1.646,0-2.754-0.843-2.86-2.118h1.42c0.1,0.67,0.638,1.029,1.507,1.029c0.856,0,1.395-0.352,1.395-0.909c0-0.432-0.266-0.664-0.996-0.85l-1.248-0.305c-1.261-0.306-1.898-0.949-1.898-1.918C109.038,20.765,110.146,19.922,111.773,19.922z"/><path d="M117.791,18.349v1.652h1.327v1.135h-1.327v3.85c0,0.598,0.266,0.876,0.85,0.876c0.146,0,0.378-0.02,0.471-0.033v1.128c-0.159,0.04-0.478,0.066-0.796,0.066c-1.414,0-1.965-0.531-1.965-1.885v-4.002h-1.016v-1.135h1.016v-1.652H117.791z"/><path d="M122.965,19.922c1.546,0,2.654,0.856,2.688,2.091h-1.347c-0.061-0.617-0.584-0.996-1.381-0.996c-0.776,0-1.294,0.358-1.294,0.903c0,0.418,0.345,0.697,1.068,0.876l1.175,0.272c1.407,0.338,1.938,0.856,1.938,1.878c0,1.261-1.195,2.124-2.901,2.124c-1.646,0-2.754-0.843-2.86-2.118h1.42c0.1,0.67,0.638,1.029,1.507,1.029c0.856,0,1.395-0.352,1.395-0.909c0-0.432-0.266-0.664-0.996-0.85l-1.248-0.305c-1.261-0.306-1.898-0.949-1.898-1.918C120.229,20.765,121.338,19.922,122.965,19.922z"/></g></g><g id="XMLID_5_"><g id="XMLID_6_"><linearGradient id="XMLID_4_" gradientUnits="userSpaceOnUse" x1="17.4905" y1="5.811" x2="17.4905" y2="28.2041"><stop  offset="0" style="stop-color:#F452FF"/><stop  offset="1" style="stop-color:#832BC1"/></linearGradient><path id="XMLID_20_" fill-rule="evenodd" clip-rule="evenodd" fill="url(#XMLID_4_)" d="M28.244,25.22c-0.218,0.553-0.72,1.331-1.432,1.88c-0.411,0.317-0.902,0.619-1.577,0.819c-0.719,0.213-1.604,0.285-2.706,0.285H12.452c-1.102,0-1.987-0.072-2.706-0.285c-0.674-0.2-1.165-0.503-1.577-0.819c-0.712-0.548-1.215-1.327-1.432-1.88c-0.438-1.114-0.443-2.378-0.443-3.174l0,0V11.969l0,0c0-0.796,0.004-2.06,0.443-3.174c0.218-0.553,0.72-1.331,1.432-1.88C8.58,6.599,9.071,6.296,9.746,6.096c0.719-0.213,1.604-0.285,2.706-0.285l0,0h10.077l0,0c1.102,0,1.987,0.072,2.706,0.285c0.674,0.2,1.165,0.503,1.577,0.819c0.712,0.548,1.215,1.327,1.432,1.88c0.438,1.114,0.443,2.378,0.443,3.174v10.077C28.687,22.842,28.683,24.106,28.244,25.22z"/><path id="XMLID_18_" fill-rule="evenodd" clip-rule="evenodd" fill="none" d="M28.244,25.22c-0.218,0.553-0.72,1.331-1.432,1.88c-0.411,0.317-0.902,0.619-1.577,0.819c-0.719,0.213-1.604,0.285-2.706,0.285H12.452c-1.102,0-1.987-0.072-2.706-0.285c-0.674-0.2-1.165-0.503-1.577-0.819c-0.712-0.548-1.215-1.327-1.432-1.88c-0.438-1.114-0.443-2.378-0.443-3.174l0,0V11.969l0,0c0-0.796,0.004-2.06,0.443-3.174c0.218-0.553,0.72-1.331,1.432-1.88C8.58,6.599,9.071,6.296,9.746,6.096c0.719-0.213,1.604-0.285,2.706-0.285l0,0h10.077l0,0c1.102,0,1.987,0.072,2.706,0.285c0.674,0.2,1.165,0.503,1.577,0.819c0.712,0.548,1.215,1.327,1.432,1.88c0.438,1.114,0.443,2.378,0.443,3.174v10.077C28.687,22.842,28.683,24.106,28.244,25.22z"/><g id="XMLID_7_"><g><path fill="#FFFFFF" d="M19.114,18.682c-0.336-0.354-0.926-0.582-1.623-0.582c-0.697,0-1.287,0.227-1.623,0.582c-0.175,0.185-0.268,0.375-0.297,0.645c-0.057,0.523-0.025,0.974,0.036,1.694c0.058,0.686,0.169,1.601,0.314,2.534c0.103,0.663,0.187,1.021,0.263,1.278c0.123,0.415,0.585,0.779,1.307,0.779c0.722,0,1.183-0.363,1.307-0.779c0.076-0.256,0.16-0.614,0.263-1.278c0.145-0.932,0.256-1.847,0.314-2.534c0.061-0.72,0.093-1.171,0.037-1.694C19.383,19.057,19.29,18.867,19.114,18.682z M15.661,15.525c0,1.012,0.82,1.833,1.833,1.833s1.833-0.82,1.833-1.833c0-1.012-0.821-1.833-1.833-1.833S15.661,14.513,15.661,15.525z M17.471,8.293c-4.286,0.012-7.798,3.489-7.851,7.775c-0.043,3.472,2.173,6.442,5.268,7.53c0.075,0.026,0.151-0.036,0.14-0.115c-0.041-0.269-0.079-0.54-0.114-0.807c-0.012-0.094-0.072-0.175-0.159-0.213c-2.446-1.069-4.154-3.522-4.127-6.363c0.036-3.729,3.081-6.769,6.81-6.8c3.812-0.031,6.924,3.062,6.924,6.867c0,2.813-1.701,5.236-4.128,6.296c-0.087,0.038-0.147,0.119-0.159,0.213c-0.035,0.266-0.073,0.537-0.114,0.806c-0.012,0.079,0.064,0.141,0.14,0.115c3.065-1.078,5.268-4.002,5.268-7.431C25.368,11.818,21.823,8.28,17.471,8.293z M17.328,11.906c2.43-0.094,4.436,1.855,4.436,4.264c0,1.225-0.519,2.331-1.349,3.111c-0.07,0.066-0.108,0.16-0.103,0.256c0.016,0.293,0.01,0.578-0.009,0.899c-0.005,0.086,0.091,0.14,0.162,0.092c1.391-0.951,2.306-2.549,2.306-4.358c0-2.978-2.481-5.388-5.484-5.271c-2.791,0.108-5.031,2.409-5.066,5.203c-0.023,1.837,0.897,3.464,2.306,4.427c0.071,0.048,0.167-0.007,0.161-0.092c-0.02-0.322-0.026-0.607-0.009-0.9c0.005-0.096-0.032-0.19-0.103-0.256c-0.856-0.803-1.381-1.954-1.347-3.225C13.29,13.819,15.093,11.992,17.328,11.906z"/></g></g></g></g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg></a></div></div></div><div class="footer-scaffolding" role="contentinfo"><div class="footer-container"><nav class="ancillary"><ul><li><a href="/topics/business">Business</a></li><li><a href="/topics/world">World</a></li><li><a href="/topics/life">Life</a></li><li><a href="/topics/tech">Tech</a></li><li><a href="/topics/sustainability">Sustainability</a></li><li><a href="/topics/education">Education</a></li><li><a href="/topics/wealth-poverty">Wealth &amp; Poverty</a></li><li><a href="/topics/entertainment">Entertainment</a></li><li><a href="/topics/your-money">Money</a></li></ul></nav><nav class="ancillary"><h3>Access:</h3><ul><li><a href="/apps">Marketplace Apps</a></li><li><a href="/newsletters">Newsletters</a></li><li><a href="/podcasts">Podcasts</a></li><li><a href="/stations">Stations</a></li><li><a href="/contact">Contact</a></li><li><a href="/submissions-and-pitches">Submissions</a></li></ul></nav><div class="ancillary podcast-menu"><a href="/apps"><img src="/assets/footer_image-53b8964051b42ed31cabc91701b661411cb65ccbed4af6287f1cb0cbd86b85fe.png" alt="Footer image" /></a></div><div class="ancillary-meta group"><nav class="ancillary ancillary-social"><h3>Follow Us On:</h3><div class="social-footer"><ul class="footer-social"><li class="footer-facebook"><a href="https://www.facebook.com/marketplaceapm"><svg viewbox="108.7 43.5 113.6 218.8" xmlns="http://www.w3.org/2000/svg"><path d="M182.4 262.3v-99.8h33.5l5-38.9h-38.5V98.8c0-11.3 3.1-18.9 19.3-18.9h20.6V45c-3.6-.5-15.8-1.5-30-1.5-29.7 0-50 18.1-50 51.4v28.7h-33.6v38.9h33.6v99.8h40.1z" fill="#333"></path>FACEBOOK</svg>facebook</a></li><li class="footer-twitter"><a href="https://twitter.com/Marketplace"><svg viewbox="0 0 44 44" xmlns="http://www.w3.org/2000/svg"><path d="M43.7 8.5c-1.6.7-3.3 1.2-5.1 1.4C40.4 8.8 41.9 7 42.5 5c-1.7 1-3.6 1.8-5.7 2.2-1.6-1.7-3.9-2.8-6.5-2.8-4.9 0-8.9 4-8.9 8.9 0 .7.1 1.4.2 2-7.4-.4-14-3.9-18.4-9.3C2.4 7.3 2 8.9 2 10.5c0 3.1 1.6 5.8 4 7.4-1.5 0-2.8-.4-4-1.1v.1c0 4.3 3.1 7.9 7.2 8.7-.7.2-1.5.3-2.3.3-.6 0-1.1-.1-1.7-.2 1.1 3.5 4.4 6.1 8.3 6.2-3.1 2.4-6.9 3.8-11.1 3.8-.7 0-1.4 0-2.1-.1 3.9 2.5 8.6 4 13.7 4 16.4 0 25.4-13.6 25.4-25.4V13c1.6-1.1 3.1-2.7 4.3-4.5z" fill="#333"></path>TWITTER</svg>twitter</a></li><li class="footer-instagram"><a href="https://instagram.com/marketplaceapm/?hl=en"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><g fill="#1fc0da"><path d="M68 45.3c0 9.9-8 18-18 18s-18-8-18-18c0-2.8.7-5.4 1.8-7.8H14v42c0 3.8 3.1 7 7 7h58c3.8 0 7-3.2 7-7v-42H66.2c1.1 2.4 1.8 5 1.8 7.8zM79 13.5H21c-3.9 0-7 3.1-7 7v14h21.7c3.3-4.3 8.5-7.2 14.3-7.2s11.1 2.8 14.3 7.2H86v-14c0-3.9-3.2-7-7-7zM19.8 31.2h-2.6V21.1c0-1.8 1.1-3.3 2.6-3.9v14zm4.2 0h-2.5V16.9H24v14.3zm4.3 0h-2.5V16.9h2.5v14.3zm4.3-10.1v10.2h-2.5V16.9h2.5v4.2zM82.4 27c0 2.4-1.9 4.3-4.3 4.3h-6.9c-2.3 0-4.3-1.9-4.3-4.3v-5.8c0-2.4 1.9-4.3 4.3-4.3h6.9c2.3 0 4.3 1.9 4.3 4.3V27z"/><path d="M50 61.1c8.7 0 15.8-7.1 15.8-15.8 0-8.7-7.1-15.8-15.8-15.8-8.7 0-15.8 7.1-15.8 15.8 0 8.8 7.1 15.8 15.8 15.8zm0-28.4c7 0 12.6 5.6 12.6 12.6S57 57.9 50 57.9s-12.6-5.6-12.6-12.6c0-6.9 5.6-12.6 12.6-12.6z"/></g></svg>instagram</a></li></ul></div></nav><nav class="ancillary-apm"><h4 class="copyright"><span>&copy;&nbsp;</span><div class="copyright-parse">2018</div>&nbsp;Minnesota Public Radio. All Rights Reserved.</h4><ul><li><a href="/about">About</a></li><li><a href="/contact">Contact</a></li><li><a href="/terms">Terms of Use</a></li><li><a href="/privacy">Privacy Policy</a></li><li><a href="/contact-web-support">Feedback</a></li></ul></nav></div></div></div><script src="/assets/require-2bacc90a94e15ba09bc6d510c85ba41257b08c927a28b4ecc50252ade0ce6e47.js"></script><script>require.config({"baseUrl":"/assets","paths":{"init":"/assets/init-42c858bbea28a38b185bf5bb94f11f39841d9769210499948b0b0249fcc46066"},"shim":{"jquery-pjax":["jquery"]}}); require(["init"]);</script><script>var _sf_async_config = { uid: 54113, domain: 'marketplace.org', useCanonical: true };
(function() {
  function loadChartbeat() {
    window._sf_endpt = (new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  };
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
  loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();</script><!-- Hotjar Analytics --><script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:695119,hjsv:6};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script><!-- End Hotjar Analytics --></body></html>