<!doctype html>
<html lang="en-US">
<head>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-MF4S4C');
	</script>
	<!-- End Google Tag Manager -->


	<script type="text/javascript">
		var googletag = googletag || {};		
		googletag.cmd = googletag.cmd || [];
		var gptadslots = [];
	</script>

<script type="text/javascript">
function mp_load_chart_beat() {

	(function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 54113;
        _sf_async_config.domain = 'marketplace.org';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = '';  //CHANGE THIS TO YOUR SECTION NAME(s)
        _sf_async_config.authors = '';    //CHANGE THIS TO YOUR AUTHOR NAME(s)
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
	 })();
	 
}
if (window.addEventListener){
window.addEventListener("load", mp_load_chart_beat, false);
}else if (window.attachEvent){
window.attachEvent("onload", mp_load_chart_beat);
}else{ window.onload = mp_load_chart_beat;}
</script>


	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="shortcut icon" href="https://www.marketplace.org/wp-content/themes/marketplace/favicon.ico" />
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<script defer src="https://www.marketplace.org/wp-content/themes/marketplace/skin/dist/app.js?1585291652"></script>

	<meta property="og:image" content="https://www.marketplace.org/wp-content/uploads/2020/03/GettyImages-1208433577.jpg?w=1200" /><meta property="og:image:secure_url" content="https://www.marketplace.org/wp-content/uploads/2020/03/GettyImages-1208433577.jpg?w=1200" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta content="https://www.marketplace.org/wp-content/uploads/2020/03/GettyImages-1208433577.jpg?w=1200" /><title>So, when are we getting that $1200 check? - Marketplace</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.marketplace.org/shows/make-me-smart-with-kai-and-molly/so-when-are-we-getting-that-1200-check" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="So, when are we getting that $1200 check? - Marketplace" />
<meta property="og:description" content="Just don&#039;t expect it to line up with April rent." />
<meta property="og:url" content="https://www.marketplace.org/shows/make-me-smart-with-kai-and-molly/so-when-are-we-getting-that-1200-check" />
<meta property="og:site_name" content="Marketplace" />
<meta property="article:publisher" content="https://www.facebook.com/marketplaceapm/" />
<meta property="fb:app_id" content="29934350147" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Just don&#039;t expect it to line up with April rent." />
<meta name="twitter:title" content="So, when are we getting that $1200 check? - Marketplace" />
<meta name="twitter:site" content="@Marketplace" />
<meta name="twitter:creator" content="@Marketplace" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"NewsMediaOrganization","@id":"https://www.marketplace.org/#organization","name":"Marketplace","url":"https://www.marketplace.org/","sameAs":["https://www.facebook.com/marketplaceapm/","https://twitter.com/Marketplace"],"logo":{"@type":"ImageObject","@id":"https://www.marketplace.org/#logo","url":"https://www.marketplace.org/wp-content/uploads/2019/07/Marketplace_H_CMYK.png?fit=2417%2C435","width":2417,"height":435,"caption":"Marketplace"},"image":{"@id":"https://www.marketplace.org/#logo"}},{"@type":"WebSite","@id":"https://www.marketplace.org/#website","url":"https://www.marketplace.org/","name":"Marketplace","publisher":{"@id":"https://www.marketplace.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.marketplace.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.marketplace.org/shows/make-me-smart-with-kai-and-molly/so-when-are-we-getting-that-1200-check#primaryimage","url":"https://www.marketplace.org/wp-content/uploads/2020/03/GettyImages-1208433577.jpg?fit=5545%2C3697","width":5545,"height":3697,"caption":"President Donald Trump gives signs the $2 trillion coronavirus stimulus bill last week in the Oval Office as Senate Majority Leader Mitch McConnell looks on."},{"@type":"WebPage","@id":"https://www.marketplace.org/shows/make-me-smart-with-kai-and-molly/so-when-are-we-getting-that-1200-check#webpage","url":"https://www.marketplace.org/shows/make-me-smart-with-kai-and-molly/so-when-are-we-getting-that-1200-check","inLanguage":"en-US","name":"So, when are we getting that $1200 check? - Marketplace","isPartOf":{"@id":"https://www.marketplace.org/#website"},"primaryImageOfPage":{"@id":"https://www.marketplace.org/shows/make-me-smart-with-kai-and-molly/so-when-are-we-getting-that-1200-check#primaryimage"},"datePublished":"2020-04-01T00:18:48-07:00","dateModified":"2020-04-01T00:46:15-07:00"},{"@type":"NewsArticle","@id":"https://www.marketplace.org/shows/make-me-smart-with-kai-and-molly/so-when-are-we-getting-that-1200-check#article","isPartOf":{"@id":"https://www.marketplace.org/shows/make-me-smart-with-kai-and-molly/so-when-are-we-getting-that-1200-check#webpage"},"author":{"@id":"https://www.marketplace.org/#/schema/person/38a67f64274bcae549ead737f67a2d2d"},"headline":"So, when are we getting that $1200 check?","datePublished":"2020-04-01T00:18:48-07:00","dateModified":"2020-04-01T00:46:15-07:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.marketplace.org/shows/make-me-smart-with-kai-and-molly/so-when-are-we-getting-that-1200-check#webpage"},"publisher":{"@id":"https://www.marketplace.org/#organization"},"image":{"@id":"https://www.marketplace.org/shows/make-me-smart-with-kai-and-molly/so-when-are-we-getting-that-1200-check#primaryimage"},"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.marketplace.org#organization"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marketplace &raquo; Feed" href="https://www.marketplace.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marketplace &raquo; Comments Feed" href="https://www.marketplace.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marketplace.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.marketplace.org/_static/??-eJyNzUEKhDAMQNELqcFFRRfiWWoMTGgaS5Nh8PZ2cA4w+//48Ck9K8r7IAM0g4PNYZcTUy+811gvML+Ehsw6tKCDJvBUJ3XwF+XmcqyJvEhE+sX/hIn1ucVSvmDL6xjmMM1LWKYbJ0g31Q==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='https://api.w.org/' href='https://www.marketplace.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marketplace.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marketplace.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel="alternate" type="application/json+oembed" href="https://www.marketplace.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marketplace.org%2Fshows%2Fmake-me-smart-with-kai-and-molly%2Fso-when-are-we-getting-that-1200-check" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marketplace.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marketplace.org%2Fshows%2Fmake-me-smart-with-kai-and-molly%2Fso-when-are-we-getting-that-1200-check&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.marketplace.org/shows/make-me-smart-with-kai-and-molly/so-when-are-we-getting-that-1200-check?amp">	<style>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</style> 

<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>

</head>

<body class="episode-template-default single single-episode postid-241337">
	<!-- Google Tag Manager (noscript) -->
	<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MF4S4C"
		height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<!-- End Google Tag Manager (noscript) -->
<div id="site-page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	<header id="masthead" class="o-header site-header">
		<div class="progress"><div class="indeterminate"></div></div>

		
		
<div class="bg-whitespace c-site-header">
  <div class="o-container">

    <div class="o-content flex items-center c-site-header__main">
      <div class="c-site-header__left-side flex-1 hidden min-desktop:inline-block">
        <div class="c-site-header__navigation-items text-links inline-flex">
        <button class="drawer-expander mr-44" aria-label="Toggle Player Drawer" aria-expanded="false" aria-controls="drawer">Listen</button>
        <ul id="menu-primary-menu" class="menu"><li id="menu-item-17732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17732"><a>Shows</a>
<ul class="sub-menu">
	<li id="menu-item-98613" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-98613"><a href="https://www.marketplace.org/shows/marketplace/">Marketplace</a></li>
	<li id="menu-item-98616" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-98616"><a href="https://www.marketplace.org/shows/marketplace-morning-report/">Marketplace Morning Report</a></li>
	<li id="menu-item-98618" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-98618"><a href="https://www.marketplace.org/shows/marketplace-tech/">Marketplace Tech</a></li>
	<li id="menu-item-179159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179159"><a href="https://www.marketplace.org/shows/this-is-uncomfortable-reema-khrais/">This is Uncomfortable</a></li>
	<li id="menu-item-98612" class="menu-item menu-item-type-taxonomy menu-item-object-show current-episode-ancestor current-menu-parent current-episode-parent menu-item-98612"><a href="https://www.marketplace.org/shows/make-me-smart-with-kai-and-molly/">Make Me Smart with Kai and Molly</a></li>
	<li id="menu-item-98611" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-98611"><a href="https://www.marketplace.org/shows/corner-office-from-marketplace/">Corner Office from Marketplace</a></li>
	<li id="menu-item-98620" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-98620"><a href="https://www.marketplace.org/shows/the-uncertain-hour/">The Uncertain Hour</a></li>
</ul>
</li>
</ul>        
        </div>
      </div>

      <div class="c-site-header__middle flex-column justify-center content-center">
        <a href="https://www.marketplace.org/" class="c-site-header__logo js-close-drawer">

        <svg class="c-site-header__logo-mobile block min-tablet:hidden" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" aria-labelledby="svg-logo-mobile-title" focusable="false">
          <title id="svg-logo-mobile-title">Marketplace Logo</title>
          <g clip-path="url(#clip2)">
          <path d="M11.3079 16.8L16.9618 22.3744L28.2438 11.1744V0" fill="#BFD730"/>
          <path d="M0 5.57446V28L11.3078 16.8" fill="#00C1DE"/>
          <path d="M11.3078 16.7999L0 27.9999H28.2438V11.1743L16.9618 22.3743" fill="#2CB34A"/>
          </g>
          <defs>
          <clipPath id="clip2">
          <rect width="28" height="28" fill="white"/>
          </clipPath>
          </defs>
        </svg>

        <svg class="c-site-header__logo-desktop hidden min-tablet:block" width="180" height="32" viewBox="0 0 180 32" fill="none" xmlns="http://www.w3.org/2000/svg" aria-labelledby="svg-logo-desktop-title" focusable="false">
          <title id="svg-logo-desktop-title">Marketplace Logo</title>
          <g clip-path="url(#clip1)">
          <path d="M12.8823 19.2L19.3235 25.5708L32.1764 12.7708V0" fill="#BFD730"/>
          <path d="M0 6.37085V32.0001L12.8824 19.2001" fill="#00C1DE"/>
          <path d="M12.8824 19.2L0 32H32.1765V12.7708L19.3235 25.5707" fill="#2CB34A"/>
          <path d="M152.765 17.8558C152.765 14.5827 154.265 13.0923 157.5 13.0923C160.706 13.0923 162.323 14.6119 162.294 17.9726V18.7617H159.441V18.1772C159.441 16.5699 158.882 15.8101 157.529 15.8101C156.294 15.8101 155.618 16.5699 155.618 17.9726V27.295C155.618 28.6978 156.294 29.4576 157.529 29.4576C158.882 29.4576 159.441 28.6685 159.441 27.0905V26.506H162.294V27.4411C162.265 30.7142 160.676 32.2046 157.5 32.2046C154.265 32.2046 152.765 30.7142 152.765 27.4411V17.8558Z" fill="#728472"/>
          <path fill-rule="evenodd" clip-rule="evenodd" d="M78.5588 32H75.2941L72.0882 24.7526H69.9706V32H67.1176V13.3261H73C76.2941 13.3261 77.7059 14.6704 77.7059 17.8558V20.2229C77.7059 22.2685 76.8823 23.7005 75.2941 24.3434L75.0882 24.4311L78.5588 32ZM72.7941 15.8393H70V22.2393H72.7941C74.1764 22.2393 74.8529 21.5379 74.8529 20.0768V18.0019C74.8529 16.5407 74.1764 15.8393 72.7941 15.8393Z" fill="#728472"/>
          <path d="M83.8235 13.3261H80.9412V32H83.8235V13.3261Z" fill="#728472"/>
          <path d="M92.0588 32H88.7941L84.2647 22.4147L88.6764 13.3261H91.9117L87.3823 22.3854L87.3235 22.4731L92.0588 32Z" fill="#728472"/>
          <path d="M102.882 13.3261V15.8393H96.8235V21.2457H102.382V23.7882H96.8235V29.4576H102.882V32H93.9706V13.3261H102.882Z" fill="#728472"/>
          <path d="M104.618 13.3261H114.765V15.8393H111.118V32H108.265V15.8393H104.618V13.3261Z" fill="#728472"/>
          <path fill-rule="evenodd" clip-rule="evenodd" d="M122.5 13.3261C125.794 13.3261 127.206 14.6704 127.206 17.8558V20.2229C127.206 23.1745 125.529 24.7526 122.353 24.7526H119.765V32H116.912V13.3261H122.5ZM122.294 22.2393C123.676 22.2393 124.353 21.5379 124.353 20.0768V18.0019C124.353 16.5407 123.676 15.8393 122.294 15.8393H119.794V22.2393H122.294Z" fill="#728472"/>
          <path d="M129.588 32V13.3261H132.529V29.3699H138.235L137.647 32H129.588Z" fill="#728472"/>
          <path fill-rule="evenodd" clip-rule="evenodd" d="M148.412 32L147.559 27.7626H143.029L142.176 32H139.265L143.618 13.3261H146.971L151.353 32H148.412ZM147.059 25.3078L145.294 16.8037L143.529 25.3078H147.059Z" fill="#728472"/>
          <path fill-rule="evenodd" clip-rule="evenodd" d="M62.4706 32L61.6176 27.7626H57.0882L56.2353 32H53.2941L57.6764 13.3261H61.0294L65.4117 32H62.4706ZM61.1176 25.3078L59.3529 16.8037L57.5882 25.3078H61.1176Z" fill="#728472"/>
          <path d="M48.9412 32V19.1708L45.2647 27.4704L41.6176 19.1708V32H38.9117V13.3261H41.8823L45.2647 21.1873L48.6764 13.3261H51.647V32H48.9412Z" fill="#728472"/>
          <path d="M173.412 13.3259V15.8392H167.324V21.2748H172.882V23.7296H167.324V29.4574H173.412V31.9999H164.471V13.3259H173.412Z" fill="#728472"/>
          <path fill-rule="evenodd" clip-rule="evenodd" d="M177.647 15.6638H177.941L178.383 16.2775H178.854L178.354 15.5762C178.529 15.4885 178.618 15.3131 178.618 15.1086V14.904C178.618 14.5533 178.412 14.378 178 14.378H177.235V16.2775H177.647V15.6638ZM177.676 14.7579H178C178.176 14.7579 178.235 14.7871 178.235 14.9332V15.0794C178.235 15.2255 178.176 15.2839 178 15.2839H177.676V14.7579Z" fill="#728472"/>
          <path fill-rule="evenodd" clip-rule="evenodd" d="M180 15.4008C180 14.2319 179.176 13.3259 177.912 13.3259C176.647 13.3259 175.853 14.2319 175.853 15.4008C175.853 16.5405 176.647 17.4757 177.912 17.4757C179.206 17.4757 180 16.5405 180 15.4008ZM179.382 15.3716C179.382 16.1899 178.912 16.8912 177.912 16.8912C176.941 16.8912 176.471 16.1899 176.441 15.3716C176.441 14.5533 176.912 13.852 177.912 13.852C178.912 13.852 179.382 14.5533 179.382 15.3716Z" fill="#728472"/>
          </g>
          <defs>
          <clipPath id="clip1">
          <rect width="180" height="32" fill="white"/>
          </clipPath>
          </defs>
        </svg>
        </a>
        
      </div>

      <div class="c-site-header__right-side flex-1 justify-end content-end">

          <div class="c-site-header__navigation-items flex items-center float-right">

             <div class="c-site-header__mobile-menu-items min-tablet:hidden" data-ref="js-inc-menu-items">
              <div class="c-site-header__navigation-items text-links">
                <ul id="menu-primary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17732"><a>Shows</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-98613"><a href="https://www.marketplace.org/shows/marketplace/">Marketplace</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-98616"><a href="https://www.marketplace.org/shows/marketplace-morning-report/">Marketplace Morning Report</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-98618"><a href="https://www.marketplace.org/shows/marketplace-tech/">Marketplace Tech</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179159"><a href="https://www.marketplace.org/shows/this-is-uncomfortable-reema-khrais/">This is Uncomfortable</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-show current-episode-ancestor current-menu-parent current-episode-parent menu-item-98612"><a href="https://www.marketplace.org/shows/make-me-smart-with-kai-and-molly/">Make Me Smart with Kai and Molly</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-98611"><a href="https://www.marketplace.org/shows/corner-office-from-marketplace/">Corner Office from Marketplace</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-98620"><a href="https://www.marketplace.org/shows/the-uncertain-hour/">The Uncertain Hour</a></li>
</ul>
</li>
</ul>              </div>
            </div>

            <div class="c-site-header__share flex">
              <ul class="o-social-share o-social-share__inline hidden min-tablet:block">
                

							<li><a href="https://www.facebook.com/marketplaceapm" class="facebook" target="_blank">Facebook</a></li>
							<li><a href="https://twitter.com/Marketplace" class="twitter" target="_blank">Twitter</a></li>
							<li><a href="https://instagram.com/marketplaceapm" class="instagram" target="_blank">Instagram</a></li>
							<li><a href="https://www.youtube.com/user/marketplacevideos/featured" class="youtube" target="_blank">Youtube</a></li>
			
		              </ul>
            </div>

                          <div class="c-site-header__donate flex">
                <a href="https://support.marketplace.org/mkp-header" target="_blank" class="o-btn o-btn__accent hidden min-tablet:flex" data-ref="js-donate-button">Donate</a>
                <span class="c-site-header__main-sep hidden min-tablet:flex min-tablet:flex-1"></span>
              </div>
            

            <div class="c-site-header__spacing flex">
              <svg class="svg-sep ml-12 mr-12" width="1" height="41" viewBox="0 0 1 41" fill="none" xmlns="http://www.w3.org/2000/svg">
                <rect width="1" height="41" fill="#F0F4F7"/>
              </svg>
            </div>
           
            <div class="c-site-header__open-menu flex">
              <a href="https://www.marketplace.org/search" class="o-icon o-icon__search --sep hidden min-tablet:inline-flex">Search</a>
              <span class="inline-flex items-center" data-ref="js-menu-icon">
                <span class="c-site-header__main-menu-status inline-flex min-tablet:hidden" data-ref="js-menu-status">Menu</span>
                <a href="#" data-no-swup class="o-icon o-icon__last o-icon__hamburger">Menu</a>
              </span>
            </div>

          </div>
        </div>
      </div>
            <div class="menu-expand bg-whitespace js-menu-expand" data-ref="js-menu-expand">
      <div class="menu-expand__header flex min-tablet:hidden justify-center items-start content-center">
 
        <div class="menu-expand__header-col w-1/2 flex right-sep justify-center items-center content-center">
          <a href="https://www.marketplace.org/search" class="o-icon o-icon__search">Search</a>
        </div>
      </div>
      <div class="flex flex-wrap menu-expand__wrapper text-links">
        <div class="menu-expand__col w-1/2 min-tablet:w-1/3">
            <div class="menu-expand__heading">Explore</div>
            <ul id="menu-header-explore" class="menu-expand__list"><li id="menu-item-99262" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-99262"><a href="https://www.marketplace.org/latest-stories/">Latest Stories</a></li>
<li id="menu-item-179838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179838"><a href="https://www.marketplace.org/shows/">Our Shows</a></li>
<li id="menu-item-99258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99258"><a href="https://www.marketplace.org/latest-music/">Songs From Our Shows</a></li>
</ul>        </div> <!-- flex-1 -->
        <div class="menu-expand__col w-1/2 min-tablet:w-1/3">
            <div class="menu-expand__heading">Company</div>
            <ul id="menu-header-company" class="menu-expand__list"><li id="menu-item-99263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99263"><a href="https://www.marketplace.org/about/">About Marketplace</a></li>
<li id="menu-item-172744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172744"><a href="https://www.marketplace.org/faqs/">FAQs</a></li>
<li id="menu-item-99266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99266"><a href="https://www.marketplace.org/submissions-and-pitches/">Submissions</a></li>
<li id="menu-item-226529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226529"><a href="https://www.marketplace.org/staff/">Staff</a></li>
<li id="menu-item-99264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99264"><a href="https://www.marketplace.org/careers/">Careers</a></li>
</ul>        </div> <!-- flex-1 -->
        <div class="menu-expand__col w-1/2 min-tablet:w-1/3">
            <div class="menu-expand__heading">Support Us</div>
            <ul id="menu-header-support" class="menu-expand__list"><li id="menu-item-231837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231837"><a href="https://www.marketplace.org/make-a-smart-investment/">Individuals</a></li>
<li id="menu-item-172748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172748"><a href="https://www.marketplace.org/corporate/">Corporate Sponsorship</a></li>
<li id="menu-item-172747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172747"><a href="https://www.marketplace.org/foundations/">Foundations</a></li>
<li id="menu-item-173029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173029"><a href="https://www.publicmediamarket.org/collections/marketplace?UTM_src=mp_menu">Shop</a></li>
</ul>        </div> <!-- flex-1 -->
        <div class="menu-expand__col w-1/2 min-tablet:hidden">
          <div class="menu-expand__heading menu-expand__heading-follow">Follow Us</div>
          <ul class="o-social-share o-social-share__inline _bg-accent inline-flex flex-1 flex-wrap">
            

							<li><a href="https://www.facebook.com/marketplaceapm" class="facebook" target="_blank">Facebook</a></li>
							<li><a href="https://twitter.com/Marketplace" class="twitter" target="_blank">Twitter</a></li>
							<li><a href="https://instagram.com/marketplaceapm" class="instagram" target="_blank">Instagram</a></li>
							<li><a href="https://www.youtube.com/user/marketplacevideos/featured" class="youtube" target="_blank">Youtube</a></li>
			
		          </ul>
        </div> <!-- menu-expand__col -->

      </div> <!-- flex -->
      <div class="menu-expand__bottom_section">
                <div>
          <a href="http://marketplace.org/newsletters" target="_blank" class="o-btn block mx-auto min-desktop:mx-0">
                      <svg aria-hidden="true" focusable="false" width="13" height="10" viewBox="0 0 13 10" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path fill-rule="evenodd" clip-rule="evenodd" d="M1.16562 0.1875C0.634051 0.1875 0.203125 0.597906 0.203125 1.10417V8.89583C0.203125 9.40209 0.634051 9.8125 1.16562 9.8125H11.2719C11.8034 9.8125 12.2344 9.40209 12.2344 8.89583V1.10417C12.2344 0.597906 11.8034 0.1875 11.2719 0.1875H1.16562ZM6.46597 5.1505C6.3181 5.25535 6.11945 5.25535 5.97158 5.1505L1.34456 1.86983C1.00788 1.63111 1.17801 1.10414 1.59175 1.10414H10.8458C11.2595 1.10414 11.4297 1.63111 11.093 1.86983L6.46597 5.1505Z" fill="#282C47"/>
                      </svg>
                      <span>Subscribe</span>
                    </a>
        </div>
                         <div>
          <a href="mailto:info@marketplace.org" target="_blank" class="o-btn block mx-auto min-desktop:mx-0">
                      <svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 24 24"><path d="M12 1c-6.338 0-12 4.226-12 10.007 0 2.05.738 4.063 2.047 5.625.055 1.83-1.023 4.456-1.993 6.368 2.602-.47 6.301-1.508 7.978-2.536 9.236 2.247 15.968-3.405 15.968-9.457 0-5.812-5.701-10.007-12-10.007zm0 14h-6v-1h6v1zm6-3h-12v-1h12v1zm0-3h-12v-1h12v1z"/></svg>
                      <span>Talk to Us</span>
                    </a>
        </div>
              </div> <!-- menu-expand__newsletter -->
 
    </div>


    </div>		

  </div> <!-- o-container -->
</div>		

		<div class="o-header__subs">
			<div class="o-section bg-whitespace c-trending-topbar">
  <div class="o-container px-0 min-desktop:px-20">
    
    <div class="o-content">
        <div class="o-tags justify-start min-desktop:justify-center items-center js-add-drag-scroll">

          
		<span>Featured Now</span>
		
		<a class="featured-now-trackonly" data-vars-el="COVID-19" href="https://www.marketplace.org/collection/coronavirus/">COVID-19</a><a class="featured-now-trackonly" data-vars-el="Make Me Smart Daily" href="https://www.marketplace.org/shows/make-me-smart-with-kai-and-molly/">Make Me Smart Daily</a><a class="featured-now-trackonly" data-vars-el="Econ Extra Credit" href="https://www.marketplace.org/collection/econ-extra-credit-with-david-brancaccio/">Econ Extra Credit</a><a class="featured-now-trackonly" data-vars-el="United States of Work" href="https://www.marketplace.org/collection/united-states-of-work/">United States of Work</a>
        </div>
      </div>

  </div> <!-- o-container -->
</div>					<div class="o-section c-player overflow-hack">

  <!-- Subs -->
  <audio id="player" preload="false" src="#loading" type="audio/mpeg">
  Your browser does not support the audio format.
</audio> 
<div class="o-section c-player-bar overflow-hack" data-track=1 data-playing="#loading" data-soundId="" data-reload="false">
  <div class="o-container o-container--large">
    <div class="o-content flex" id="media-player">
        <div class="min-desktop:w-1/6 flex justify-center min-desktop:justify-end">

          <div class="c-player-bar__controlls inline-flex items-center" >
            <a href="#" title="Playback 10 Seconds" class="hidden min-desktop:inline-flex items-center c-player-bar__controlls-key" data-ref="js-pb-playback" data-no-swup>
              <svg width="20" height="23" viewBox="0 0 20 23" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path opacity="0.3" d="M6.25 4.25C6.25 4.25 9.13128 4.25 10 4.25C14.8325 4.25 18.75 8.16751 18.75 13C18.75 17.8325 14.8325 21.75 10 21.75C5.16751 21.75 1.25 17.8325 1.25 13C1.25 11.8501 1.47182 10.752 1.875 9.74614M6.25 4.25L9.375 1.125M6.25 4.25L9.375 7.375" stroke="#F2F5F5" stroke-linecap="round"/>
                <path d="M9.96625 14.4131V15.4375H6.57V14.4131H7.62188V11.945L6.63875 12.5087V11.4019L8.15125 10.5425H8.9075V14.4131H9.96625ZM12.1223 15.4994C11.5173 15.4994 11.0521 15.284 10.7267 14.8531C10.4059 14.4223 10.2454 13.799 10.2454 12.9831C10.2454 12.181 10.4059 11.5669 10.7267 11.1406C11.0521 10.7098 11.5173 10.4944 12.1223 10.4944C12.7273 10.4944 13.1902 10.7098 13.5111 11.1406C13.8365 11.5669 13.9992 12.181 13.9992 12.9831C13.9992 13.799 13.8365 14.4223 13.5111 14.8531C13.1902 15.284 12.7273 15.4994 12.1223 15.4994ZM12.1223 14.53C12.3423 14.53 12.5004 14.4108 12.5967 14.1725C12.6929 13.9296 12.7411 13.5331 12.7411 12.9831C12.7411 12.4469 12.6929 12.0596 12.5967 11.8212C12.5004 11.5829 12.3423 11.4637 12.1223 11.4637C11.9023 11.4637 11.7442 11.5829 11.6479 11.8212C11.5517 12.0596 11.5036 12.4469 11.5036 12.9831C11.5036 13.5331 11.5517 13.9296 11.6479 14.1725C11.7442 14.4108 11.9023 14.53 12.1223 14.53Z" fill="#F2F5F5"/>
              </svg>
            </a>
            <a href="#" title="Play / Pause" class="inline-flex items-center c-player-bar__controlls-key c-player-bar__controlls-key--play-pause" data-ref="js-pb-pp" title="Play / Pause Track" data-no-swup></a>
            <a href="#" title="Skip 10 Seconds" class="hidden min-desktop:inline-flex  items-center c-player-bar__controlls-key" data-ref="js-pb-ff" data-no-swup>
              <svg width="20" height="23" viewBox="0 0 20 23" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path opacity="0.3" d="M13.75 4.25C13.75 4.25 10.8687 4.25 10 4.25C5.16751 4.25 1.25 8.16751 1.25 13C1.25 17.8325 5.16751 21.75 10 21.75C14.8325 21.75 18.75 17.8325 18.75 13C18.75 11.8501 18.5282 10.752 18.125 9.74614M13.75 4.25L10.625 1.125M13.75 4.25L10.625 7.375" stroke="#F2F5F5" stroke-linecap="round"/>
                <path d="M9.96625 14.4131V15.4375H6.57V14.4131H7.62188V11.945L6.63875 12.5087V11.4019L8.15125 10.5425H8.9075V14.4131H9.96625ZM12.1223 15.4994C11.5173 15.4994 11.0521 15.284 10.7267 14.8531C10.4059 14.4223 10.2454 13.799 10.2454 12.9831C10.2454 12.181 10.4059 11.5669 10.7267 11.1406C11.0521 10.7098 11.5173 10.4944 12.1223 10.4944C12.7273 10.4944 13.1902 10.7098 13.5111 11.1406C13.8365 11.5669 13.9992 12.181 13.9992 12.9831C13.9992 13.799 13.8365 14.4223 13.5111 14.8531C13.1902 15.284 12.7273 15.4994 12.1223 15.4994ZM12.1223 14.53C12.3423 14.53 12.5004 14.4108 12.5967 14.1725C12.6929 13.9296 12.7411 13.5331 12.7411 12.9831C12.7411 12.4469 12.6929 12.0596 12.5967 11.8212C12.5004 11.5829 12.3423 11.4637 12.1223 11.4637C11.9023 11.4637 11.7442 11.5829 11.6479 11.8212C11.5517 12.0596 11.5036 12.4469 11.5036 12.9831C11.5036 13.5331 11.5517 13.9296 11.6479 14.1725C11.7442 14.4108 11.9023 14.53 12.1223 14.53Z" fill="#F2F5F5"/>
              </svg>
            </a>
          </div>

        </div>
        <div class="flex flex-grow min-desktop:justify-end">

            <div class="c-player-bar__meta-center flex-grow " style="background-size: 0%;">

              <div class="upper flex w-full justify-between flex">

                <div class="left flex">
                  <div class="c-player-bar__meta-left flex-col inline-flex content-center items-end self-center">
                      <h2 class="w-full">
                        <a href="#" data-ref="js-pb-title">
                          Loading...                        </a>
                      </h2>

                      <p class="inline-flex items-center w-full">
                        <a href="#" data-ref="js-pb-show"> </a>
                                                <svg width="33" class="hidden" height="14" viewBox="0 0 33 14" fill="none" xmlns="http://www.w3.org/2000/svg" data-ref="js-pb-show-new">
                          <rect width="33" height="14" rx="7" fill="#91F6D2"/>
                          <path d="M11.416 4.304V10H10.648L7.576 6.008V10H6.616V4.304H7.384L10.448 8.288V4.304H11.416ZM13.6551 4.304H17.4631V5.12H14.6631V6.696H17.2951V7.512H14.6631V9.184H17.4631V10H13.6551V4.304ZM27.5729 4.304L25.5569 10H24.7169L23.2849 5.904L21.8369 10H20.9969L18.9889 4.304H20.0369L21.4609 8.552L22.9409 4.304H23.6769L25.1249 8.584L26.5809 4.304H27.5729Z" fill="#101E2E"/>
                        </svg>
                                              </p>

                  </div>
                </div>

                <div class="flex right">
                  <div class="c-player-bar__meta-right inline-flex content-center">

                      <div class="flex-col inline-flex content-center items-end self-center h-full justify-end min-desktop:h-auto min-desktop:justify-between pb-12 min-desktop:pb-0">
                          <a href="#" class="hidden min-desktop:inline-flex more-from-this-show" data-ref="js-pb-more">More From This Show</a>
                          <div class="time-meta" data-ref="js-pb-show-time">
                            <span class="remaining" data-ref="js-pb-remaining-time">0:00</span>
                            <span class="hidden min-desktop:inline-flex">/</span>
                            <span class="hidden min-desktop:inline-flex total" data-ref="js-pb-total-time"> 0:00</span>
                          </div>
                    </div>
                  </div>
                </div>

              </div>

              <div class="lower scrubber">
                <progress id='progress-bar' min='1' max='100' value='0'>0% played</progress> 
              </div>

            </div> <!-- __meta-center -->


            <div class="c-player-bar__download flex-initial hidden" data-ref="js-pd-download">
              <a class="c-player-bar__download-trackonly" href="#" download="true" title="Download Track">
                <svg width="20" height="22" viewBox="0 0 20 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                  <path d="M10.8594 1.89062C10.8594 1.22616 10.3207 0.6875 9.65628 0.6875C8.99181 0.6875 8.45315 1.22616 8.45315 1.89062V11.2986L5.96467 9.19299C5.45743 8.76378 4.69828 8.82704 4.26908 9.33429C3.83987 9.84153 3.90313 10.6007 4.41038 11.0299L9.65628 15.4687L14.9022 11.0299C15.4094 10.6007 15.4727 9.84153 15.0435 9.33429C14.6143 8.82704 13.8551 8.76378 13.3479 9.19299L10.8594 11.2986V1.89062Z" fill="#F2F5F5"/>
                  <path d="M1.75 18.5624C0.990609 18.5624 0.375 19.178 0.375 19.9374C0.375 20.6968 0.990609 21.3124 1.75 21.3124H18.25C19.0094 21.3124 19.625 20.6968 19.625 19.9374C19.625 19.178 19.0094 18.5624 18.25 18.5624H1.75Z" fill="#F2F5F5"/>
                </svg>
              </a>
            </div>

            <div class="c-player-bar__volume-and-toggle flex items-center">
              <div class="c-player-bar__volume hidden min-desktop:inline-flex items-center h-full">
                <svg class="ico-speaker" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                  <path fill-rule="evenodd" clip-rule="evenodd" d="M11 1.60392C11 -0.606244 7.5 3.96113 7.5 3.96113V4H5.40249C4.90406 4 4.5 4.42626 4.5 4.95207V11.0479C4.5 11.5737 4.90406 12 5.40249 12H7.51613C7.77253 12.3357 11 16.5195 11 14.4068V1.60392Z" fill="white"/>
                </svg>

                <input type="range" id="volume-bar" title="volume" min="0" max="10" step="1" value="5">

              </div>

              <div class="c-player-bar__expand-toggle inline-flex items-center ">
                <button aria-label="Toggle Player Drawer" aria-expanded="false" aria-controls="drawer" class="drawer-expander link inline-flex items-center h-full" data-ref="js-pd-toggle" data-scroll="">

                  <svg class="open" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <g clip-path="url(#clip-open)">
                      <path d="M13.9998 2.34302C19.6855 2.34302 24.2855 6.94302 24.2855 12.6287V15.5002H22.5713V12.6287C22.5713 7.88588 18.7427 4.0573 13.9998 4.0573C9.25697 4.0573 5.4284 7.88588 5.4284 12.6287V16.143L3.71411 16.1716V12.6287C3.71411 6.94302 8.31411 2.34302 13.9998 2.34302Z" fill="#24364B"/>
                      <path fill-rule="evenodd" clip-rule="evenodd" d="M24.2873 15.0015H22.8587C22.4015 14.973 22.0301 15.3444 22.0015 15.8015V15.8587V23.573C21.973 24.0301 22.3444 24.4015 22.8015 24.4301H22.8587H25.7158C26.973 24.4301 28.0015 23.4015 28.0015 22.1444V17.2873C28.0015 16.1444 27.1444 15.173 26.0015 15.0301L24.2873 15.0015ZM26.2872 22.1444C26.2872 22.4587 26.0301 22.7158 25.7158 22.7158H23.7158V16.7158H25.7158C26.0301 16.7158 26.2872 16.973 26.2872 17.2872V22.1444Z" fill="#24364B"/>
                      <path fill-rule="evenodd" clip-rule="evenodd" d="M3.71421 15.0015H5.14278C5.59992 14.973 5.97135 15.3444 5.99992 15.8015V15.8587V23.573C6.02849 24.0301 5.65706 24.4015 5.19992 24.4301H5.14278H2.28563C1.02849 24.4301 -7.86781e-05 23.4015 -7.86781e-05 22.1444V17.2873C-7.86781e-05 16.1444 0.857064 15.173 1.99992 15.0301L3.71421 15.0015ZM1.71422 22.1444C1.71422 22.4587 1.97136 22.7158 2.28564 22.7158H4.28564V16.7158H2.28564C1.97136 16.7158 1.71422 16.973 1.71422 17.2872V22.1444Z" fill="#24364B"/>
                      <rect x="1" y="16" width="4" height="7" fill="#24364B"/>
                      <rect x="23" y="16" width="4" height="7" fill="#24364B"/>
                      <path d="M11 14L14 17M17 20L14 17M14 17L17 14M14 17L11 20" stroke="#24364B" stroke-width="1.85" stroke-linecap="round"/>
                    </g>
                    <defs>
                      <clipPath id="clip-open">
                        <rect width="28" height="28" fill="white"/>
                      </clipPath>
                    </defs>
                  </svg>

                  <svg class="closed" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <g clip-path="url(#clip-closed)">
                      <path d="M13.9998 2.34302C19.6855 2.34302 24.2855 6.94302 24.2855 12.6287V15.5002H22.5713V12.6287C22.5713 7.88588 18.7427 4.0573 13.9998 4.0573C9.25697 4.0573 5.4284 7.88588 5.4284 12.6287V16.143L3.71411 16.1716V12.6287C3.71411 6.94302 8.31411 2.34302 13.9998 2.34302Z" fill="white"/>
                      <path d="M17.7224 15.4316C18.0925 15.6976 18.0925 16.3024 17.7224 16.5684L11.9313 19.8916C11.529 20.1807 11 19.8578 11 19.3232L11 12.6768C11 12.1422 11.529 11.8193 11.9313 12.1084L17.7224 15.4316Z" fill="#91F6D2"/>
                      <path fill-rule="evenodd" clip-rule="evenodd" d="M24.2873 15.0015H22.8587C22.4015 14.973 22.0301 15.3444 22.0015 15.8015V15.8587V23.573C21.973 24.0301 22.3444 24.4015 22.8015 24.4301H22.8587H25.7158C26.973 24.4301 28.0015 23.4015 28.0015 22.1444V17.2873C28.0015 16.1444 27.1444 15.173 26.0015 15.0301L24.2873 15.0015ZM26.2872 22.1444C26.2872 22.4587 26.0301 22.7158 25.7158 22.7158H23.7158V16.7158H25.7158C26.0301 16.7158 26.2872 16.973 26.2872 17.2872V22.1444Z" fill="white"/>
                      <path fill-rule="evenodd" clip-rule="evenodd" d="M3.71421 15.0015H5.14278C5.59992 14.973 5.97135 15.3444 5.99992 15.8015V15.8587V23.573C6.02849 24.0301 5.65706 24.4015 5.19992 24.4301H5.14278H2.28563C1.02849 24.4301 -7.86781e-05 23.4015 -7.86781e-05 22.1444V17.2873C-7.86781e-05 16.1444 0.857064 15.173 1.99992 15.0301L3.71421 15.0015ZM1.71422 22.1444C1.71422 22.4587 1.97136 22.7158 2.28564 22.7158H4.28564V16.7158H2.28564C1.97136 16.7158 1.71422 16.973 1.71422 17.2872V22.1444Z" fill="white"/>
                    </g>
                    <defs>
                    <clipPath id="clip-closed">
                      <rect width="28" height="28" fill="white"/>
                    </clipPath>
                    </defs>
                  </svg>

                  <span class="hidden min-desktop:inline-flex"></span>
                </button>
              </div>
            </div>


        </div>

    </div>
  </div> <!-- o-container -->
</div>

</div>
		</div>
		<div id="drawer" class="o-section c-player-drawer" data-no-swup>
		<a href="https://download.publicradio.org/podcast/marketplace/make_me_smart/2020/03/31/mms_20200331_128.mp3" data-src="https://download.publicradio.org/podcast/marketplace/make_me_smart/2020/03/31/mms_20200331_128.mp3" class="play-icon" data-no-swup data-ref="js-player-spreads" title="Listen Now" data-title="Episode 161: So, when are we getting that $1200 check?" data-show="Make Me Smart with Kai and Molly" data-showlink="https://www.marketplace.org/shows/make-me-smart-with-kai-and-molly/" data-permalink="https://www.marketplace.org/shows/make-me-smart-with-kai-and-molly/so-when-are-we-getting-that-1200-check" data-track="241337" data-mpaudioplayer>
		<svg width="28" height="28" fill="none" xmlns="http://www.w3.org/2000/svg">
			<circle cx="14" cy="14" r="14" fill="url(#paint0_linear_latest_2413371)" />
			<path d="M18.1759 12.8162C18.6914 13.1362 18.6914 13.8638 18.1759 14.1838L11.7347 18.1821C11.1744 18.5299 10.4375 18.1414 10.4375 17.4982L10.4375 9.50176C10.4375 8.8586 11.1744 8.47015 11.7347 8.81794L18.1759 12.8162Z" fill="#282C47" />
			<defs>
			<linearGradient id="paint0_linear_latest_2413371" gradientUnits="userSpaceOnUse">
			<stop stop-color="#8CFFD7" />
			<stop offset="1" stop-color="#56EDB8" />
			</linearGradient>
			</defs>
		</svg>
		</a>

		</div>
				
	</header><!-- #masthead -->

	<main id="swup" class="o-main transition-fade transition-fade">
	<div class="st-make-me-smart-with-kai-and-molly" data-barba="container" data-namespace="single-episode">
	<div class="o-original-content">
<div id="primary" class="c-episode-single pb-72" >

  


<div class="o-section c-episode-head">

<script id='schema_podcast_episode' type="application/ld+json">
{
   "@context": "http://schema.org/",
   "@type": "PodcastEpisode",
   "url": "https://www.marketplace.org/shows/make-me-smart-with-kai-and-molly/so-when-are-we-getting-that-1200-check",
   "name": "So, when are we getting that $1200 check?",
   "datePublished": "2020-04-01T00:18:48+00:00",
   "description": "Just don&#039;t expect it to line up with April rent.",
   "associatedMedia": {
     "@type": "MediaObject",
     "contentUrl": "https://play.podtrac.com/APM-MakeMeSmart/play.publicradio.org/wp-feed/d/podcast/marketplace/make_me_smart/2020/03/31/mms_20200331_128.mp3"
   },
   "partOfSeries": {
     "@type": "PodcastSeries",
     "name": "Make Me Smart with Kai and Molly",
     "url": "https://www.marketplace.org/shows/make-me-smart-with-kai-and-molly/"
   }
 }
}
</script>


  <div class="o-container o-container--large bg-container" style="_background-color: #f2f9ff; background-image: url('data:image/svg+xml;base64, CgkJPHN2ZyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHdpZHRoPScxNDQwJyBoZWlnaHQ9JzY3Mycgdmlld0JveD0nMCAwIDE0NDAgNjczJyBmaWxsPSdub25lJz4KCQk8cmVjdCBvcGFjaXR5PScwLjA1JyB3aWR0aD0nMTQ0MScgaGVpZ2h0PSc2NzMnIGZpbGw9J3VybCgjcGFpbnQwX2xpbmVhciknLz4KCQk8cGF0aCBvcGFjaXR5PScwLjEnIGQ9J001NzcgNDY5LjU5OUw4NjUuMTA1IDU3MUwxNDQwIDM2Ny4yNjdWMTY0JyBmaWxsPSd1cmwoI3BhaW50MV9saW5lYXIpJy8+CgkJPHBhdGggb3BhY2l0eT0nMC4xJyBkPSdNMCAyNjVWNjczTDU3NyA0NjkuMjMzJyBmaWxsPSd1cmwoI3BhaW50Ml9saW5lYXIpJy8+CgkJPHBhdGggb3BhY2l0eT0nMC4yJyBkPSdNNTc2LjUyNiA0NjkuMzFMMCA2NzNIMTQ0MFYzNjdMODY0Ljc5IDU3MC42OScgZmlsbD0ndXJsKCNwYWludDNfbGluZWFyKScvPgoJCTxkZWZzPgoJCTxsaW5lYXJHcmFkaWVudCBpZD0ncGFpbnQwX2xpbmVhcicgeDE9JzcyMC41JyB5MT0nMCcgeDI9JzcyMC41JyB5Mj0nNjczJyBncmFkaWVudFVuaXRzPSd1c2VyU3BhY2VPblVzZSc+CgkJPHN0b3Agc3RvcC1jb2xvcj0ncmdiKDExMywxMzIsMTU0KScvPgoJCTxzdG9wIG9mZnNldD0nMScgc3RvcC1jb2xvcj0ncmdiKDExMywxMzIsMTU0KScvPgoJCTxzdG9wIG9mZnNldD0nMScgc3RvcC1jb2xvcj0ncmdiKDI0MiwyNDksMjU1KScvPgoJCTwvbGluZWFyR3JhZGllbnQ+CgkJPGxpbmVhckdyYWRpZW50IGlkPSdwYWludDFfbGluZWFyJyB4MT0nMTAwOC41JyB5MT0nMTY0JyB4Mj0nMTAwOC41JyB5Mj0nNTcxJyBncmFkaWVudFVuaXRzPSd1c2VyU3BhY2VPblVzZSc+CgkJPHN0b3Agc3RvcC1jb2xvcj0ncmdiKDExMywxMzIsMTU0KScvPgoJCTxzdG9wIG9mZnNldD0nMScgc3RvcC1jb2xvcj0nd2hpdGUnIHN0b3Atb3BhY2l0eT0nMCcvPgoJCTwvbGluZWFyR3JhZGllbnQ+CgkJPGxpbmVhckdyYWRpZW50IGlkPSdwYWludDJfbGluZWFyJyB4MT0nMjg4LjUnIHkxPScyNjUnIHgyPScyODguNScgeTI9JzY3MycgZ3JhZGllbnRVbml0cz0ndXNlclNwYWNlT25Vc2UnPgoJCTxzdG9wIHN0b3AtY29sb3I9J3JnYigxMTMsMTMyLDE1NCknLz4KCQk8c3RvcCBvZmZzZXQ9JzEnIHN0b3AtY29sb3I9J3doaXRlJyBzdG9wLW9wYWNpdHk9JzAnLz4KCQk8L2xpbmVhckdyYWRpZW50PgoJCTxsaW5lYXJHcmFkaWVudCBpZD0ncGFpbnQzX2xpbmVhcicgeDE9JzcyMCcgeTE9JzM2NycgeDI9JzcyMCcgeTI9JzY3MycgZ3JhZGllbnRVbml0cz0ndXNlclNwYWNlT25Vc2UnPgoJCTxzdG9wIHN0b3AtY29sb3I9J3JnYigxMTMsMTMyLDE1NCknLz4KCQk8c3RvcCBvZmZzZXQ9JzEnIHN0b3AtY29sb3I9J3doaXRlJyBzdG9wLW9wYWNpdHk9JzAnLz4KCQk8L2xpbmVhckdyYWRpZW50PgoJCTwvZGVmcz4KCQk8L3N2Zz4KCQk=')">
    <div class="c-episode-head-navigation">
      <div class="o-container o-container--large px-0 mb-16 max-tablet:mb-40">
        <div class="o-content o-content-large py-20 max-tablet:py-0">

              <div class="flex justify-end max-tablet:justify-between content-center items-center w-full">
                <div class="c-episode-head-navigation__logo hidden max-tablet:flex justify-between items-center">
                                      <a href="https://www.marketplace.org/shows/make-me-smart-with-kai-and-molly/">
                                              <img src="https://www.marketplace.org/wp-content/uploads/2019/05/MMS_logo.png?fit=3179%2C1143" alt="So, when are we getting that $1200 check?"/>
                                          </a>
                                    <div class="o-el__text pl-32 inline-flex content-center items-center">
                    <span class="hidden max-tablet:inline-block">Episode 161</span>
                  </div>                                    
                                    <div class="o-el__sep"></div>
                                    <div class="o-el__text inline-flex content-center items-center">
                    <span class="hidden max-tablet:inline-block">Mar 31, 2020</span>
                  </div>     
                </div>

                <div class="flex content-center items-center relative">
                  
                                      <a class="o-el o-el__text" href="https://www.marketplace.org/shows/make-me-smart-with-kai-and-molly/">              
                      <span class="hidden max-tablet:inline-block">ABOUT THIS SHOW</span>
                      <span class="inline-block max-tablet:hidden">ABOUT SHOW</span>
                    </a>
                    
                                  </div>
              </div>
     
        </div>
      </div>
    </div>

    <div class="o-container px-0 max-tablet:px-20">
      <div class="o-content-brorder flex flex-col max-tablet:flex-row-reverse">

        <div class="c-episode-head__image flex-1 items-start justify-end hidden max-tablet:flex">
          <img class="mb-40" src="https://www.marketplace.org/wp-content/uploads/2020/03/GettyImages-1208433577.jpg?w=900" alt="">
        </div>

        <div class="c-episode-head__main flex-1 flex items-center">

          <div class="c-episode-head__body w-full">

            <div class="inline-flex mt-12 mb-32 justify-between items-center w-full max-tablet:hidden">
                                      <a href="https://www.marketplace.org/shows/make-me-smart-with-kai-and-molly/">
                                              <img src="https://www.marketplace.org/wp-content/uploads/2019/05/MMS_logo.png?fit=3179%2C1143" alt="So, when are we getting that $1200 check?"/>
                                          </a>
                              </div>
       
                        <div class="flex max-tablet:hidden">
              <div class="o-el__text pl-24 inline-flex content-center items-center">
                <span class="inline-block">Episode 161</span>
              </div>                                    
                              <div class="o-el__sep"></div>
                            <div class="o-el__text inline-flex content-center items-center">
                <span class="inline-block">Mar 31, 2020</span>
              </div>   
            </div>

            <h1 class="pt-40 px-24 max-tablet:pt-0 max-tablet:px-0">So, when are we getting that $1200 check?</h1>

            <div class="c-episode-head__body-excerpt theme-color-a hidden max-tablet:block">
              <div class="inner">Just don't expect it to line up with April rent.</div>
            </div>

            <div class="c-episode-head__ctas pt-16 px-24 max-tablet:pt-0 max-tablet:px-0 flex justify-start items-center content-center w-full">

              
                            
                <div class="cta-bg flex justify-center items-center content-center">
                  <a href="https://download.publicradio.org/podcast/marketplace/make_me_smart/2020/03/31/mms_20200331_128.mp3" data-src="https://download.publicradio.org/podcast/marketplace/make_me_smart/2020/03/31/mms_20200331_128.mp3" class="o-btn o-btn__accent-bg o-btn__theme js-track-mount" data-no-swup data-ref="js-player-spreads" title="Listen Now" data-title="Episode 161: So, when are we getting that $1200 check?" data-show="Make Me Smart with Kai and Molly" data-showlink="https://www.marketplace.org/shows/make-me-smart-with-kai-and-molly/" data-permalink="https://www.marketplace.org/shows/make-me-smart-with-kai-and-molly/so-when-are-we-getting-that-1200-check" data-track="241337" data-mpaudioplayer>
                <svg aria-hidden="true" focusable="false" width="14" height="14" fill="none" xmlns="http://www.w3.org/2000/svg">
                  <path d="M10.9586 6.12969C11.5138 6.53696 11.5138 7.46304 10.9586 7.87031L4.02195 12.959C3.41856 13.4016 2.625 12.9072 2.625 12.0887L2.625 1.91133C2.625 1.09276 3.41856 0.598368 4.02195 1.04101L10.9586 6.12969Z" fill="#FDFEFE" />
                </svg><span class="hidden min-desktop:inline-block">Listen Now</span>
                </a>                </div>
              
             <!-- SHARE -->
             <div class="o-el max-tablet:relative" data-ref="js-popover">
                <div class="o-popover o-popover--ULHS o-popover--js-pushup  o-popover--white-screen max-tablet:-ml-8">
                  <div class="o-popover__body">
                    <div class="head inline-flex content-center justify-between w-full">
                      <h6>Share Now on:</h6>
                      <span class="close-modals">
                        <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                          <path fill-rule="evenodd" clip-rule="evenodd" d="M3.75743 2.34319C3.3669 1.95266 2.73374 1.95266 2.34321 2.34319C1.95269 2.73371 1.95269 3.36688 2.34321 3.7574L6.58587 8.00006L2.34319 12.2427C1.95266 12.6333 1.95266 13.2664 2.34319 13.657C2.73371 14.0475 3.36688 14.0475 3.7574 13.657L8.00009 9.41427L12.2427 13.6569C12.6332 14.0474 13.2664 14.0474 13.6569 13.6569C14.0474 13.2664 14.0474 12.6332 13.6569 12.2427L9.4143 8.00006L13.6569 3.75747C14.0474 3.36694 14.0474 2.73378 13.6569 2.34325C13.2664 1.95273 12.6332 1.95273 12.2427 2.34325L8.00009 6.58585L3.75743 2.34319Z" fill="#70758A"/>
                        </svg>
                      </span>
                    </div>
                    	<ul class="share-links">                      
			<li><a href="https://www.facebook.com/sharer.php?u=https://www.marketplace.org/shows/make-me-smart-with-kai-and-molly/so-when-are-we-getting-that-1200-check" target="_blank" class="facebook">Facebook</a></li>
			<li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.marketplace.org%2Fshows%2Fmake-me-smart-with-kai-and-molly%2Fso-when-are-we-getting-that-1200-check&#038;text=So%2C%20when%20are%20we%20getting%20that%20%241200%20check%3F" target="_blank" class="twitter">Twitter</a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.marketplace.org%2Fshows%2Fmake-me-smart-with-kai-and-molly%2Fso-when-are-we-getting-that-1200-check&#038;title=So%2C%20when%20are%20we%20getting%20that%20%241200%20check%3F" target="_blank" class="linkedin">LinkedIn</a></li>
			<li><a href="mailto:?subject=Marketplace.org:%20So,%20when%20are%20we%20getting%20that%20$1200%20check?&#038;body=So,%20when%20are%20we%20getting%20that%20$1200%20check?%20on%20Marketplace.org%0D%0A%0D%0Ahttps://www.marketplace.org/shows/make-me-smart-with-kai-and-molly/so-when-are-we-getting-that-1200-check" target="_blank" class="email">Email</a></li>
		</ul>                  

	                  </div>
                </div>        
                <div class="o-link inline-flex content-center items-center">

                  <div class="o-cicon">
                    <svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <path fill-rule="evenodd" clip-rule="evenodd" d="M10.0625 4.375C11.2706 4.375 12.25 3.39562 12.25 2.1875C12.25 0.979377 11.2706 0 10.0625 0C8.85438 0 7.875 0.979377 7.875 2.1875C7.875 2.34695 7.89206 2.50241 7.92445 2.65216L3.3007 5.99154C2.97459 5.79838 2.594 5.6875 2.1875 5.6875C0.979377 5.6875 0 6.66688 0 7.875C0 9.08312 0.979377 10.0625 2.1875 10.0625C2.7802 10.0625 3.31784 9.82678 3.71179 9.44398L9.62558 11.8633C9.65255 13.0479 10.6213 14 11.8125 14C13.0206 14 14 13.0206 14 11.8125C14 10.6044 13.0206 9.625 11.8125 9.625C11.2198 9.625 10.6821 9.86073 10.2882 10.2435L4.37442 7.82428C4.3712 7.68248 4.35448 7.544 4.32549 7.41009L8.94908 4.07084C9.27524 4.26407 9.65592 4.375 10.0625 4.375Z" fill="#282C47"/>
                      <title>Share</title>
                    </svg>
                  </div>                

                </div>
              </div>

                            <!-- EMBED -->
              <div class="o-el max-tablet:relative" data-ref="js-popover">
                <div class="o-popover o-popover--ULHS o-popover--js-pushup o-popover--white-screen max-tablet:-ml-8">
                  <div class="o-popover__body">
                    <div class="head inline-flex content-center justify-between w-full">
                      <h6>HTML EMBED:</h6>
                      <span class="close-modals">
                        <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                          <path fill-rule="evenodd" clip-rule="evenodd" d="M3.75743 2.34319C3.3669 1.95266 2.73374 1.95266 2.34321 2.34319C1.95269 2.73371 1.95269 3.36688 2.34321 3.7574L6.58587 8.00006L2.34319 12.2427C1.95266 12.6333 1.95266 13.2664 2.34319 13.657C2.73371 14.0475 3.36688 14.0475 3.7574 13.657L8.00009 9.41427L12.2427 13.6569C12.6332 14.0474 13.2664 14.0474 13.6569 13.6569C14.0474 13.2664 14.0474 12.6332 13.6569 12.2427L9.4143 8.00006L13.6569 3.75747C14.0474 3.36694 14.0474 2.73378 13.6569 2.34325C13.2664 1.95273 12.6332 1.95273 12.2427 2.34325L8.00009 6.58585L3.75743 2.34319Z" fill="#70758A"/>
                        </svg>
                      </span>
                    </div>
                    	
	<div class="textarea-frame">
		<textarea id="mp_241337" readonly><iframe id="mp_241337" title="Marketplace Embed" src="https://www.marketplace.org/shows/make-me-smart-with-kai-and-molly/so-when-are-we-getting-that-1200-check/popout" frameborder="0" width="100%" height="240px"></iframe></textarea>
		<div data-clipboard-target="#mp_241337" class="copy-btn flex content-center items-center text-center" data-ref="copy-embed"><span>COPY</span></div>
	</div>

	                  </div>
                </div>

                <div class="o-link inline-flex content-center items-center">

                  <div class="o-cicon">
                    <svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <g clip-path="url(#clip0)">
                      <path fill-rule="evenodd" clip-rule="evenodd" d="M3.65109 4.16506C4.00866 4.49013 4.03502 5.04352 3.70995 5.4011L2.05753 7.21876L3.70995 9.03642C4.03502 9.39399 4.00866 9.94739 3.65109 10.2725C3.29351 10.5975 2.74012 10.5712 2.41505 10.2136L0.227552 7.80735C-0.0758508 7.4736 -0.0758508 6.96391 0.227552 6.63017L2.41505 4.22392C2.74012 3.86634 3.29351 3.83999 3.65109 4.16506Z" fill="#282C47"/>
                      <path fill-rule="evenodd" clip-rule="evenodd" d="M10.3489 4.16506C9.99134 4.49013 9.96498 5.04352 10.2901 5.4011L11.9425 7.21876L10.2901 9.03642C9.96498 9.39399 9.99134 9.94739 10.3489 10.2725C10.7065 10.5975 11.2599 10.5712 11.5849 10.2136L13.7724 7.80735C14.0759 7.4736 14.0759 6.96391 13.7724 6.63017L11.5849 4.22392C11.2599 3.86634 10.7065 3.83999 10.3489 4.16506Z" fill="#282C47"/>
                      <path fill-rule="evenodd" clip-rule="evenodd" d="M9.00731 0.476182C9.46919 0.618299 9.72841 1.10793 9.58629 1.56981L6.08629 12.9448C5.94418 13.4067 5.45454 13.6659 4.99266 13.5238C4.53078 13.3817 4.27157 12.892 4.41368 12.4302L7.91368 1.05516C8.0558 0.593284 8.54543 0.334065 9.00731 0.476182Z" fill="#282C47"/>
                      </g>
                      <defs>
                      <clipPath id="clip0">
                      <rect width="14" height="14" fill="white"/>
                      </clipPath>
                      </defs>
                      <title>HTML EMBED</title>
                    </svg>
                  </div>

                </div>

              </div>
              
              <!-- Download -->
              
                <div class="o-link inline-flex content-center items-center">
                  <a class="o-cicon" href="https://download.publicradio.org/podcast/marketplace/make_me_smart/2020/03/31/mms_20200331_128.mp3" download="true" title="Download Track">
                    <svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <path d="M7.54689 1.20337C7.54689 0.780526 7.20411 0.437744 6.78127 0.437744C6.35842 0.437744 6.01564 0.780526 6.01564 1.20337V7.19027L4.43207 5.85033C4.10927 5.5772 3.62618 5.61745 3.35305 5.94025C3.07992 6.26304 3.12017 6.74613 3.44297 7.01926L6.78127 9.84398L10.1196 7.01926C10.4424 6.74613 10.4826 6.26304 10.2095 5.94025C9.93635 5.61745 9.45326 5.5772 9.13047 5.85033L7.54689 7.19027V1.20337Z" fill="#282C47"/>
                      <path d="M1.75 11.8127C1.26675 11.8127 0.875 12.2044 0.875 12.6877C0.875 13.1709 1.26675 13.5627 1.75 13.5627H12.25C12.7332 13.5627 13.125 13.1709 13.125 12.6877C13.125 12.2044 12.7332 11.8127 12.25 11.8127H1.75Z" fill="#282C47"/>
                      <title>Download</title>
                    </svg>
                  </a>
                </div>
                          </div>  
               
          </div>
       
          
        </div>
     

        <div class="c-episode-head__image max-tablet:hidden">
          <img src="https://www.marketplace.org/wp-content/uploads/2020/03/GettyImages-1208433577.jpg?w=900" alt="">
        </div>

        <div class="c-episode-head__body-excerpt theme-color-a pt-24 px-24 max-tablet:hidden">
          <div class="inner">Just don't expect it to line up with April rent.</div>
        </div>
                          <div  class="subscribe show-subscribe max-tablet:hidden mb-4" >
                    <div class="title mb-4">Subscribe on</div>
                    		<ul class="mp_show_podcasts">                      
								<li><a href="https://itun.es/us/T6zBgb.c" target="_blank" class="dynamic" style="background-image: url('data:image/svg+xml;base64, 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')">Apple Podcasts</a></li>
									<li><a href="https://www.google.com/podcasts?feed=aHR0cHM6Ly9mZWVkcy5wdWJsaWNyYWRpby5vcmcvcHVibGljX2ZlZWRzL21ha2UtbWUtc21hcnQtd2l0aC1rYWktYW5kLW1vbGx5L3Jzcy9yc3M%3D" target="_blank" class="dynamic" style="background-image: url('data:image/svg+xml;base64, PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyNCIgaGVpZ2h0PSIyNCIgdmlld0JveD0iMCAwIDI0IDI0IiBmaWxsPSJub25lIj4NCjxyZWN0IHg9IjUuMDkwODIiIHk9IjQuOTQxMSIgd2lkdGg9IjIuOTA5MTEiIGhlaWdodD0iNy43NjQ3NiIgcng9IjEuNDU0NTYiIGZpbGw9IiNGRTI2MjIiLz4NCjxyZWN0IHg9IjEwLjE4MTYiIHk9Ii02LjEwMzUyZS0wNSIgd2lkdGg9IjIuOTA5MTEiIGhlaWdodD0iNC4yMzUzMyIgcng9IjEuNDU0NTYiIGZpbGw9IiNGRkFFMDAiLz4NCjxyZWN0IHg9IjEwLjE4MTYiIHk9IjYuMzUyNzIiIHdpZHRoPSIyLjkwOTExIiBoZWlnaHQ9IjExLjI5NDIiIHJ4PSIxLjQ1NDU2IiBmaWxsPSIjRkZBRTAwIi8+DQo8cmVjdCB4PSIxMC4xODE2IiB5PSIxOS4wNTg5IiB3aWR0aD0iMi45MDkxMSIgaGVpZ2h0PSI0Ljk0MTIxIiByeD0iMS40NTQ1NiIgZmlsbD0iI0ZGQUUwMCIvPg0KPHJlY3QgeD0iMTYiIHk9IjExLjI5NDIiIHdpZHRoPSIyLjkwOTExIiBoZWlnaHQ9IjcuNzY0NzYiIHJ4PSIxLjQ1NDU2IiBmaWxsPSIjMDBBMjNFIi8+DQo8cmVjdCB4PSI1LjA5MDgyIiB5PSIxNC4xMTc3IiB3aWR0aD0iMi45MDkxMSIgaGVpZ2h0PSI0Ljk0MTIxIiByeD0iMS40NTQ1NiIgZmlsbD0iI0ZFMjYyMiIvPg0KPHJlY3QgeD0iMTYiIHk9IjQuOTQxMSIgd2lkdGg9IjIuOTA5MTEiIGhlaWdodD0iNC45NDEyMSIgcng9IjEuNDU0NTYiIGZpbGw9IiMwMEEyM0UiLz4NCjxyZWN0IHg9IjIxLjA5MDgiIHk9IjkuODgyMzIiIHdpZHRoPSIyLjkwOTExIiBoZWlnaHQ9IjQuOTQxMjEiIHJ4PSIxLjQ1NDU2IiBmaWxsPSIjMjQ3OUZDIi8+DQo8cmVjdCB5PSI5Ljg4MjMyIiB3aWR0aD0iMi45MDkxMSIgaGVpZ2h0PSI0Ljk0MTIxIiByeD0iMS40NTQ1NiIgZmlsbD0iIzAwNUFERCIvPg0KPC9zdmc+')">Google Podcasts</a></li>
									<li><a href="https://open.spotify.com/show/3RTcsR3uetv3fKp1MJ1G2y?si=QZLCNc0lSuC-ZEZMCDgWXg" target="_blank" class="dynamic" style="background-image: url('data:image/svg+xml;base64, PHN2ZyB3aWR0aD0iMzAiIGhlaWdodD0iMzAiIHZpZXdCb3g9IjAgMCAzMCAzMCIgZmlsbD0ibm9uZSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj4NCjxwYXRoIGQ9Ik0xNC45OTk5IDBDNi43MTU4NyAwIDAgNi43MTU4NSAwIDE1LjAwMDFDMCAyMy4yODQ3IDYuNzE1ODcgMzAgMTQuOTk5OSAzMEMyMy4yODQ5IDMwIDMwIDIzLjI4NDcgMzAgMTUuMDAwMUMzMCA2LjcxNjM4IDIzLjI4NDkgMC4wMDA3MTY0ODcgMTQuOTk5NyAwLjAwMDcxNjQ4N0wxNC45OTk5IDBaTTIxLjg3ODggMjEuNjM0NEMyMS42MTAxIDIyLjA3NTEgMjEuMDMzMyAyMi4yMTQ4IDIwLjU5MjcgMjEuOTQ0M0MxNy4wNzA5IDE5Ljc5MzEgMTIuNjM3MyAxOS4zMDU4IDcuNDE2MDQgMjAuNDk4OEM2LjkxMjg5IDIwLjYxMzQgNi40MTEzNiAyMC4yOTgyIDYuMjk2NzMgMTkuNzk0OEM2LjE4MTU1IDE5LjI5MTUgNi40OTU1NSAxOC43OSA2Ljk5OTk1IDE4LjY3NTNDMTIuNzEzOCAxNy4zNjkzIDE3LjYxNSAxNy45MzIgMjEuNTY4OSAyMC4zNDgzQzIyLjAwOTUgMjAuNjE4OCAyMi4xNDkyIDIxLjE5MzggMjEuODc4OCAyMS42MzQ0Wk0yMy43MTQ3IDE3LjU0OTVDMjMuMzc2MiAxOC4xMDAzIDIyLjY1NjEgMTguMjc0MSAyMi4xMDYzIDE3LjkzNTZDMTguMDc0MyAxNS40NTY3IDExLjkyODIgMTQuNzM4OSA3LjE1OTE4IDE2LjE4NjZDNi41NDA2OSAxNi4zNzM0IDUuODg3NDQgMTYuMDI0OSA1LjY5OTczIDE1LjQwNzRDNS41MTM0NCAxNC43ODg5IDUuODYyMTkgMTQuMTM2OSA2LjQ3OTYxIDEzLjk0ODhDMTEuOTI3MSAxMi4yOTU5IDE4LjY5OTQgMTMuMDk2NiAyMy4zMjk2IDE1Ljk0MTlDMjMuODc5NSAxNi4yODA1IDI0LjA1MzMgMTcuMDAwNSAyMy43MTQ3IDE3LjU0OTdWMTcuNTQ5NVpNMjMuODcyNCAxMy4yOTY1QzE5LjAzOCAxMC40MjQ5IDExLjA2MTggMTAuMTYwOSA2LjQ0NjExIDExLjU2MThDNS43MDQ5MiAxMS43ODY2IDQuOTIxMSAxMS4zNjgyIDQuNjk2NDggMTAuNjI3QzQuNDcxODcgOS44ODU0MiA0Ljg4OTkzIDkuMTAyMTIgNS42MzE2NiA4Ljg3Njc4QzEwLjkzMDIgNy4yNjgyNiAxOS43MzgzIDcuNTc5MDQgMjUuMzA0MiAxMC44ODMzQzI1Ljk3MjMgMTEuMjc5IDI2LjE5MDkgMTIuMTQgMjUuNzk1IDEyLjgwNThDMjUuNDAxIDEzLjQ3MjUgMjQuNTM3NiAxMy42OTIzIDIzLjg3MzEgMTMuMjk2NUgyMy44NzI0WiIgZmlsbD0iIzI4MkM0NyIvPg0KPC9zdmc+')">Spotify</a></li>
									<li><a href="https://www.stitcher.com/podcast/american-public-media/make-me-smart-with-kai-and-molly" target="_blank" class="dynamic" style="background-image: url('data:image/svg+xml;base64, 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')">Stitcher</a></li>
									<li><a href="https://www.marketplace.org/feed/podcast/make-me-smart-with-kai-and-molly" target="_blank" class="dynamic" style="background-image: url('data:image/svg+xml;base64, PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNiIgaGVpZ2h0PSIxNiIgdmlld0JveD0iMCAwIDE2IDE2IiBmaWxsPSJub25lIj4KCQkJPHBhdGggZD0iTTAgMFYzQzcuMTg4IDMgMTMgOC44MTMgMTMgMTZIMTZDMTYgNy4xODcgOC44MTIgMCAwIDBaTTAgNlY5QzMuODkxIDkgNyAxMi4xMDkgNyAxNkgxMEMxMCAxMC40OTEgNS41MDkgNiAwIDZaTTAgMTJWMTZINEM0IDEzLjggMi4yIDEyIDAgMTJaIiBmaWxsPSIjRjM3MDIxIi8+CgkJCTwvc3ZnPg==')">RSS</a></li>
						</ul>                  

	                  </div>
                          
            
      </div>
    </div>
                      <div  class="subscribe show-subscribe hidden max-tablet:flex items-center pb-8">
                    <div class="title mr-16">Subscribe on</div>
                    		<ul class="mp_show_podcasts">                      
								<li><a href="https://itun.es/us/T6zBgb.c" target="_blank" class="dynamic" style="background-image: url('data:image/svg+xml;base64, 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')">Apple Podcasts</a></li>
									<li><a href="https://www.google.com/podcasts?feed=aHR0cHM6Ly9mZWVkcy5wdWJsaWNyYWRpby5vcmcvcHVibGljX2ZlZWRzL21ha2UtbWUtc21hcnQtd2l0aC1rYWktYW5kLW1vbGx5L3Jzcy9yc3M%3D" target="_blank" class="dynamic" style="background-image: url('data:image/svg+xml;base64, PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyNCIgaGVpZ2h0PSIyNCIgdmlld0JveD0iMCAwIDI0IDI0IiBmaWxsPSJub25lIj4NCjxyZWN0IHg9IjUuMDkwODIiIHk9IjQuOTQxMSIgd2lkdGg9IjIuOTA5MTEiIGhlaWdodD0iNy43NjQ3NiIgcng9IjEuNDU0NTYiIGZpbGw9IiNGRTI2MjIiLz4NCjxyZWN0IHg9IjEwLjE4MTYiIHk9Ii02LjEwMzUyZS0wNSIgd2lkdGg9IjIuOTA5MTEiIGhlaWdodD0iNC4yMzUzMyIgcng9IjEuNDU0NTYiIGZpbGw9IiNGRkFFMDAiLz4NCjxyZWN0IHg9IjEwLjE4MTYiIHk9IjYuMzUyNzIiIHdpZHRoPSIyLjkwOTExIiBoZWlnaHQ9IjExLjI5NDIiIHJ4PSIxLjQ1NDU2IiBmaWxsPSIjRkZBRTAwIi8+DQo8cmVjdCB4PSIxMC4xODE2IiB5PSIxOS4wNTg5IiB3aWR0aD0iMi45MDkxMSIgaGVpZ2h0PSI0Ljk0MTIxIiByeD0iMS40NTQ1NiIgZmlsbD0iI0ZGQUUwMCIvPg0KPHJlY3QgeD0iMTYiIHk9IjExLjI5NDIiIHdpZHRoPSIyLjkwOTExIiBoZWlnaHQ9IjcuNzY0NzYiIHJ4PSIxLjQ1NDU2IiBmaWxsPSIjMDBBMjNFIi8+DQo8cmVjdCB4PSI1LjA5MDgyIiB5PSIxNC4xMTc3IiB3aWR0aD0iMi45MDkxMSIgaGVpZ2h0PSI0Ljk0MTIxIiByeD0iMS40NTQ1NiIgZmlsbD0iI0ZFMjYyMiIvPg0KPHJlY3QgeD0iMTYiIHk9IjQuOTQxMSIgd2lkdGg9IjIuOTA5MTEiIGhlaWdodD0iNC45NDEyMSIgcng9IjEuNDU0NTYiIGZpbGw9IiMwMEEyM0UiLz4NCjxyZWN0IHg9IjIxLjA5MDgiIHk9IjkuODgyMzIiIHdpZHRoPSIyLjkwOTExIiBoZWlnaHQ9IjQuOTQxMjEiIHJ4PSIxLjQ1NDU2IiBmaWxsPSIjMjQ3OUZDIi8+DQo8cmVjdCB5PSI5Ljg4MjMyIiB3aWR0aD0iMi45MDkxMSIgaGVpZ2h0PSI0Ljk0MTIxIiByeD0iMS40NTQ1NiIgZmlsbD0iIzAwNUFERCIvPg0KPC9zdmc+')">Google Podcasts</a></li>
									<li><a href="https://open.spotify.com/show/3RTcsR3uetv3fKp1MJ1G2y?si=QZLCNc0lSuC-ZEZMCDgWXg" target="_blank" class="dynamic" style="background-image: url('data:image/svg+xml;base64, PHN2ZyB3aWR0aD0iMzAiIGhlaWdodD0iMzAiIHZpZXdCb3g9IjAgMCAzMCAzMCIgZmlsbD0ibm9uZSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj4NCjxwYXRoIGQ9Ik0xNC45OTk5IDBDNi43MTU4NyAwIDAgNi43MTU4NSAwIDE1LjAwMDFDMCAyMy4yODQ3IDYuNzE1ODcgMzAgMTQuOTk5OSAzMEMyMy4yODQ5IDMwIDMwIDIzLjI4NDcgMzAgMTUuMDAwMUMzMCA2LjcxNjM4IDIzLjI4NDkgMC4wMDA3MTY0ODcgMTQuOTk5NyAwLjAwMDcxNjQ4N0wxNC45OTk5IDBaTTIxLjg3ODggMjEuNjM0NEMyMS42MTAxIDIyLjA3NTEgMjEuMDMzMyAyMi4yMTQ4IDIwLjU5MjcgMjEuOTQ0M0MxNy4wNzA5IDE5Ljc5MzEgMTIuNjM3MyAxOS4zMDU4IDcuNDE2MDQgMjAuNDk4OEM2LjkxMjg5IDIwLjYxMzQgNi40MTEzNiAyMC4yOTgyIDYuMjk2NzMgMTkuNzk0OEM2LjE4MTU1IDE5LjI5MTUgNi40OTU1NSAxOC43OSA2Ljk5OTk1IDE4LjY3NTNDMTIuNzEzOCAxNy4zNjkzIDE3LjYxNSAxNy45MzIgMjEuNTY4OSAyMC4zNDgzQzIyLjAwOTUgMjAuNjE4OCAyMi4xNDkyIDIxLjE5MzggMjEuODc4OCAyMS42MzQ0Wk0yMy43MTQ3IDE3LjU0OTVDMjMuMzc2MiAxOC4xMDAzIDIyLjY1NjEgMTguMjc0MSAyMi4xMDYzIDE3LjkzNTZDMTguMDc0MyAxNS40NTY3IDExLjkyODIgMTQuNzM4OSA3LjE1OTE4IDE2LjE4NjZDNi41NDA2OSAxNi4zNzM0IDUuODg3NDQgMTYuMDI0OSA1LjY5OTczIDE1LjQwNzRDNS41MTM0NCAxNC43ODg5IDUuODYyMTkgMTQuMTM2OSA2LjQ3OTYxIDEzLjk0ODhDMTEuOTI3MSAxMi4yOTU5IDE4LjY5OTQgMTMuMDk2NiAyMy4zMjk2IDE1Ljk0MTlDMjMuODc5NSAxNi4yODA1IDI0LjA1MzMgMTcuMDAwNSAyMy43MTQ3IDE3LjU0OTdWMTcuNTQ5NVpNMjMuODcyNCAxMy4yOTY1QzE5LjAzOCAxMC40MjQ5IDExLjA2MTggMTAuMTYwOSA2LjQ0NjExIDExLjU2MThDNS43MDQ5MiAxMS43ODY2IDQuOTIxMSAxMS4zNjgyIDQuNjk2NDggMTAuNjI3QzQuNDcxODcgOS44ODU0MiA0Ljg4OTkzIDkuMTAyMTIgNS42MzE2NiA4Ljg3Njc4QzEwLjkzMDIgNy4yNjgyNiAxOS43MzgzIDcuNTc5MDQgMjUuMzA0MiAxMC44ODMzQzI1Ljk3MjMgMTEuMjc5IDI2LjE5MDkgMTIuMTQgMjUuNzk1IDEyLjgwNThDMjUuNDAxIDEzLjQ3MjUgMjQuNTM3NiAxMy42OTIzIDIzLjg3MzEgMTMuMjk2NUgyMy44NzI0WiIgZmlsbD0iIzI4MkM0NyIvPg0KPC9zdmc+')">Spotify</a></li>
									<li><a href="https://www.stitcher.com/podcast/american-public-media/make-me-smart-with-kai-and-molly" target="_blank" class="dynamic" style="background-image: url('data:image/svg+xml;base64, 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')">Stitcher</a></li>
									<li><a href="https://www.marketplace.org/feed/podcast/make-me-smart-with-kai-and-molly" target="_blank" class="dynamic" style="background-image: url('data:image/svg+xml;base64, PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNiIgaGVpZ2h0PSIxNiIgdmlld0JveD0iMCAwIDE2IDE2IiBmaWxsPSJub25lIj4KCQkJPHBhdGggZD0iTTAgMFYzQzcuMTg4IDMgMTMgOC44MTMgMTMgMTZIMTZDMTYgNy4xODcgOC44MTIgMCAwIDBaTTAgNlY5QzMuODkxIDkgNyAxMi4xMDkgNyAxNkgxMEMxMCAxMC40OTEgNS41MDkgNiAwIDZaTTAgMTJWMTZINEM0IDEzLjggMi4yIDEyIDAgMTJaIiBmaWxsPSIjRjM3MDIxIi8+CgkJCTwvc3ZnPg==')">RSS</a></li>
						</ul>                  

	                  </div>

             
  </div>
</div>

    
  
    <div id="more_from_episode" class="o-section">
    <div class="o-container o-container--large theme-bg">
      <div class="o-content o-content-large pb-0 max-tablet:pb-48 pt-48 --traget-border">

          <div class="c-single-content">
            <div class="original-content episode_content clearfix theme-color-a mt-52">
            
<p>It happened — in the hope of mitigating the economic damage of the COVID-19 crisis, President Trump signed a $2 trillion stimulus package, the biggest government relief package in history.</p>



<p>The bill calls for money to be sent directly to Americans — up to $1,200, more if you have kids. With rent and car payments and other bills due tomorrow, you might be wondering when that check&#8217;s going to show up.</p>



<p>The truth is not everyone&#8217;s getting a check, the package has some significant holes in it and the timing also depends on whether you&#8217;ve filed your taxes yet. Public policy expert Andrew Stettner, a senior fellow at <a href="https://tcf.org/">The Century Foundation</a>, joins us to talk it through. We&#8217;ll also talk about the expansion of unemployment insurance and the prospect of further direct payments down the line.</p>



<p>Plus: Kai explains annualizing data, we hear from a listener trying to support her small business through this crisis, and from another whose factory is set up to make ventilators — if he can figure out who in the government to talk to about it. Oh, and <a href="https://xkcd.com/2287/">here&#8217;s Molly&#8217;s &#8220;Make Me Smile&#8221; for today</a>.</p>



<p>Have we mentioned&nbsp;<a href="https://www.marketplace.org/shows/make-me-smart-with-kai-and-molly/the-covid-19-economy-our-new-daily-podcast/">we’re doing daily podcasts now</a>? When you’re done listening to those, you can also tell your Echo device to “make me smart” for our Alexa explainers. This week: the remote work gap, grocery delivery and &#8230; soap. Finally, don’t forget to&nbsp;<a href="https://www.marketplace.org/newsletters/">subscribe</a>&nbsp;to our newsletter.&nbsp;<a href="https://cloud.connect.americanpublicmedia.org/marketplace-mms">Here’s the latest issue.</a></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related Stories</em></h3>
</div>            
            </div>
          </div>
          
  
      </div> <!-- o-content -->
    </div>
  </div>
  

<div id="episode_crew" class="o-section c-episode-music o-col-listing">
    <div class="o-container o-container--large theme-bg">
      <div class="o-content o-content-large pb-24 pt-24 --traget-border">
        <div class="min-tablet:flex">

          <div class="w-full min-tablet:w-1/3">
            <h2 class="o-section-title mini mb-52">The team</h2>
          </div>
          <div class="w-full min-tablet:w-2/3">

            <div class="flex w-full flex-wrap justify-start o-col-listing__wrapper">

                 
                <div class="w-full min-tablet:w-1/2 self-center">
                    <div class="item">
                        <span class="crew-person-name"><a href="https://www.marketplace.org/author/kai-ryssdal/" class="crew-person-name">Kai Ryssdal</a></span>
                        <span class="crew-person-title">Host</span>
                    </div>
                </div>

                
                <div class="w-full min-tablet:w-1/2 self-center">
                    <div class="item">
                        <span class="crew-person-name"><a href="https://www.marketplace.org/author/molly-wood/" class="crew-person-name">Molly Wood</a></span>
                        <span class="crew-person-title">Host</span>
                    </div>
                </div>

                
                <div class="w-full min-tablet:w-1/2 self-center">
                    <div class="item">
                        <span class="crew-person-name"><a href="https://www.marketplace.org/author/jody-becker/" class="crew-person-name">Jody Becker</a></span>
                        <span class="crew-person-title">Interim Senior Producer</span>
                    </div>
                </div>

                
                <div class="w-full min-tablet:w-1/2 self-center">
                    <div class="item">
                        <span class="crew-person-name"><a href="https://www.marketplace.org/author/tony-wagner/" class="crew-person-name">Tony Wagner</a></span>
                        <span class="crew-person-title">Digital Producer</span>
                    </div>
                </div>

                
                <div class="w-full min-tablet:w-1/2 self-center">
                    <div class="item">
                        <span class="crew-person-name"><a href="https://www.marketplace.org/author/sam-anderson/" class="crew-person-name">Sam Anderson</a></span>
                        <span class="crew-person-title">Associate Producer</span>
                    </div>
                </div>

                
            </div>

          </div>

        </div>
      </div> <!-- o-content -->
    </div>
  </div>  


  
  <div class="o-container o-container--large theme-bg">
    <div class="o-extra-content py-30 mb-30"><div class="o-section c-fetured-cards py-32">
  <div class="o-container px-0">
    <div class="o-content flex flex-wrap flex-col min-mobile:flex-row justify-center items-start _items-stretch">

        
              
                <div class=" flex items-center w-full min-mobile:w-1/2 min-desktop:w-1/4 px-20">
                  <div class="c-fetured-cards__card c-fetured-cards__card-video js-card-height" data-ref="js-featured-card">
                    <div>

                      <div class="image"><img class="lazyload" data-src="https://www.marketplace.org/wp-content/uploads/2020/03/GettyImages-1301563.jpg?w=400" alt="What you need to do to get your COVID-19 stimulus check"/></div>

                      <div class=" flex items-center">
                        <div class="padded">
                          <div class="mx-auto text-center more">
                                                        <a href="https://www.marketplace.org/2020/03/31/covid-19-government-stimulus-check/" class="o-btn o-btn__accent-bg c-fetured-cards__card-content-trackonly">Read More</a>
                          </div>
    
                          <span class="topic"><a href="https://www.marketplace.org/collection/coronavirus/">COVID-19</a></span>
                          <h6><a class="c-fetured-cards__card-content-trackonly" href="https://www.marketplace.org/2020/03/31/covid-19-government-stimulus-check/">What you need to do to get your COVID-19 stimulus check</a></h6>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>

                            
  
              
              
                <div class="flex items-center w-full min-mobile:w-1/2 min-desktop:w-1/4 px-20">
                  <div class="c-fetured-cards__card c-fetured-cards__card-sponsor flex items-center js-card-height" data-ref="js-featured-card">
                    <div class="padded">
                                              <a class="topic" href="http://www.marketplace.org/newsletters">Get the latest</a>
                                                                    <div class="text"><p>Our daily newsletter unpacks what’s happening in the COVID-19 economy and what it means for you.</p>
</div>
                                            <div class="mx-auto text-center">
                                                <a href="http://www.marketplace.org/newsletters" class="o-btn o-btn__accent-bg" target="_blank">Subscribe</a>
                                              </div>
                    </div>
                  </div>
                </div>

              

                  
              
                <div class=" flex items-center w-full min-mobile:w-1/2 min-desktop:w-1/4 px-20">
                  <div class="c-fetured-cards__card c-fetured-cards__card-video js-card-height" data-ref="js-featured-card">
                    <div>

                      <div class="image"><img class="lazyload" data-src="https://www.marketplace.org/wp-content/uploads/2020/03/GettyImages-1207840894.jpg?w=400" alt="Food pantries struggle to provide during COVID-19"/></div>

                      <div class=" flex items-center">
                        <div class="padded">
                          <div class="mx-auto text-center more">
                                                        <a href="https://www.marketplace.org/2020/03/31/covid-19-food-pantries/" class="o-btn o-btn__accent-bg c-fetured-cards__card-content-trackonly">Read More</a>
                          </div>
    
                          <span class="topic"></span>
                          <h6><a class="c-fetured-cards__card-content-trackonly" href="https://www.marketplace.org/2020/03/31/covid-19-food-pantries/">Food pantries struggle to provide during COVID-19</a></h6>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>

                            
  
                
              
                <div class=" flex items-center w-full min-mobile:w-1/2 min-desktop:w-1/4 px-20">
                  <div class="c-fetured-cards__card c-fetured-cards__card-video js-card-height" data-ref="js-featured-card">
                    <div>

                      <div class="image"><img class="lazyload" data-src="https://www.marketplace.org/wp-content/uploads/2020/03/GettyImages-1208593873-e1585350756208.jpg?w=400" alt="Your COVID-19 questions, answered."/></div>

                      <div class=" flex items-center">
                        <div class="padded">
                          <div class="mx-auto text-center more">
                                                        <a href="https://www.marketplace.org/2020/03/26/your-covid-19-questions-answered/" class="o-btn o-btn__accent-bg c-fetured-cards__card-content-trackonly">Read More</a>
                          </div>
    
                          <span class="topic"><a href="https://www.marketplace.org/collection/coronavirus/">COVID-19</a></span>
                          <h6><a class="c-fetured-cards__card-content-trackonly" href="https://www.marketplace.org/2020/03/26/your-covid-19-questions-answered/">Your COVID-19 questions, answered.</a></h6>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>

                            
  
              
    </div>
  </div> <!-- o-container -->
</div>		</div>  </div>

  
</div>

<!-- Your Google Analytics Plugin is missing the tracking ID -->
	</div> <!-- o-original-content -->
	</div> <!-- barba-container -->
	</main>	<!-- main#main -->

	<footer class="o-original-content o-footer">
		<div class="o-section c-site-footer bg-whitespace">
  <div class="o-container">

    <div class="upper">
      <hr>

        <div class="o-content">
          <div class="flex flex-col min-desktop:flex-row justify-center items-center min-tablet:justify-between min-desktop:items-start">

            <div class="c-site-footer__left-side flex w-full flex-col min-desktop:flex-row">
              
                <div class="logo-donate flex-1 flex justify-between min-tablet:justify-center min-desktop:justify-start">
                  <div class="logo">
                    <a href="https://www.marketplace.org">
                        <svg width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg" aria-labelledby="svg-logo-footer-title" focusable="false">
                          <title id="svg-logo-footer-title">Marketplace Logo</title>
                          <path d="M16.0146 23.9999L24.0219 31.9634L40 15.9634V0" fill="#BFD730"/>
                          <path d="M0 7.96387V40.0003L16.0146 24.0004" fill="#00C1DE"/>
                          <path d="M16.0146 23.9996L0 39.9996H39.9999V15.9631L24.0219 31.9631" fill="#2CB34A"/>
                        </svg>
                      </a>
                    </div>
                    <div class="donate min-tablet:hidden">
                                              <div class="c-site-footer__donation">
                          <a class="o-btn o-btn__accent inline-block" href="https://support.marketplace.org/mkp-header">
                            <svg aria-hidden="true" focusable="false" width="14" height="12" viewBox="0 0 14 12" fill="none" xmlns="http://www.w3.org/2000/svg">
                              <path d="M9.52558 0.3125C8.26126 0.3125 7.46317 0.966177 7 1.55726C6.53683 0.966177 5.73886 0.3125 4.47405 0.3125C2.32111 0.3125 0.875 2.43126 0.875 4.40999C0.875 7.29057 6.08346 11.1512 6.67734 11.5818C6.7746 11.6522 6.8873 11.6875 7 11.6875C7.1127 11.6875 7.2254 11.6522 7.32267 11.5818C7.91654 11.1512 13.125 7.29057 13.125 4.40999C13.125 2.43126 11.6786 0.3125 9.52558 0.3125Z" fill="#282C47"/>
                            </svg>
                            Donate                          </a>
                        </div>

                                          </div>
                </div>
                <div class="site-nav flex-1">
                  <ul id="menu-footer-menu" class="c-site-footer__list-menu list-reset text-links"><li id="menu-item-99253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99253"><a href="https://www.marketplace.org/about/">About</a></li>
<li id="menu-item-208362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208362"><a href="mailto:info@marketplace.org">Contact Us</a></li>
<li id="menu-item-99256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99256"><a href="https://www.marketplace.org/faqs/">FAQs</a></li>
<li id="menu-item-226530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226530"><a href="https://www.marketplace.org/staff/">Staff</a></li>
<li id="menu-item-99254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99254"><a href="https://www.marketplace.org/careers/">Careers</a></li>
<li id="menu-item-17710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17710"><a target="_blank" rel="noopener noreferrer" href="https://contribute.publicradio.org/contribute.php?refId=NCYMARK_ng">Support Marketplace</a>
<ul class="sub-menu">
	<li id="menu-item-231840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231840"><a href="https://www.marketplace.org/make-a-smart-investment/">For Individuals</a></li>
	<li id="menu-item-173009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173009"><a href="https://www.marketplace.org/foundations/">For Foundations</a></li>
	<li id="menu-item-173010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173010"><a href="https://www.marketplace.org/corporate/">For Corporate Sponsors</a></li>
</ul>
</li>
</ul>                </div>
                <div class="social-nav flex-1">
                  <ul class="c-site-footer__social-menu text-links">
                    

							<li><a href="https://www.facebook.com/marketplaceapm" class="facebook" target="_blank">Facebook</a></li>
							<li><a href="https://twitter.com/Marketplace" class="twitter" target="_blank">Twitter</a></li>
							<li><a href="https://instagram.com/marketplaceapm" class="instagram" target="_blank">Instagram</a></li>
							<li><a href="https://www.youtube.com/user/marketplacevideos/featured" class="youtube" target="_blank">Youtube</a></li>
			
		                  </ul>
                </div>

            </div> <!-- c-site-footer__left-side -->
            
            <div class="c-site-footer__right-side w-full">
              <div class="flex w-full flex-col min-tablet:flex-row justify-center items-center min-tablet:justify-between min-desktop:items-start">
                <div class="site-newsletter mx-auto min-desktop:mx-0">
                                      <div class="c-site-footer__subscribe text-center max-tablet:text-left">

                      <h4>You want newsletters? We&#039;ve got newsletters.</h4>
                      <a href="http://marketplace.org/newsletters" target="_blank" class="o-btn block mx-auto min-desktop:mx-0">
                        <svg aria-hidden="true" focusable="false" width="13" height="10" viewBox="0 0 13 10" fill="none" xmlns="http://www.w3.org/2000/svg">
                          <path fill-rule="evenodd" clip-rule="evenodd" d="M1.16562 0.1875C0.634051 0.1875 0.203125 0.597906 0.203125 1.10417V8.89583C0.203125 9.40209 0.634051 9.8125 1.16562 9.8125H11.2719C11.8034 9.8125 12.2344 9.40209 12.2344 8.89583V1.10417C12.2344 0.597906 11.8034 0.1875 11.2719 0.1875H1.16562ZM6.46597 5.1505C6.3181 5.25535 6.11945 5.25535 5.97158 5.1505L1.34456 1.86983C1.00788 1.63111 1.17801 1.10414 1.59175 1.10414H10.8458C11.2595 1.10414 11.4297 1.63111 11.093 1.86983L6.46597 5.1505Z" fill="#282C47"/>
                        </svg>
                        <span>Subscribe</span>
                      </a>
                    </div>

                  
                </div>
                <div class="button_box mx-auto flex h-full flex-col justify-end items-center ">

                <div class="site-contact">

                                <div class="c-site-footer__contact my-12">
                  <a href="mailto:info@marketplace.org" target="_blank" class="o-btn o-btn__accent">
                          <svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 24 24"><path d="M12 1c-6.338 0-12 4.226-12 10.007 0 2.05.738 4.063 2.047 5.625.055 1.83-1.023 4.456-1.993 6.368 2.602-.47 6.301-1.508 7.978-2.536 9.236 2.247 15.968-3.405 15.968-9.457 0-5.812-5.701-10.007-12-10.007zm0 14h-6v-1h6v1zm6-3h-12v-1h12v1zm0-3h-12v-1h12v1z"/></svg>
                          <span>Talk to Us</span>
                        </a>
                </div>
                                </div>
                <div class="site-donate hidden min-tablet:block my-12">

                                      <div class="c-site-footer__donation">
                      <a class="o-btn o-btn__accent" href="https://support.marketplace.org/mkp-header">
                        <svg aria-hidden="true" focusable="false" width="14" height="12" viewBox="0 0 14 12" fill="none" xmlns="http://www.w3.org/2000/svg">
                          <path d="M9.52558 0.3125C8.26126 0.3125 7.46317 0.966177 7 1.55726C6.53683 0.966177 5.73886 0.3125 4.47405 0.3125C2.32111 0.3125 0.875 2.43126 0.875 4.40999C0.875 7.29057 6.08346 11.1512 6.67734 11.5818C6.7746 11.6522 6.8873 11.6875 7 11.6875C7.1127 11.6875 7.2254 11.6522 7.32267 11.5818C7.91654 11.1512 13.125 7.29057 13.125 4.40999C13.125 2.43126 11.6786 0.3125 9.52558 0.3125Z" fill="#282C47"/>
                        </svg>
                        <span>Donate</span>
                      </a>
                    </div>

                  
                </div>
                                <div class="c-site-footer__where-to-listen">
                    <a class="o-btn o-btn__accent mid-desktop:my-12"href="https://www.marketplace.org/marketplace-radio-airtimes/">Local Radio Airtimes</a>
                </div>
                              </div>
            </div>

            </div> <!-- c-site-footer__right-side -->

          </div>
        </div> <!-- o-content -->

      <hr>
    </div> <!-- upper -->

    <div class="lower">
      <div class="o-content items-center flex justify-around min-tablet:justify-between">
        <div class="flex c-site-footer__copyright">
          © 2020 Minnesota Public Radio. All Rights Reserved. EIN: 41-0953924        </div>
        <div class="flex c-site-footer__legal-navigation">
                        <a href="http://americanpublicmedia.org/privacy" class="" target="_blank">Privacy Policy</a>
                            <a href="https://www.americanpublicmedia.org/terms/%20" class="" target="_blank">Terms of Use</a>
                      </div>
      </div>
    </div> <!-- lower -->

  </div> <!-- o-container -->
</div>
	</footer><!-- footer.site-footer -->

</div><!-- #site-page -->

	<style type="text/css">
	.mp-edit-bar {
		background: #101e2e; 
		padding: 20px; 
		position: fixed; 
		bottom: 0; 
		left: 0; 
		right: 0; 
		text-align: right; 
		z-index: 10000;
		opacity: .2;
		/* transform: translateY( 50% ); */
		transition: all .2s ease;
		color: #FFF;
	}

	.mp-edit-bar a,
	.mp-edit-bar a:hover {
		color: #fff;
	}

	.mp-edit-bar:hover {
		/* transform: none; */
		opacity: 1;
	}

	</style>
	
        <div class="c-splash-backdrop js-splash-master active" data-delay="100" data-viz_cookie="true" data-viz_length="1" data-cta_cookie="true" data-cta_length="3650">
            <div id="mp-welcome" class="o-section c-splash mp-welcome has-image">

                <div class="w-full justify-end inline-flex content-center items-center absolute max-tablet:p-12 close-frame">
                    <button class="js-close-splash inline-flex content-center items-center" title="Close Splash Modal">
                        <span class="close-span mr-8">CLOSE</span>
                        <svg class="hidden max-tablet:flex" width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <rect x="11.3137" width="2.6" height="16" rx="1.3" transform="rotate(45 11.3137 0)" fill="#2D4763"/>
                            <rect x="13.1522" y="11.3137" width="2.6" height="16" rx="1.3" transform="rotate(135 13.1522 11.3137)" fill="#2D4763"/>
                            <title>Close</title>
                        </svg>
                        <svg class="max-tablet:hidden" width="17" height="17" viewBox="0 0 17 17" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <rect x="13.8944" width="3.19306" height="19.6496" rx="1.59653" transform="rotate(45 13.8944 0)" fill="white"/>
                            <rect x="16.1522" y="13.8943" width="3.19306" height="19.6496" rx="1.59653" transform="rotate(135 16.1522 13.8943)" fill="white"/>
                            <title>Close</title>
                        </svg>


                    </button>

                </div>

                <div class="flex flex-row w-full js-splash-curtain justify-between">
                    <div class="c-splash__left">

                    </div>
                                            <div class="c-splash__right col col-bg hidden max-tablet:block image_align-center lazyload" data-bg="https://www.marketplace.org/wp-content/uploads/2020/03/noun_economics_2009574-1.png?fit=1200%2C1200">
                        </div>
                                    </div>

                <div class="position-hack js-splash-content">
                                            <div class="mobile-img lazyload" data-bg="https://www.marketplace.org/wp-content/uploads/2020/03/noun_newsletter_831352-1.png?fit=1200%2C1200"></div>
                    

                    <div class="o-container">
                        <div class="o-content">
                        
                            <div class="c-splash__body ">

                                <h2>We&#8217;re here for you.</h2>
                                <div class="c-splash__body-text">
                                    <p>As COVID-19 reshapes our economy, our newsletter will help you unpack the news from the day.</p>
                                </div>
     
                                                                <div class="w-full text-center low-res-mobile:mt-8 mb-12 low-res-mobile:mb-24">
                                    <a class="o-btn o-btn__accent-bg js-close-cta" href="https://www.marketplace.org/newsletters/" target="_blank">
                                        SUBSCRIBE                                    </a>
                                </div>
                                
                            </div>
     

                        </div>
                    </div>
                </div>

            </div>
        </div>


    <script type='text/javascript' src='https://www.marketplace.org/_static/??/wp-content/mu-plugins/jetpack/_inc/build/photon/photon.min.js,/wp-content/themes/marketplace/js/skip-link-focus-fix.js?m=1585291652j'></script>
<script src='https://www.marketplace.org/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15'></script>
<script>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.marketplace.org/wp-includes/js/wp-embed.min.js?m=1585689597g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'156721413',post:'241337',tz:'-7',srv:'www.marketplace.org'} ]);
	_stq.push([ 'clickTrackerInit', '156721413', '241337' ]);
</script>
<link rel="preload" id="jetpack-block-tiled-gallery-css" href="https://www.marketplace.org/wp-content/mu-plugins/jetpack/_inc/blocks/tiled-gallery/view.css?ver=8.0" as="style" onload="this.onload=null;this.rel='stylesheet'">
<link rel="preload" id="jetpack-block-slideshow-css" href="https://www.marketplace.org/wp-content/mu-plugins/jetpack/_inc/blocks/slideshow/view.css?ver=7.8" as="style" onload="this.onload=null;this.rel='stylesheet'">
<script type="text/javascript">/* <![CDATA[ */
        var Jetpack_Block_Assets_Base_Url = 'https://www.marketplace.org/wp-content/mu-plugins/jetpack/_inc/blocks/';
		/* ]]> */
</script>
<script defer type="text/javascript" src="https://www.marketplace.org/wp-includes/js/dist/dom-ready.js?ver=2.2.0"></script>
<script defer type="text/javascript" src="https://www.marketplace.org/wp-includes/js/dist/escape-html.js?ver=1.2.0"></script>

<!-- REMOVE FACEBOOK -->
</body>
</html>
