<!doctype html>
<html lang="en-US">
<head>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-MF4S4C');
	</script>
	<!-- End Google Tag Manager -->


	<script type="text/javascript">
		var googletag = googletag || {};		
		googletag.cmd = googletag.cmd || [];
		var gptadslots = [];
	</script>

<script type="text/javascript">
function mp_load_chart_beat() {

	(function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 54113;
        _sf_async_config.domain = 'marketplace.org';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = '';  //CHANGE THIS TO YOUR SECTION NAME(s)
        _sf_async_config.authors = '';    //CHANGE THIS TO YOUR AUTHOR NAME(s)
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
	 })();
	 
}
if (window.addEventListener){
window.addEventListener("load", mp_load_chart_beat, false);
}else if (window.attachEvent){
window.attachEvent("onload", mp_load_chart_beat);
}else{ window.onload = mp_load_chart_beat;}
</script>


	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="shortcut icon" href="https://www.marketplace.org/wp-content/themes/marketplace/favicon.ico" />
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<script defer src="https://www.marketplace.org/wp-content/themes/marketplace/skin/dist/subapps/lazysizesUnveilhooks.js?1597304363"></script>
		<script defer src="https://www.marketplace.org/wp-content/themes/marketplace/skin/dist/app.js?1601353534"></script>
	
    <link rel="preload" href= "https://www.marketplace.org/wp-content/themes/marketplace/skin/assets/fonts/cabin/Cabin-Regular.ttf" as="font" type="font/ttf"  crossorigin>
    <link rel="preload" href= "https://www.marketplace.org/wp-content/themes/marketplace/skin/assets/fonts/cabin/Cabin-SemiBold.ttf" as="font" type="font/ttf" crossorigin>
    <link rel="preload" href= "https://www.marketplace.org/wp-content/themes/marketplace/skin/assets/fonts/muli/Muli-ExtraBold.ttf" as="font" type="font/ttf" crossorigin>
	<link rel="preload" href= "https://www.marketplace.org/wp-content/themes/marketplace/skin/assets/fonts/muli/Muli-Regular.ttf" as="font" type="font/ttf" crossorigin>
    <link rel="preload" href= "https://www.marketplace.org/wp-content/themes/marketplace/skin/assets/fonts/muli/Muli-SemiBold.ttf" as="font" type="font/ttf"  crossorigin>


	<meta property="og:image" content="https://www.marketplace.org/wp-content/uploads/2020/10/GettyImages-1267494334.jpg?w=1200" /><meta property="og:image:secure_url" content="https://www.marketplace.org/wp-content/uploads/2020/10/GettyImages-1267494334.jpg?w=1200" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="827" /><meta content="https://www.marketplace.org/wp-content/uploads/2020/10/GettyImages-1267494334.jpg?w=1200" /><title>Lithium may fuel a mining revival in England&#039;s Cornwall - Marketplace</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Tin mining in Cornwall ground to a halt more than 20 years ago. Now the county has discovered what may be a rich new source of underground wealth."/>
<link rel="canonical" href="https://www.marketplace.org/2020/10/19/lithium-may-fuel-a-mining-revival-in-englands-cornwall/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lithium may fuel a mining revival in England&#039;s Cornwall - Marketplace" />
<meta property="og:description" content="Tin mining in Cornwall ground to a halt more than 20 years ago. Now the county has discovered what may be a rich new source of underground wealth." />
<meta property="og:url" content="https://www.marketplace.org/2020/10/19/lithium-may-fuel-a-mining-revival-in-englands-cornwall/" />
<meta property="og:site_name" content="Marketplace" />
<meta property="article:publisher" content="https://www.facebook.com/marketplaceapm/" />
<meta property="article:tag" content="lithium" />
<meta property="article:tag" content="mining" />
<meta property="article:tag" content="United Kingdom" />
<meta property="article:published_time" content="2020-10-19T21:01:30-07:00" />
<meta property="article:modified_time" content="2020-10-19T22:35:07-07:00" />
<meta property="og:updated_time" content="2020-10-19T22:35:07-07:00" />
<meta property="fb:app_id" content="29934350147" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Tin mining in Cornwall ground to a halt more than 20 years ago. Now the county has discovered what may be a rich new source of underground wealth." />
<meta name="twitter:title" content="Lithium may fuel a mining revival in England&#039;s Cornwall - Marketplace" />
<meta name="twitter:site" content="@Marketplace" />
<meta name="twitter:creator" content="@Marketplace" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"NewsMediaOrganization","@id":"https://www.marketplace.org/#organization","name":"Marketplace","url":"https://www.marketplace.org/","sameAs":["https://www.facebook.com/marketplaceapm/","https://twitter.com/Marketplace"],"logo":{"@type":"ImageObject","@id":"https://www.marketplace.org/#logo","url":"https://www.marketplace.org/wp-content/uploads/2019/07/Marketplace_H_CMYK.png?fit=2417%2C435","width":2417,"height":435,"caption":"Marketplace"},"image":{"@id":"https://www.marketplace.org/#logo"}},{"@type":"WebSite","@id":"https://www.marketplace.org/#website","url":"https://www.marketplace.org/","name":"Marketplace","publisher":{"@id":"https://www.marketplace.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.marketplace.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.marketplace.org/2020/10/19/lithium-may-fuel-a-mining-revival-in-englands-cornwall/#primaryimage","url":"https://www.marketplace.org/wp-content/uploads/2020/10/GettyImages-1267494334.jpg?fit=1024%2C706","width":1024,"height":706,"caption":"The harbor at Mullion Cove, Cornwall, United Kingdom."},{"@type":"WebPage","@id":"https://www.marketplace.org/2020/10/19/lithium-may-fuel-a-mining-revival-in-englands-cornwall/#webpage","url":"https://www.marketplace.org/2020/10/19/lithium-may-fuel-a-mining-revival-in-englands-cornwall/","inLanguage":"en-US","name":"Lithium may fuel a mining revival in England&#039;s Cornwall - Marketplace","isPartOf":{"@id":"https://www.marketplace.org/#website"},"primaryImageOfPage":{"@id":"https://www.marketplace.org/2020/10/19/lithium-may-fuel-a-mining-revival-in-englands-cornwall/#primaryimage"},"datePublished":"2020-10-19T21:01:30-07:00","dateModified":"2020-10-19T22:35:07-07:00","description":"Tin mining in Cornwall ground to a halt more than 20 years ago. Now the county has discovered what may be a rich new source of underground wealth."},{"@type":"NewsArticle","@id":"https://www.marketplace.org/2020/10/19/lithium-may-fuel-a-mining-revival-in-englands-cornwall/#article","isPartOf":{"@id":"https://www.marketplace.org/2020/10/19/lithium-may-fuel-a-mining-revival-in-englands-cornwall/#webpage"},"author":{"@id":"https://www.marketplace.org/#/schema/person/811d168ea49013e67f81eb6f268d09a0"},"headline":"Lithium may fuel a mining revival in England&#8217;s Cornwall","datePublished":"2020-10-19T21:01:30-07:00","dateModified":"2020-10-19T22:35:07-07:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.marketplace.org/2020/10/19/lithium-may-fuel-a-mining-revival-in-englands-cornwall/#webpage"},"publisher":{"@id":"https://www.marketplace.org/#organization"},"image":{"@id":"https://www.marketplace.org/2020/10/19/lithium-may-fuel-a-mining-revival-in-englands-cornwall/#primaryimage"},"keywords":"lithium,mining,United Kingdom","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.marketplace.org#organization"}},{"@type":["Person"],"@id":"https://www.marketplace.org/#/schema/person/811d168ea49013e67f81eb6f268d09a0","name":"Stephen Beard","description":"Based in London, Stephen Beard reports for the entire\u00a0<em>Marketplace</em>\u00a0portfolio providing daily coverage of Europe\u2019s business and economic developments.\r\n\r\nWhen asked what he most enjoys about his work, he answers simply, \u201cTravel.\u201d Over the past two years, he produced a series of features on the European debt crisis, reported from the Climate Change Conference in Copenhagen, the World Economic Forum in Davos, and various locations in Greece, France, Spain, Portugal, Germany, the Netherlands, Belgium and the United Kingdom.\r\n\r\nStephen has spent four decades in radio. Before joining\u00a0<em>Marketplace</em>\u00a0in 1993, he worked for 20 years as a BBC staffer and freelance reporter, in addition to time with the Canadian Broadcasting Corporation and with commercial broadcasting stations in Manchester, England, and Victoria, British Columbia. His reporting has taken him throughout North America and Europe, as well as the Middle East, China, Australia, Malaysia and India.\r\n\r\nStephen holds a prestigious Clarion Award for his report on the death of U.S. politician Ron Brown; a National Federation of Community Broadcasters Golden Reel award for a series on modern-day slavery; and a New York Festivals Silver World Medal for his series on the changing face of Eastern Europe.\r\n\r\nStephen is a graduate of the University of Leeds, with an honors degree in Law. When Stephen isn\u2019t working, he enjoys reading biographies and tending his small farm outside London, which includes 110 ewes, one very noisy cockerel and an elderly, non-laying hen. In addition to his impressive journalism CV, he has also worked as a deep-sea fisherman and a bingo caller.\r\n\r\n&nbsp;","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Marketplace &raquo; Feed" href="https://www.marketplace.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marketplace &raquo; Comments Feed" href="https://www.marketplace.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marketplace.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.marketplace.org/_static/??-eJyNzVsKwzAMRNENJVFDHn+ha3FkQYRlxVgqJbuvS7uAML/nMvAuPSvKK5IBmkFkc9jlxNQL7zXUC8wvoSGzDg100Ao81Ukd/KDcuhxqIi8SkP74Dkysv7dQyjd45m1cH+O0tM0fJq43tg==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='mp-style-inline-css'>
 { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel="https://api.w.org/" href="https://www.marketplace.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marketplace.org/wp-json/wp/v2/posts/290614" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marketplace.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marketplace.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/paBAoJ-1dBk' />
<link rel="alternate" type="application/json+oembed" href="https://www.marketplace.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marketplace.org%2F2020%2F10%2F19%2Flithium-may-fuel-a-mining-revival-in-englands-cornwall%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marketplace.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marketplace.org%2F2020%2F10%2F19%2Flithium-may-fuel-a-mining-revival-in-englands-cornwall%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.marketplace.org/2020/10/19/lithium-may-fuel-a-mining-revival-in-englands-cornwall/amp">	<style>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</style> 

<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>

</head>

<body class="post-template-default single single-post postid-290614 single-format-standard">
	<!-- Google Tag Manager (noscript) -->
	<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MF4S4C"
		height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<!-- End Google Tag Manager (noscript) -->
<div id="site-page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	<header id="masthead" class="o-header site-header">
		<div class="progress"><div class="indeterminate"></div></div>

		
		
<div class="bg-whitespace c-site-header">
  <div class="o-container">

    <div class="o-content flex items-center c-site-header__main">
      <div class="c-site-header__left-side flex-1 hidden min-desktop:inline-block">
        <div class="c-site-header__navigation-items text-links inline-flex">
        <button class="drawer-expander mr-44" aria-label="Toggle Player Drawer" aria-expanded="false" aria-controls="drawer">Listen</button>
        <ul id="menu-primary-menu" class="menu"><li id="menu-item-17732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17732"><a>Shows</a>
<ul class="sub-menu">
	<li id="menu-item-98613" class="menu-item menu-item-type-taxonomy menu-item-object-show current-post-ancestor current-menu-parent current-post-parent menu-item-98613"><a href="https://www.marketplace.org/shows/marketplace/">Marketplace</a></li>
	<li id="menu-item-98616" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-98616"><a href="https://www.marketplace.org/shows/marketplace-morning-report/">Marketplace Morning Report</a></li>
	<li id="menu-item-98618" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-98618"><a href="https://www.marketplace.org/shows/marketplace-tech/">Marketplace Tech</a></li>
	<li id="menu-item-98612" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-98612"><a href="https://www.marketplace.org/shows/make-me-smart-with-kai-and-molly/">Make Me Smart with Kai and Molly</a></li>
	<li id="menu-item-179159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179159"><a href="https://www.marketplace.org/shows/this-is-uncomfortable-reema-khrais/">This is Uncomfortable</a></li>
	<li id="menu-item-267206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267206"><a href="https://www.marketplace.org/shows/million-bazillion/">Million Bazillion</a></li>
	<li id="menu-item-98620" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-98620"><a href="https://www.marketplace.org/shows/the-uncertain-hour/">The Uncertain Hour</a></li>
	<li id="menu-item-262523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262523"><a href="https://www.marketplace.org/marketplace-minute/">Marketplace Minute</a></li>
	<li id="menu-item-98611" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-98611"><a href="https://www.marketplace.org/shows/corner-office-from-marketplace/">Corner Office from Marketplace</a></li>
</ul>
</li>
</ul>        
        </div>
      </div>

      <div class="c-site-header__middle flex-column justify-center content-center">
        <a href="https://www.marketplace.org/" class="c-site-header__logo js-close-drawer">

        <svg class="c-site-header__logo-mobile block min-tablet:hidden" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" aria-labelledby="svg-logo-mobile-title" focusable="false">
          <title id="svg-logo-mobile-title">Marketplace Logo</title>
          <g clip-path="url(#clip2)">
          <path d="M11.3079 16.8L16.9618 22.3744L28.2438 11.1744V0" fill="#BFD730"/>
          <path d="M0 5.57446V28L11.3078 16.8" fill="#00C1DE"/>
          <path d="M11.3078 16.7999L0 27.9999H28.2438V11.1743L16.9618 22.3743" fill="#2CB34A"/>
          </g>
          <defs>
          <clipPath id="clip2">
          <rect width="28" height="28" fill="white"/>
          </clipPath>
          </defs>
        </svg>

        <svg class="c-site-header__logo-desktop hidden min-tablet:block" width="180" height="32" viewBox="0 0 180 32" fill="none" xmlns="http://www.w3.org/2000/svg" aria-labelledby="svg-logo-desktop-title" focusable="false">
          <title id="svg-logo-desktop-title">Marketplace Logo</title>
          <g clip-path="url(#clip1)">
          <path d="M12.8823 19.2L19.3235 25.5708L32.1764 12.7708V0" fill="#BFD730"/>
          <path d="M0 6.37085V32.0001L12.8824 19.2001" fill="#00C1DE"/>
          <path d="M12.8824 19.2L0 32H32.1765V12.7708L19.3235 25.5707" fill="#2CB34A"/>
          <path d="M152.765 17.8558C152.765 14.5827 154.265 13.0923 157.5 13.0923C160.706 13.0923 162.323 14.6119 162.294 17.9726V18.7617H159.441V18.1772C159.441 16.5699 158.882 15.8101 157.529 15.8101C156.294 15.8101 155.618 16.5699 155.618 17.9726V27.295C155.618 28.6978 156.294 29.4576 157.529 29.4576C158.882 29.4576 159.441 28.6685 159.441 27.0905V26.506H162.294V27.4411C162.265 30.7142 160.676 32.2046 157.5 32.2046C154.265 32.2046 152.765 30.7142 152.765 27.4411V17.8558Z" fill="#728472"/>
          <path fill-rule="evenodd" clip-rule="evenodd" d="M78.5588 32H75.2941L72.0882 24.7526H69.9706V32H67.1176V13.3261H73C76.2941 13.3261 77.7059 14.6704 77.7059 17.8558V20.2229C77.7059 22.2685 76.8823 23.7005 75.2941 24.3434L75.0882 24.4311L78.5588 32ZM72.7941 15.8393H70V22.2393H72.7941C74.1764 22.2393 74.8529 21.5379 74.8529 20.0768V18.0019C74.8529 16.5407 74.1764 15.8393 72.7941 15.8393Z" fill="#728472"/>
          <path d="M83.8235 13.3261H80.9412V32H83.8235V13.3261Z" fill="#728472"/>
          <path d="M92.0588 32H88.7941L84.2647 22.4147L88.6764 13.3261H91.9117L87.3823 22.3854L87.3235 22.4731L92.0588 32Z" fill="#728472"/>
          <path d="M102.882 13.3261V15.8393H96.8235V21.2457H102.382V23.7882H96.8235V29.4576H102.882V32H93.9706V13.3261H102.882Z" fill="#728472"/>
          <path d="M104.618 13.3261H114.765V15.8393H111.118V32H108.265V15.8393H104.618V13.3261Z" fill="#728472"/>
          <path fill-rule="evenodd" clip-rule="evenodd" d="M122.5 13.3261C125.794 13.3261 127.206 14.6704 127.206 17.8558V20.2229C127.206 23.1745 125.529 24.7526 122.353 24.7526H119.765V32H116.912V13.3261H122.5ZM122.294 22.2393C123.676 22.2393 124.353 21.5379 124.353 20.0768V18.0019C124.353 16.5407 123.676 15.8393 122.294 15.8393H119.794V22.2393H122.294Z" fill="#728472"/>
          <path d="M129.588 32V13.3261H132.529V29.3699H138.235L137.647 32H129.588Z" fill="#728472"/>
          <path fill-rule="evenodd" clip-rule="evenodd" d="M148.412 32L147.559 27.7626H143.029L142.176 32H139.265L143.618 13.3261H146.971L151.353 32H148.412ZM147.059 25.3078L145.294 16.8037L143.529 25.3078H147.059Z" fill="#728472"/>
          <path fill-rule="evenodd" clip-rule="evenodd" d="M62.4706 32L61.6176 27.7626H57.0882L56.2353 32H53.2941L57.6764 13.3261H61.0294L65.4117 32H62.4706ZM61.1176 25.3078L59.3529 16.8037L57.5882 25.3078H61.1176Z" fill="#728472"/>
          <path d="M48.9412 32V19.1708L45.2647 27.4704L41.6176 19.1708V32H38.9117V13.3261H41.8823L45.2647 21.1873L48.6764 13.3261H51.647V32H48.9412Z" fill="#728472"/>
          <path d="M173.412 13.3259V15.8392H167.324V21.2748H172.882V23.7296H167.324V29.4574H173.412V31.9999H164.471V13.3259H173.412Z" fill="#728472"/>
          <path fill-rule="evenodd" clip-rule="evenodd" d="M177.647 15.6638H177.941L178.383 16.2775H178.854L178.354 15.5762C178.529 15.4885 178.618 15.3131 178.618 15.1086V14.904C178.618 14.5533 178.412 14.378 178 14.378H177.235V16.2775H177.647V15.6638ZM177.676 14.7579H178C178.176 14.7579 178.235 14.7871 178.235 14.9332V15.0794C178.235 15.2255 178.176 15.2839 178 15.2839H177.676V14.7579Z" fill="#728472"/>
          <path fill-rule="evenodd" clip-rule="evenodd" d="M180 15.4008C180 14.2319 179.176 13.3259 177.912 13.3259C176.647 13.3259 175.853 14.2319 175.853 15.4008C175.853 16.5405 176.647 17.4757 177.912 17.4757C179.206 17.4757 180 16.5405 180 15.4008ZM179.382 15.3716C179.382 16.1899 178.912 16.8912 177.912 16.8912C176.941 16.8912 176.471 16.1899 176.441 15.3716C176.441 14.5533 176.912 13.852 177.912 13.852C178.912 13.852 179.382 14.5533 179.382 15.3716Z" fill="#728472"/>
          </g>
          <defs>
          <clipPath id="clip1">
          <rect width="180" height="32" fill="white"/>
          </clipPath>
          </defs>
        </svg>
        </a>
        
      </div>

      <div class="c-site-header__right-side flex-1 justify-end content-end">

          <div class="c-site-header__navigation-items flex items-center float-right">

             <div class="c-site-header__mobile-menu-items min-desktop:hidden" data-ref="js-inc-menu-items">
              <div class="c-site-header__navigation-items text-links">
                <ul id="menu-primary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17732"><a>Shows</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-show current-post-ancestor current-menu-parent current-post-parent menu-item-98613"><a href="https://www.marketplace.org/shows/marketplace/">Marketplace</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-98616"><a href="https://www.marketplace.org/shows/marketplace-morning-report/">Marketplace Morning Report</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-98618"><a href="https://www.marketplace.org/shows/marketplace-tech/">Marketplace Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-98612"><a href="https://www.marketplace.org/shows/make-me-smart-with-kai-and-molly/">Make Me Smart with Kai and Molly</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179159"><a href="https://www.marketplace.org/shows/this-is-uncomfortable-reema-khrais/">This is Uncomfortable</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267206"><a href="https://www.marketplace.org/shows/million-bazillion/">Million Bazillion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-98620"><a href="https://www.marketplace.org/shows/the-uncertain-hour/">The Uncertain Hour</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262523"><a href="https://www.marketplace.org/marketplace-minute/">Marketplace Minute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-98611"><a href="https://www.marketplace.org/shows/corner-office-from-marketplace/">Corner Office from Marketplace</a></li>
</ul>
</li>
</ul>              </div>
            </div>

            <div class="c-site-header__share flex">
              <ul class="o-social-share o-social-share__inline hidden min-desktop:block">
                

							<li><a href="https://www.facebook.com/marketplaceapm" class="facebook" target="_blank">Facebook</a></li>
							<li><a href="https://twitter.com/Marketplace" class="twitter" target="_blank">Twitter</a></li>
							<li><a href="https://instagram.com/marketplaceapm" class="instagram" target="_blank">Instagram</a></li>
							<li><a href="https://www.youtube.com/user/marketplacevideos/featured" class="youtube" target="_blank">Youtube</a></li>
			
		              </ul>
            </div>

                          <div class="c-site-header__donate flex">
                <a href="https://support.marketplace.org/mkp-header" target="_blank" class="o-btn o-btn__accent hidden min-tablet:flex" data-ref="js-donate-button">Donate</a>
                <span class="c-site-header__main-sep hidden min-tablet:flex min-tablet:flex-1"></span>
              </div>
            

            <div class="c-site-header__spacing flex">
              <svg class="svg-sep ml-12 mr-12" width="1" height="41" viewBox="0 0 1 41" fill="none" xmlns="http://www.w3.org/2000/svg">
                <rect width="1" height="41" fill="#F0F4F7"/>
              </svg>
            </div>
           
            <div class="c-site-header__open-menu flex">
              <a href="https://www.marketplace.org/search" class="o-icon o-icon__search --sep hidden min-tablet:inline-flex">Search</a>
              <span class="inline-flex items-center" data-ref="js-menu-icon">
                <span class="c-site-header__main-menu-status inline-flex min-tablet:hidden" data-ref="js-menu-status">Menu</span>
                <a href="#" data-no-swup class="o-icon o-icon__last o-icon__hamburger">Menu</a>
              </span>
            </div>

          </div>
        </div>
      </div>
            <div class="menu-expand bg-whitespace js-menu-expand" data-ref="js-menu-expand">
      <div class="menu-expand__header flex min-tablet:hidden justify-center items-start content-center">
 
        <div class="menu-expand__header-col w-1/2 flex right-sep justify-center items-center content-center">
          <a href="https://www.marketplace.org/search" class="o-icon o-icon__search">Search</a>
        </div>
      </div>
      <div class="flex flex-wrap menu-expand__wrapper text-links">
        <div class="menu-expand__col w-1/2 min-tablet:w-1/3">
            <div class="menu-expand__heading">Explore</div>
            <ul id="menu-header-explore" class="menu-expand__list"><li id="menu-item-99262" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-99262"><a href="https://www.marketplace.org/latest-stories/">Latest Stories</a></li>
<li id="menu-item-179838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179838"><a href="https://www.marketplace.org/shows/">Our Shows</a></li>
<li id="menu-item-99258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99258"><a href="https://www.marketplace.org/latest-music/">Songs From Our Shows</a></li>
<li id="menu-item-264394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264394"><a href="https://www.marketplace.org/marketplace-radio-airtimes/">Find Your Local Station</a></li>
</ul>        </div> <!-- flex-1 -->
        <div class="menu-expand__col w-1/2 min-tablet:w-1/3">
            <div class="menu-expand__heading">Company</div>
            <ul id="menu-header-company" class="menu-expand__list"><li id="menu-item-99263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99263"><a href="https://www.marketplace.org/about/">About Marketplace</a></li>
<li id="menu-item-172744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172744"><a href="https://www.marketplace.org/faqs/">FAQs</a></li>
<li id="menu-item-99266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99266"><a href="https://www.marketplace.org/submissions-and-pitches/">Submissions</a></li>
<li id="menu-item-226529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226529"><a href="https://www.marketplace.org/staff/">Staff</a></li>
<li id="menu-item-99264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99264"><a href="https://www.marketplace.org/careers/">Careers</a></li>
</ul>        </div> <!-- flex-1 -->
        <div class="menu-expand__col w-1/2 min-tablet:w-1/3">
            <div class="menu-expand__heading">Support Us</div>
            <ul id="menu-header-support" class="menu-expand__list"><li id="menu-item-231837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231837"><a href="https://www.marketplace.org/make-a-smart-investment/">Individuals</a></li>
<li id="menu-item-172748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172748"><a href="https://www.marketplace.org/corporate/">Corporate Sponsorship</a></li>
<li id="menu-item-172747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172747"><a href="https://www.marketplace.org/foundations/">Foundations</a></li>
<li id="menu-item-173029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173029"><a href="https://www.publicmediamarket.org/collections/marketplace?UTM_src=mp_menu">Shop</a></li>
</ul>        </div> <!-- flex-1 -->
        <div class="menu-expand__col w-1/2 min-tablet:hidden">
          <div class="menu-expand__heading menu-expand__heading-follow">Follow Us</div>
          <ul class="o-social-share o-social-share__inline _bg-accent inline-flex flex-1 flex-wrap">
            

							<li><a href="https://www.facebook.com/marketplaceapm" class="facebook" target="_blank">Facebook</a></li>
							<li><a href="https://twitter.com/Marketplace" class="twitter" target="_blank">Twitter</a></li>
							<li><a href="https://instagram.com/marketplaceapm" class="instagram" target="_blank">Instagram</a></li>
							<li><a href="https://www.youtube.com/user/marketplacevideos/featured" class="youtube" target="_blank">Youtube</a></li>
			
		          </ul>
        </div> <!-- menu-expand__col -->

      </div> <!-- flex -->
      <div class="menu-expand__bottom_section">
                <div>
          <a href="http://marketplace.org/newsletters" target="_blank" class="o-btn block mx-auto min-desktop:mx-0">
                      <svg aria-hidden="true" focusable="false" width="13" height="10" viewBox="0 0 13 10" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path fill-rule="evenodd" clip-rule="evenodd" d="M1.16562 0.1875C0.634051 0.1875 0.203125 0.597906 0.203125 1.10417V8.89583C0.203125 9.40209 0.634051 9.8125 1.16562 9.8125H11.2719C11.8034 9.8125 12.2344 9.40209 12.2344 8.89583V1.10417C12.2344 0.597906 11.8034 0.1875 11.2719 0.1875H1.16562ZM6.46597 5.1505C6.3181 5.25535 6.11945 5.25535 5.97158 5.1505L1.34456 1.86983C1.00788 1.63111 1.17801 1.10414 1.59175 1.10414H10.8458C11.2595 1.10414 11.4297 1.63111 11.093 1.86983L6.46597 5.1505Z" fill="#282C47"/>
                      </svg>
                      <span>Subscribe</span>
                    </a>
        </div>
                         <div>
          <a href="mailto:info@marketplace.org" target="_blank" class="o-btn block mx-auto min-desktop:mx-0">
                      <svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 24 24"><path d="M12 1c-6.338 0-12 4.226-12 10.007 0 2.05.738 4.063 2.047 5.625.055 1.83-1.023 4.456-1.993 6.368 2.602-.47 6.301-1.508 7.978-2.536 9.236 2.247 15.968-3.405 15.968-9.457 0-5.812-5.701-10.007-12-10.007zm0 14h-6v-1h6v1zm6-3h-12v-1h12v1zm0-3h-12v-1h12v1z"/></svg>
                      <span>Talk to Us</span>
                    </a>
        </div>
              </div> <!-- menu-expand__newsletter -->
 
    </div>


    </div>		

  </div> <!-- o-container -->
</div>		

		<div class="o-header__subs">
			<div class="o-section bg-whitespace c-trending-topbar">
  <div class="o-container px-0 min-desktop:px-20">
    
    <div class="o-content">
        <div class="o-tags justify-start min-desktop:justify-center items-center js-add-drag-scroll">

          		
		<a class="featured-now-trackonly" data-vars-el="Economic Anxiety Index®" href="https://www.marketplace.org/collection/anxiety-index/">Economic Anxiety Index®</a><a class="featured-now-trackonly" data-vars-el="Elections 2020" href="https://www.marketplace.org/collection/elections-2020/">Elections 2020</a><a class="featured-now-trackonly" data-vars-el="Make Me Smart Daily" href="https://www.marketplace.org/shows/make-me-smart-with-kai-and-molly/">Make Me Smart Daily</a><a class="featured-now-trackonly" data-vars-el="Fast-Track Vaccines" href="https://www.marketplace.org/collection/fast-track-vaccines/">Fast-Track Vaccines</a><a class="featured-now-trackonly" data-vars-el="My Economy" href="https://www.marketplace.org/collection/my-economy/">My Economy</a>
        </div>
      </div>

  </div> <!-- o-container -->
</div>		
			<div class="o-section c-player overflow-hack">

  <!-- Subs -->
  <audio id="player" preload="false" src="#loading" type="audio/mpeg">
  Your browser does not support the audio format.
</audio> 
<div class="o-section c-player-bar overflow-hack" data-track=1 data-playing="#loading" data-soundId="" data-reload="false">
  <div class="o-container o-container--large">
    <div class="o-content flex" id="media-player">
        <div class="min-desktop:w-1/6 flex justify-center min-desktop:justify-end">

          <div class="c-player-bar__controlls inline-flex items-center" >
            <a href="#" title="Playback 10 Seconds" class="hidden min-desktop:inline-flex items-center c-player-bar__controlls-key" data-ref="js-pb-playback" data-no-swup>
              <svg width="20" height="23" viewBox="0 0 20 23" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path opacity="0.3" d="M6.25 4.25C6.25 4.25 9.13128 4.25 10 4.25C14.8325 4.25 18.75 8.16751 18.75 13C18.75 17.8325 14.8325 21.75 10 21.75C5.16751 21.75 1.25 17.8325 1.25 13C1.25 11.8501 1.47182 10.752 1.875 9.74614M6.25 4.25L9.375 1.125M6.25 4.25L9.375 7.375" stroke="#F2F5F5" stroke-linecap="round"/>
                <path d="M9.96625 14.4131V15.4375H6.57V14.4131H7.62188V11.945L6.63875 12.5087V11.4019L8.15125 10.5425H8.9075V14.4131H9.96625ZM12.1223 15.4994C11.5173 15.4994 11.0521 15.284 10.7267 14.8531C10.4059 14.4223 10.2454 13.799 10.2454 12.9831C10.2454 12.181 10.4059 11.5669 10.7267 11.1406C11.0521 10.7098 11.5173 10.4944 12.1223 10.4944C12.7273 10.4944 13.1902 10.7098 13.5111 11.1406C13.8365 11.5669 13.9992 12.181 13.9992 12.9831C13.9992 13.799 13.8365 14.4223 13.5111 14.8531C13.1902 15.284 12.7273 15.4994 12.1223 15.4994ZM12.1223 14.53C12.3423 14.53 12.5004 14.4108 12.5967 14.1725C12.6929 13.9296 12.7411 13.5331 12.7411 12.9831C12.7411 12.4469 12.6929 12.0596 12.5967 11.8212C12.5004 11.5829 12.3423 11.4637 12.1223 11.4637C11.9023 11.4637 11.7442 11.5829 11.6479 11.8212C11.5517 12.0596 11.5036 12.4469 11.5036 12.9831C11.5036 13.5331 11.5517 13.9296 11.6479 14.1725C11.7442 14.4108 11.9023 14.53 12.1223 14.53Z" fill="#F2F5F5"/>
              </svg>
            </a>
            <a href="#" title="Play / Pause" class="inline-flex items-center c-player-bar__controlls-key c-player-bar__controlls-key--play-pause" data-ref="js-pb-pp" title="Play / Pause Track" data-no-swup></a>
            <a href="#" title="Skip 10 Seconds" class="hidden min-desktop:inline-flex  items-center c-player-bar__controlls-key" data-ref="js-pb-ff" data-no-swup>
              <svg width="20" height="23" viewBox="0 0 20 23" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path opacity="0.3" d="M13.75 4.25C13.75 4.25 10.8687 4.25 10 4.25C5.16751 4.25 1.25 8.16751 1.25 13C1.25 17.8325 5.16751 21.75 10 21.75C14.8325 21.75 18.75 17.8325 18.75 13C18.75 11.8501 18.5282 10.752 18.125 9.74614M13.75 4.25L10.625 1.125M13.75 4.25L10.625 7.375" stroke="#F2F5F5" stroke-linecap="round"/>
                <path d="M9.96625 14.4131V15.4375H6.57V14.4131H7.62188V11.945L6.63875 12.5087V11.4019L8.15125 10.5425H8.9075V14.4131H9.96625ZM12.1223 15.4994C11.5173 15.4994 11.0521 15.284 10.7267 14.8531C10.4059 14.4223 10.2454 13.799 10.2454 12.9831C10.2454 12.181 10.4059 11.5669 10.7267 11.1406C11.0521 10.7098 11.5173 10.4944 12.1223 10.4944C12.7273 10.4944 13.1902 10.7098 13.5111 11.1406C13.8365 11.5669 13.9992 12.181 13.9992 12.9831C13.9992 13.799 13.8365 14.4223 13.5111 14.8531C13.1902 15.284 12.7273 15.4994 12.1223 15.4994ZM12.1223 14.53C12.3423 14.53 12.5004 14.4108 12.5967 14.1725C12.6929 13.9296 12.7411 13.5331 12.7411 12.9831C12.7411 12.4469 12.6929 12.0596 12.5967 11.8212C12.5004 11.5829 12.3423 11.4637 12.1223 11.4637C11.9023 11.4637 11.7442 11.5829 11.6479 11.8212C11.5517 12.0596 11.5036 12.4469 11.5036 12.9831C11.5036 13.5331 11.5517 13.9296 11.6479 14.1725C11.7442 14.4108 11.9023 14.53 12.1223 14.53Z" fill="#F2F5F5"/>
              </svg>
            </a>
          </div>

        </div>
        <div class="flex flex-grow min-desktop:justify-end">

            <div class="c-player-bar__meta-center flex-grow " style="background-size: 0%;">

              <div class="upper flex w-full justify-between flex">

                <div class="left flex">
                  <div class="c-player-bar__meta-left flex-col inline-flex content-center items-end self-center">
                      <h2 class="w-full">
                        <a href="#" data-ref="js-pb-title">
                          Loading...                        </a>
                      </h2>

                      <p class="inline-flex items-center w-full">
                        <a href="#" data-ref="js-pb-show"> </a>
                                                <svg width="33" class="hidden" height="14" viewBox="0 0 33 14" fill="none" xmlns="http://www.w3.org/2000/svg" data-ref="js-pb-show-new">
                          <rect width="33" height="14" rx="7" fill="#91F6D2"/>
                          <path d="M11.416 4.304V10H10.648L7.576 6.008V10H6.616V4.304H7.384L10.448 8.288V4.304H11.416ZM13.6551 4.304H17.4631V5.12H14.6631V6.696H17.2951V7.512H14.6631V9.184H17.4631V10H13.6551V4.304ZM27.5729 4.304L25.5569 10H24.7169L23.2849 5.904L21.8369 10H20.9969L18.9889 4.304H20.0369L21.4609 8.552L22.9409 4.304H23.6769L25.1249 8.584L26.5809 4.304H27.5729Z" fill="#101E2E"/>
                        </svg>
                                              </p>

                  </div>
                </div>

                <div class="flex right">
                  <div class="c-player-bar__meta-right inline-flex content-center">

                      <div class="flex-col inline-flex content-center items-end self-center h-full justify-end min-desktop:h-auto min-desktop:justify-between pb-12 min-desktop:pb-0">
                          <a href="#" class="hidden min-desktop:inline-flex more-from-this-show" data-ref="js-pb-more">More From This Show</a>
                          <div class="time-meta" data-ref="js-pb-show-time">
                            <span class="remaining" data-ref="js-pb-remaining-time">0:00</span>
                            <span class="hidden min-desktop:inline-flex">/</span>
                            <span class="hidden min-desktop:inline-flex total" data-ref="js-pb-total-time"> 0:00</span>
                          </div>
                    </div>
                  </div>
                </div>

              </div>

              <div class="lower scrubber">
                <progress id='progress-bar' min='1' max='100' value='0'>0% played</progress> 
              </div>

            </div> <!-- __meta-center -->


            <div class="c-player-bar__download flex-initial hidden" data-ref="js-pd-download">
              <a class="c-player-bar__download-trackonly" href="#" download="true" title="Download Track">
                <svg width="20" height="22" viewBox="0 0 20 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                  <path d="M10.8594 1.89062C10.8594 1.22616 10.3207 0.6875 9.65628 0.6875C8.99181 0.6875 8.45315 1.22616 8.45315 1.89062V11.2986L5.96467 9.19299C5.45743 8.76378 4.69828 8.82704 4.26908 9.33429C3.83987 9.84153 3.90313 10.6007 4.41038 11.0299L9.65628 15.4687L14.9022 11.0299C15.4094 10.6007 15.4727 9.84153 15.0435 9.33429C14.6143 8.82704 13.8551 8.76378 13.3479 9.19299L10.8594 11.2986V1.89062Z" fill="#F2F5F5"/>
                  <path d="M1.75 18.5624C0.990609 18.5624 0.375 19.178 0.375 19.9374C0.375 20.6968 0.990609 21.3124 1.75 21.3124H18.25C19.0094 21.3124 19.625 20.6968 19.625 19.9374C19.625 19.178 19.0094 18.5624 18.25 18.5624H1.75Z" fill="#F2F5F5"/>
                </svg>
              </a>
            </div>

            <div class="c-player-bar__volume-and-toggle flex items-center">
              <div class="c-player-bar__volume hidden min-desktop:inline-flex items-center h-full">
                <svg class="ico-speaker" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                  <path fill-rule="evenodd" clip-rule="evenodd" d="M11 1.60392C11 -0.606244 7.5 3.96113 7.5 3.96113V4H5.40249C4.90406 4 4.5 4.42626 4.5 4.95207V11.0479C4.5 11.5737 4.90406 12 5.40249 12H7.51613C7.77253 12.3357 11 16.5195 11 14.4068V1.60392Z" fill="white"/>
                </svg>

                <input type="range" id="volume-bar" title="volume" min="0" max="10" step="1" value="5">

              </div>

              <div class="c-player-bar__expand-toggle inline-flex items-center ">
                <button aria-label="Toggle Player Drawer" aria-expanded="false" aria-controls="drawer" class="drawer-expander link inline-flex items-center h-full" data-ref="js-pd-toggle" data-scroll="">

                  <svg class="open" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <g clip-path="url(#clip-open)">
                      <path d="M13.9998 2.34302C19.6855 2.34302 24.2855 6.94302 24.2855 12.6287V15.5002H22.5713V12.6287C22.5713 7.88588 18.7427 4.0573 13.9998 4.0573C9.25697 4.0573 5.4284 7.88588 5.4284 12.6287V16.143L3.71411 16.1716V12.6287C3.71411 6.94302 8.31411 2.34302 13.9998 2.34302Z" fill="#24364B"/>
                      <path fill-rule="evenodd" clip-rule="evenodd" d="M24.2873 15.0015H22.8587C22.4015 14.973 22.0301 15.3444 22.0015 15.8015V15.8587V23.573C21.973 24.0301 22.3444 24.4015 22.8015 24.4301H22.8587H25.7158C26.973 24.4301 28.0015 23.4015 28.0015 22.1444V17.2873C28.0015 16.1444 27.1444 15.173 26.0015 15.0301L24.2873 15.0015ZM26.2872 22.1444C26.2872 22.4587 26.0301 22.7158 25.7158 22.7158H23.7158V16.7158H25.7158C26.0301 16.7158 26.2872 16.973 26.2872 17.2872V22.1444Z" fill="#24364B"/>
                      <path fill-rule="evenodd" clip-rule="evenodd" d="M3.71421 15.0015H5.14278C5.59992 14.973 5.97135 15.3444 5.99992 15.8015V15.8587V23.573C6.02849 24.0301 5.65706 24.4015 5.19992 24.4301H5.14278H2.28563C1.02849 24.4301 -7.86781e-05 23.4015 -7.86781e-05 22.1444V17.2873C-7.86781e-05 16.1444 0.857064 15.173 1.99992 15.0301L3.71421 15.0015ZM1.71422 22.1444C1.71422 22.4587 1.97136 22.7158 2.28564 22.7158H4.28564V16.7158H2.28564C1.97136 16.7158 1.71422 16.973 1.71422 17.2872V22.1444Z" fill="#24364B"/>
                      <rect x="1" y="16" width="4" height="7" fill="#24364B"/>
                      <rect x="23" y="16" width="4" height="7" fill="#24364B"/>
                      <path d="M11 14L14 17M17 20L14 17M14 17L17 14M14 17L11 20" stroke="#24364B" stroke-width="1.85" stroke-linecap="round"/>
                    </g>
                    <defs>
                      <clipPath id="clip-open">
                        <rect width="28" height="28" fill="white"/>
                      </clipPath>
                    </defs>
                  </svg>

                  <svg class="closed" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <g clip-path="url(#clip-closed)">
                      <path d="M13.9998 2.34302C19.6855 2.34302 24.2855 6.94302 24.2855 12.6287V15.5002H22.5713V12.6287C22.5713 7.88588 18.7427 4.0573 13.9998 4.0573C9.25697 4.0573 5.4284 7.88588 5.4284 12.6287V16.143L3.71411 16.1716V12.6287C3.71411 6.94302 8.31411 2.34302 13.9998 2.34302Z" fill="white"/>
                      <path d="M17.7224 15.4316C18.0925 15.6976 18.0925 16.3024 17.7224 16.5684L11.9313 19.8916C11.529 20.1807 11 19.8578 11 19.3232L11 12.6768C11 12.1422 11.529 11.8193 11.9313 12.1084L17.7224 15.4316Z" fill="#91F6D2"/>
                      <path fill-rule="evenodd" clip-rule="evenodd" d="M24.2873 15.0015H22.8587C22.4015 14.973 22.0301 15.3444 22.0015 15.8015V15.8587V23.573C21.973 24.0301 22.3444 24.4015 22.8015 24.4301H22.8587H25.7158C26.973 24.4301 28.0015 23.4015 28.0015 22.1444V17.2873C28.0015 16.1444 27.1444 15.173 26.0015 15.0301L24.2873 15.0015ZM26.2872 22.1444C26.2872 22.4587 26.0301 22.7158 25.7158 22.7158H23.7158V16.7158H25.7158C26.0301 16.7158 26.2872 16.973 26.2872 17.2872V22.1444Z" fill="white"/>
                      <path fill-rule="evenodd" clip-rule="evenodd" d="M3.71421 15.0015H5.14278C5.59992 14.973 5.97135 15.3444 5.99992 15.8015V15.8587V23.573C6.02849 24.0301 5.65706 24.4015 5.19992 24.4301H5.14278H2.28563C1.02849 24.4301 -7.86781e-05 23.4015 -7.86781e-05 22.1444V17.2873C-7.86781e-05 16.1444 0.857064 15.173 1.99992 15.0301L3.71421 15.0015ZM1.71422 22.1444C1.71422 22.4587 1.97136 22.7158 2.28564 22.7158H4.28564V16.7158H2.28564C1.97136 16.7158 1.71422 16.973 1.71422 17.2872V22.1444Z" fill="white"/>
                    </g>
                    <defs>
                    <clipPath id="clip-closed">
                      <rect width="28" height="28" fill="white"/>
                    </clipPath>
                    </defs>
                  </svg>

                  <span class="hidden min-desktop:inline-flex"></span>
                </button>
              </div>
            </div>


        </div>

    </div>
  </div> <!-- o-container -->
</div>

</div>
		</div>

		<div id="drawer" class="o-section c-player-drawer" data-no-swup>
		<a href="https://play.publicradio.org/web/o/marketplace/morning_report/2020/10/19/mmr_20201019_MMR_Podcast_3_64.mp3" data-src="https://play.publicradio.org/web/o/marketplace/morning_report/2020/10/19/mmr_20201019_MMR_Podcast_3_64.mp3" id="" class="play-icon" data-no-swup data-ref="js-player-spreads" title="Listen Now" data-title="A Trump plan to cut food stamps has been blocked" data-show="Marketplace Morning Report" data-showlink="https://www.marketplace.org/shows/marketplace-morning-report/" data-permalink="https://www.marketplace.org/shows/marketplace-morning-report/trump-plan-food-stamps-federal-court-pelosi-coronavirus-relief-euronext-shopping-malls-real-estate-sea-urchin-ranches-uni-kelp-airlines-covid-testing-quarantines" data-track="290971" data-pos="" data-mpaudioplayer>
		<svg width="28" height="28" fill="none" xmlns="http://www.w3.org/2000/svg">
			<circle cx="14" cy="14" r="14" fill="url(#paint0_linear_latest_2909711)" />
			<path d="M18.1759 12.8162C18.6914 13.1362 18.6914 13.8638 18.1759 14.1838L11.7347 18.1821C11.1744 18.5299 10.4375 18.1414 10.4375 17.4982L10.4375 9.50176C10.4375 8.8586 11.1744 8.47015 11.7347 8.81794L18.1759 12.8162Z" fill="#282C47" />
			<defs>
			<linearGradient id="paint0_linear_latest_2909711" x1="0" y1="0" x2="29.982" y2="2.31342" gradientUnits="userSpaceOnUse">
			<stop stop-color="#8CFFD7" />
			<stop offset="1" stop-color="#56EDB8" />
			</linearGradient>
			</defs>
		</svg>
		</a>

		</div>
		
	</header><!-- #masthead -->

	<main id="swup" class="o-main transition-fade transition-fade">
	<div class="st-" data-barba="container" data-namespace="single">
	<div class="o-original-content">
<div id="primary" class="c-story-single lazyload" data-script=https://www.googletagservices.com/tag/js/gpt.js>

	<div class="o-section c-story-head fixed">

  
  <div class="flex o-container-bg justify-end"> 
          <div class="w-full min-tablet:w-1/2 col col-bg  min-tablet:block">
        <img class=" image_align-center lazyload" src="https://www.marketplace.org/wp-content/uploads/2020/10/GettyImages-1267494334.jpg?w=720" alt="" />
     
      </div>
      </div>

  <div class="position-hack">
    <div class="o-container">
      <div class="o-content flex items-center">

        <div class="c-story-head__body w-full min-tablet:w-1/2">
          <div class="c-story-head__body-topic mb-16">
                      </div>
          <h1>
            Lithium may fuel a mining revival in England&#8217;s Cornwall          </h1>
          <div class="c-story-head__body-meta inline-flex items-center">
            <a href="https://www.marketplace.org/author/stephen-beard/" class="c-story-head__body-meta-author bold">Stephen Beard</a>            <span class="c-story-head__body-meta-date">Oct 19, 2020</span>
          </div>
                     <div class="c-story-head__body-meta block items-center mt-16">
            <span class="o-topic" >Heard on:  <a class="show-link c-story-head__body-meta-show-tracking" href="https://www.marketplace.org/shows/marketplace/" >Marketplace</a></span>
          </div>
          

          <div class="c-story-head__ctas flex justify-start items-center content-center">

            
                        <div class="cta-bg flex justify-center items-center content-center">
              <a href="https://play.publicradio.org/web/o/marketplace/segments/2020/10/19/mp_20201019_seg_Lithium_on_the_Hill_64.mp3" data-src="https://play.publicradio.org/web/o/marketplace/segments/2020/10/19/mp_20201019_seg_Lithium_on_the_Hill_64.mp3" id="" class="o-btn o-btn__accent-bg o-btn__theme js-track-mount" data-no-swup data-ref="js-player-spreads" title="Listen Now" data-title="Lithium may fuel a mining revival in England&#8217;s Cornwall" data-show="Marketplace" data-showlink="https://www.marketplace.org/shows/marketplace/" data-permalink="https://www.marketplace.org/2020/10/19/lithium-may-fuel-a-mining-revival-in-englands-cornwall/" data-track="290614" data-pos="" data-mpaudioplayer><svg aria-hidden="true" focusable="false" width="14" height="14" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.9586 6.12969C11.5138 6.53696 11.5138 7.46304 10.9586 7.87031L4.02195 12.959C3.41856 13.4016 2.625 12.9072 2.625 12.0887L2.625 1.91133C2.625 1.09276 3.41856 0.598368 4.02195 1.04101L10.9586 6.12969Z" fill="#282C47" /></svg><span class="hidden min-desktop:inline-block">Listen Now</span></a>            </div>
            
            <!-- SHARE -->
            <div class="o-el min-tablet:relative " data-ref="js-popover">
              <div class="o-popover o-popover--ULHS o-popover--js-pushup  o-popover--white-screen min-tablet:-ml-8">
                <div class="o-popover__body">
                  <div class="head inline-flex content-center justify-between w-full">
                    <h6>Share Now on:</h6>
                    <span class="close-modals">
                      <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path fill-rule="evenodd" clip-rule="evenodd" d="M3.75743 2.34319C3.3669 1.95266 2.73374 1.95266 2.34321 2.34319C1.95269 2.73371 1.95269 3.36688 2.34321 3.7574L6.58587 8.00006L2.34319 12.2427C1.95266 12.6333 1.95266 13.2664 2.34319 13.657C2.73371 14.0475 3.36688 14.0475 3.7574 13.657L8.00009 9.41427L12.2427 13.6569C12.6332 14.0474 13.2664 14.0474 13.6569 13.6569C14.0474 13.2664 14.0474 12.6332 13.6569 12.2427L9.4143 8.00006L13.6569 3.75747C14.0474 3.36694 14.0474 2.73378 13.6569 2.34325C13.2664 1.95273 12.6332 1.95273 12.2427 2.34325L8.00009 6.58585L3.75743 2.34319Z" fill="#70758A"/>
                      </svg>
                    </span>
                  </div>
                  	<ul class="share-links">                      
			<li><a href="https://www.facebook.com/sharer.php?u=https://www.marketplace.org/2020/10/19/lithium-may-fuel-a-mining-revival-in-englands-cornwall/" target="_blank" class="facebook">Facebook</a></li>
			<li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.marketplace.org%2F2020%2F10%2F19%2Flithium-may-fuel-a-mining-revival-in-englands-cornwall%2F&#038;text=Lithium%20may%20fuel%20a%20mining%20revival%20in%20England%27s%20Cornwall" target="_blank" class="twitter">Twitter</a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.marketplace.org%2F2020%2F10%2F19%2Flithium-may-fuel-a-mining-revival-in-englands-cornwall%2F&#038;title=Lithium%20may%20fuel%20a%20mining%20revival%20in%20England%27s%20Cornwall" target="_blank" class="linkedin">LinkedIn</a></li>
			<li><a href="mailto:?subject=Marketplace.org:%20Lithium%20may%20fuel%20a%20mining%20revival%20in%20England&#8217;s%20Cornwall&#038;body=Lithium%20may%20fuel%20a%20mining%20revival%20in%20England&#8217;s%20Cornwall%20on%20Marketplace.org%0D%0A%0D%0Ahttps://www.marketplace.org/2020/10/19/lithium-may-fuel-a-mining-revival-in-englands-cornwall/" target="_blank" class="email">Email</a></li>
		<li>
	<a class="chain-link">
	<div>
	<textarea id="mp_290614" style="display:none;" readonly>https://www.marketplace.org/2020/10/19/lithium-may-fuel-a-mining-revival-in-englands-cornwall/</textarea>
	<div data-clipboard-target="#mp_290614" data-clipboard-text="https://www.marketplace.org/2020/10/19/lithium-may-fuel-a-mining-revival-in-englands-cornwall/" class="copy-btn flex content-center items-center text-center" data-ref="copy-embed"><span>COPY THE LINK</span></div>
	</div>
	</a>
	</li>
	
	</ul>                  
	                </div>
              </div>        
              <div class="o-link inline-flex content-center items-center">

                <div class="o-cicon">
                  <svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path fill-rule="evenodd" clip-rule="evenodd" d="M10.0625 4.375C11.2706 4.375 12.25 3.39562 12.25 2.1875C12.25 0.979377 11.2706 0 10.0625 0C8.85438 0 7.875 0.979377 7.875 2.1875C7.875 2.34695 7.89206 2.50241 7.92445 2.65216L3.3007 5.99154C2.97459 5.79838 2.594 5.6875 2.1875 5.6875C0.979377 5.6875 0 6.66688 0 7.875C0 9.08312 0.979377 10.0625 2.1875 10.0625C2.7802 10.0625 3.31784 9.82678 3.71179 9.44398L9.62558 11.8633C9.65255 13.0479 10.6213 14 11.8125 14C13.0206 14 14 13.0206 14 11.8125C14 10.6044 13.0206 9.625 11.8125 9.625C11.2198 9.625 10.6821 9.86073 10.2882 10.2435L4.37442 7.82428C4.3712 7.68248 4.35448 7.544 4.32549 7.41009L8.94908 4.07084C9.27524 4.26407 9.65592 4.375 10.0625 4.375Z" fill="#282C47"/>
                    <title>Share</title>
                  </svg>
                </div>                

              </div>
            </div>

                        <!-- EMBED -->
            <div class="o-el min-tablet:relative" data-ref="js-popover">
              <div class="o-popover o-popover--ULHS o-popover--js-pushup o-popover--white-screen min-tablet:-ml-8">
                <div class="o-popover__body">
                  <div class="head inline-flex content-center justify-between w-full">
                    <h6>HTML EMBED:</h6>
                    <span class="close-modals">
                      <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path fill-rule="evenodd" clip-rule="evenodd" d="M3.75743 2.34319C3.3669 1.95266 2.73374 1.95266 2.34321 2.34319C1.95269 2.73371 1.95269 3.36688 2.34321 3.7574L6.58587 8.00006L2.34319 12.2427C1.95266 12.6333 1.95266 13.2664 2.34319 13.657C2.73371 14.0475 3.36688 14.0475 3.7574 13.657L8.00009 9.41427L12.2427 13.6569C12.6332 14.0474 13.2664 14.0474 13.6569 13.6569C14.0474 13.2664 14.0474 12.6332 13.6569 12.2427L9.4143 8.00006L13.6569 3.75747C14.0474 3.36694 14.0474 2.73378 13.6569 2.34325C13.2664 1.95273 12.6332 1.95273 12.2427 2.34325L8.00009 6.58585L3.75743 2.34319Z" fill="#70758A"/>
                      </svg>
                    </span>
                  </div>
                  	
	<div class="textarea-frame">
		<textarea id="mp_290614" readonly><iframe id="mp_290614" title="Marketplace Embed" src="https://www.marketplace.org/2020/10/19/lithium-may-fuel-a-mining-revival-in-englands-cornwall//popout" frameborder="0" width="100%" height="240px"></iframe></textarea>
		<div data-clipboard-target="#mp_290614" class="copy-btn flex content-center items-center text-center" data-ref="copy-embed"><span>COPY</span></div>
	</div>

	                </div>
              </div>

              <div class="o-link inline-flex content-center items-center">

                <div class="o-cicon">
                  <svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <g clip-path="url(#clip0)">
                    <path fill-rule="evenodd" clip-rule="evenodd" d="M3.65109 4.16506C4.00866 4.49013 4.03502 5.04352 3.70995 5.4011L2.05753 7.21876L3.70995 9.03642C4.03502 9.39399 4.00866 9.94739 3.65109 10.2725C3.29351 10.5975 2.74012 10.5712 2.41505 10.2136L0.227552 7.80735C-0.0758508 7.4736 -0.0758508 6.96391 0.227552 6.63017L2.41505 4.22392C2.74012 3.86634 3.29351 3.83999 3.65109 4.16506Z" fill="#282C47"/>
                    <path fill-rule="evenodd" clip-rule="evenodd" d="M10.3489 4.16506C9.99134 4.49013 9.96498 5.04352 10.2901 5.4011L11.9425 7.21876L10.2901 9.03642C9.96498 9.39399 9.99134 9.94739 10.3489 10.2725C10.7065 10.5975 11.2599 10.5712 11.5849 10.2136L13.7724 7.80735C14.0759 7.4736 14.0759 6.96391 13.7724 6.63017L11.5849 4.22392C11.2599 3.86634 10.7065 3.83999 10.3489 4.16506Z" fill="#282C47"/>
                    <path fill-rule="evenodd" clip-rule="evenodd" d="M9.00731 0.476182C9.46919 0.618299 9.72841 1.10793 9.58629 1.56981L6.08629 12.9448C5.94418 13.4067 5.45454 13.6659 4.99266 13.5238C4.53078 13.3817 4.27157 12.892 4.41368 12.4302L7.91368 1.05516C8.0558 0.593284 8.54543 0.334065 9.00731 0.476182Z" fill="#282C47"/>
                    </g>
                    <defs>
                    <clipPath id="clip0">
                    <rect width="14" height="14" fill="white"/>
                    </clipPath>
                    </defs>
                    <title>HTML EMBED</title>
                  </svg>
                </div>

              </div>

            </div>
            
            <!-- Download -->
            
              <div class="o-link inline-flex content-center items-center">
                <a class="o-cicon" href="https://play.publicradio.org/web/o/marketplace/segments/2020/10/19/mp_20201019_seg_Lithium_on_the_Hill_64.mp3" download="true" title="Download Track">
                  <svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path d="M7.54689 1.20337C7.54689 0.780526 7.20411 0.437744 6.78127 0.437744C6.35842 0.437744 6.01564 0.780526 6.01564 1.20337V7.19027L4.43207 5.85033C4.10927 5.5772 3.62618 5.61745 3.35305 5.94025C3.07992 6.26304 3.12017 6.74613 3.44297 7.01926L6.78127 9.84398L10.1196 7.01926C10.4424 6.74613 10.4826 6.26304 10.2095 5.94025C9.93635 5.61745 9.45326 5.5772 9.13047 5.85033L7.54689 7.19027V1.20337Z" fill="#282C47"/>
                    <path d="M1.75 11.8127C1.26675 11.8127 0.875 12.2044 0.875 12.6877C0.875 13.1709 1.26675 13.5627 1.75 13.5627H12.25C12.7332 13.5627 13.125 13.1709 13.125 12.6877C13.125 12.2044 12.7332 11.8127 12.25 11.8127H1.75Z" fill="#282C47"/>
                    <title>Download</title>
                  </svg>
                </a>
              </div>
            



          </div> <!-- ctas -->

        </div>

      </div>
      
   </div>
  </div>
</div>

<div class="c-story-head-featured_image_data_box hide">

      <div class="block-caption c-story-head-caption">
              <span class="caption"> The harbor at Mullion Cove, Cornwall, United Kingdom. 
</span>
                    <span class="credit"> Hugh R Hastings/Getty Images</span>
          </div>
    <div class="c-story-head-caption-arrow"></div>


  
</div> <!-- end of image caption -->

<!--Story Head Mobile -->

<div class="o-section-head-mobile">
     <!--Topic Container -->
      <div class="c-story-head__body-topic">
                      </div>
          <h1 class="title">
            Lithium may fuel a mining revival in England&#8217;s Cornwall          </h1>
          <div class="c-story-head__body-meta inline-flex items-center">
            <a href="https://www.marketplace.org/author/stephen-beard/" class="c-story-head__body-meta-author bold">Stephen Beard</a>            <span class="c-story-head__body-meta-date">Oct 19, 2020</span>
          </div><!--Topic Container -->
          <!--Image Container -->
          <div>
            <div class="w-full img-center min-tablet:w-1/2 col col-bg  min-tablet:block">
        <img class=" image_align-center lazyload" src="https://www.marketplace.org/wp-content/uploads/2020/10/GettyImages-1267494334.jpg?w=720" alt="" />
     
      </div>
              </div><!--Image Container Ends -->

<div class="c-story-head-featured-mobile_image_data_box">

      <div class="block-caption c-story-head-caption">
              <span class="caption"> The harbor at Mullion Cove, Cornwall, United Kingdom. 
</span>
                    <span class="credit"> Hugh R Hastings/Getty Images</span>
          </div>


  
</div> <!-- end of image caption -->

      <!--ctas -->
      <div class="c-stories-head-mobile-ctas flex flex-row flex-start">

            
                        <div class="cta-bg flex justify-center items-center content-center">
              <a href="https://play.publicradio.org/web/o/marketplace/segments/2020/10/19/mp_20201019_seg_Lithium_on_the_Hill_64.mp3" data-src="https://play.publicradio.org/web/o/marketplace/segments/2020/10/19/mp_20201019_seg_Lithium_on_the_Hill_64.mp3" id="" class="o-btn o-btn__accent-bg o-btn__theme js-track-mount" data-no-swup data-ref="js-player-spreads" title="Listen Now" data-title="Lithium may fuel a mining revival in England&#8217;s Cornwall" data-show="Marketplace" data-showlink="https://www.marketplace.org/shows/marketplace/" data-permalink="https://www.marketplace.org/2020/10/19/lithium-may-fuel-a-mining-revival-in-englands-cornwall/" data-track="290614" data-pos="" data-mpaudioplayer><svg aria-hidden="true" focusable="false" width="14" height="14" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.9586 6.12969C11.5138 6.53696 11.5138 7.46304 10.9586 7.87031L4.02195 12.959C3.41856 13.4016 2.625 12.9072 2.625 12.0887L2.625 1.91133C2.625 1.09276 3.41856 0.598368 4.02195 1.04101L10.9586 6.12969Z" fill="#282C47" /></svg><span class="hidden min-desktop:inline-block">Listen Now</span></a>            </div>
                        
                        <!-- SHARE -->
            <div class="o-el min-tablet:relative " data-ref="js-popover">
              <div class="o-popover o-popover--ULHS o-popover--js-pushup  o-popover--white-screen min-tablet:-ml-8">
                <div class="o-popover__body">
                  <div class="head inline-flex content-center justify-between w-full">
                    <h6>Share Now on:</h6>
                    <span class="close-modals">
                      <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path fill-rule="evenodd" clip-rule="evenodd" d="M3.75743 2.34319C3.3669 1.95266 2.73374 1.95266 2.34321 2.34319C1.95269 2.73371 1.95269 3.36688 2.34321 3.7574L6.58587 8.00006L2.34319 12.2427C1.95266 12.6333 1.95266 13.2664 2.34319 13.657C2.73371 14.0475 3.36688 14.0475 3.7574 13.657L8.00009 9.41427L12.2427 13.6569C12.6332 14.0474 13.2664 14.0474 13.6569 13.6569C14.0474 13.2664 14.0474 12.6332 13.6569 12.2427L9.4143 8.00006L13.6569 3.75747C14.0474 3.36694 14.0474 2.73378 13.6569 2.34325C13.2664 1.95273 12.6332 1.95273 12.2427 2.34325L8.00009 6.58585L3.75743 2.34319Z" fill="#70758A"/>
                      </svg>
                    </span>
                  </div>
                  	<ul class="share-links">                      
			<li><a href="https://www.facebook.com/sharer.php?u=https://www.marketplace.org/2020/10/19/lithium-may-fuel-a-mining-revival-in-englands-cornwall/" target="_blank" class="facebook">Facebook</a></li>
			<li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.marketplace.org%2F2020%2F10%2F19%2Flithium-may-fuel-a-mining-revival-in-englands-cornwall%2F&#038;text=Lithium%20may%20fuel%20a%20mining%20revival%20in%20England%27s%20Cornwall" target="_blank" class="twitter">Twitter</a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.marketplace.org%2F2020%2F10%2F19%2Flithium-may-fuel-a-mining-revival-in-englands-cornwall%2F&#038;title=Lithium%20may%20fuel%20a%20mining%20revival%20in%20England%27s%20Cornwall" target="_blank" class="linkedin">LinkedIn</a></li>
			<li><a href="mailto:?subject=Marketplace.org:%20Lithium%20may%20fuel%20a%20mining%20revival%20in%20England&#8217;s%20Cornwall&#038;body=Lithium%20may%20fuel%20a%20mining%20revival%20in%20England&#8217;s%20Cornwall%20on%20Marketplace.org%0D%0A%0D%0Ahttps://www.marketplace.org/2020/10/19/lithium-may-fuel-a-mining-revival-in-englands-cornwall/" target="_blank" class="email">Email</a></li>
		<li>
	<a class="chain-link">
	<div>
	<textarea id="mp_290614" style="display:none;" readonly>https://www.marketplace.org/2020/10/19/lithium-may-fuel-a-mining-revival-in-englands-cornwall/</textarea>
	<div data-clipboard-target="#mp_290614" data-clipboard-text="https://www.marketplace.org/2020/10/19/lithium-may-fuel-a-mining-revival-in-englands-cornwall/" class="copy-btn flex content-center items-center text-center" data-ref="copy-embed"><span>COPY THE LINK</span></div>
	</div>
	</a>
	</li>
	
	</ul>                  
	                </div>
              </div>        
              <div class="o-link inline-flex content-center items-center">

                <div class="o-cicon">
                  <svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path fill-rule="evenodd" clip-rule="evenodd" d="M10.0625 4.375C11.2706 4.375 12.25 3.39562 12.25 2.1875C12.25 0.979377 11.2706 0 10.0625 0C8.85438 0 7.875 0.979377 7.875 2.1875C7.875 2.34695 7.89206 2.50241 7.92445 2.65216L3.3007 5.99154C2.97459 5.79838 2.594 5.6875 2.1875 5.6875C0.979377 5.6875 0 6.66688 0 7.875C0 9.08312 0.979377 10.0625 2.1875 10.0625C2.7802 10.0625 3.31784 9.82678 3.71179 9.44398L9.62558 11.8633C9.65255 13.0479 10.6213 14 11.8125 14C13.0206 14 14 13.0206 14 11.8125C14 10.6044 13.0206 9.625 11.8125 9.625C11.2198 9.625 10.6821 9.86073 10.2882 10.2435L4.37442 7.82428C4.3712 7.68248 4.35448 7.544 4.32549 7.41009L8.94908 4.07084C9.27524 4.26407 9.65592 4.375 10.0625 4.375Z" fill="#282C47"/>
                    <title>Share</title>
                  </svg>
                </div>                

              </div>
            </div>
            
                        <!-- EMBED -->
            <div class="o-el min-tablet:relative" data-ref="js-popover">
              <div class="o-popover o-popover--ULHS o-popover--js-pushup o-popover--white-screen min-tablet:-ml-8">
                <div class="o-popover__body">
                  <div class="head inline-flex content-center justify-between w-full">
                    <h6>HTML EMBED:</h6>
                    <span class="close-modals">
                      <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path fill-rule="evenodd" clip-rule="evenodd" d="M3.75743 2.34319C3.3669 1.95266 2.73374 1.95266 2.34321 2.34319C1.95269 2.73371 1.95269 3.36688 2.34321 3.7574L6.58587 8.00006L2.34319 12.2427C1.95266 12.6333 1.95266 13.2664 2.34319 13.657C2.73371 14.0475 3.36688 14.0475 3.7574 13.657L8.00009 9.41427L12.2427 13.6569C12.6332 14.0474 13.2664 14.0474 13.6569 13.6569C14.0474 13.2664 14.0474 12.6332 13.6569 12.2427L9.4143 8.00006L13.6569 3.75747C14.0474 3.36694 14.0474 2.73378 13.6569 2.34325C13.2664 1.95273 12.6332 1.95273 12.2427 2.34325L8.00009 6.58585L3.75743 2.34319Z" fill="#70758A"/>
                      </svg>
                    </span>
                  </div>
                  	
	<div class="textarea-frame">
		<textarea id="mp_290614" readonly><iframe id="mp_290614" title="Marketplace Embed" src="https://www.marketplace.org/2020/10/19/lithium-may-fuel-a-mining-revival-in-englands-cornwall//popout" frameborder="0" width="100%" height="240px"></iframe></textarea>
		<div data-clipboard-target="#mp_290614" class="copy-btn flex content-center items-center text-center" data-ref="copy-embed"><span>COPY</span></div>
	</div>

	                </div>
              </div>

              <div class="o-link inline-flex content-center items-center">

                <div class="o-cicon">
                  <svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <g clip-path="url(#clip0)">
                    <path fill-rule="evenodd" clip-rule="evenodd" d="M3.65109 4.16506C4.00866 4.49013 4.03502 5.04352 3.70995 5.4011L2.05753 7.21876L3.70995 9.03642C4.03502 9.39399 4.00866 9.94739 3.65109 10.2725C3.29351 10.5975 2.74012 10.5712 2.41505 10.2136L0.227552 7.80735C-0.0758508 7.4736 -0.0758508 6.96391 0.227552 6.63017L2.41505 4.22392C2.74012 3.86634 3.29351 3.83999 3.65109 4.16506Z" fill="#282C47"/>
                    <path fill-rule="evenodd" clip-rule="evenodd" d="M10.3489 4.16506C9.99134 4.49013 9.96498 5.04352 10.2901 5.4011L11.9425 7.21876L10.2901 9.03642C9.96498 9.39399 9.99134 9.94739 10.3489 10.2725C10.7065 10.5975 11.2599 10.5712 11.5849 10.2136L13.7724 7.80735C14.0759 7.4736 14.0759 6.96391 13.7724 6.63017L11.5849 4.22392C11.2599 3.86634 10.7065 3.83999 10.3489 4.16506Z" fill="#282C47"/>
                    <path fill-rule="evenodd" clip-rule="evenodd" d="M9.00731 0.476182C9.46919 0.618299 9.72841 1.10793 9.58629 1.56981L6.08629 12.9448C5.94418 13.4067 5.45454 13.6659 4.99266 13.5238C4.53078 13.3817 4.27157 12.892 4.41368 12.4302L7.91368 1.05516C8.0558 0.593284 8.54543 0.334065 9.00731 0.476182Z" fill="#282C47"/>
                    </g>
                    <defs>
                    <clipPath id="clip0">
                    <rect width="14" height="14" fill="white"/>
                    </clipPath>
                    </defs>
                    <title>HTML EMBED</title>
                  </svg>
                </div>

              </div>

            </div>
            
            <!-- Download -->
            
              <div class="o-link inline-flex content-center items-center">
                <a class="o-cicon" href="https://play.publicradio.org/web/o/marketplace/segments/2020/10/19/mp_20201019_seg_Lithium_on_the_Hill_64.mp3" download="true" title="Download Track">
                  <svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path d="M7.54689 1.20337C7.54689 0.780526 7.20411 0.437744 6.78127 0.437744C6.35842 0.437744 6.01564 0.780526 6.01564 1.20337V7.19027L4.43207 5.85033C4.10927 5.5772 3.62618 5.61745 3.35305 5.94025C3.07992 6.26304 3.12017 6.74613 3.44297 7.01926L6.78127 9.84398L10.1196 7.01926C10.4424 6.74613 10.4826 6.26304 10.2095 5.94025C9.93635 5.61745 9.45326 5.5772 9.13047 5.85033L7.54689 7.19027V1.20337Z" fill="#282C47"/>
                    <path d="M1.75 11.8127C1.26675 11.8127 0.875 12.2044 0.875 12.6877C0.875 13.1709 1.26675 13.5627 1.75 13.5627H12.25C12.7332 13.5627 13.125 13.1709 13.125 12.6877C13.125 12.2044 12.7332 11.8127 12.25 11.8127H1.75Z" fill="#282C47"/>
                    <title>Download</title>
                  </svg>
                </a>
              </div>
                      </div> <!-- ctas -->
</div>
				<div class="o-section  c-story-single__post u-has-blocks ">
			<div class="o-container pt-12 pb-12">
				<div class="o-content">

 
					<div class="flex">
						
							<div class="w-full c-single-content">

								<div class="original-content">
									
	<div id="ad_code_loader" 
		class="c-ad-loader" 
		data-ref="ad-element" 
		data-id="single_rail_300-250"
		data-width="300"
		data-height="250"
		data-tag="story"
					data-target_key="collection"
			data-target_value=""
			>
	<script type="text/javascript">
			googletag.cmd.push(function() {  googletag.display('single_rail_300-250'); googletag.pubads().refresh(); });
	</script>
			</div>

	
<p>Some museums are staid, stuffy and static. But not the <a href="https://www.kingedwardmine.co.uk/">King Edward Mine Museum</a> in Camborne, Cornwall.</p>



<p>This museum contains a working tin mill that vividly recreates the heyday of tin mining in the county in all its thunderous, clanging and clattering glory. There are half a dozen antiquated machines still operating and providing a feast for the eyes and ears of thousands of tourists every year. </p>



<p>The star exhibit, and the noisiest of all, is the Californian Stamps, so called because it was taken, some time in the late 19<sup>th</sup> century, from the Californian gold fields. </p><div id="single_rail_300-250" class="mp-ads lazyload"></div>



<p>“It’s a set of five 850-pound heads,&#8221;&nbsp; said the museum&#8217;s mill manager Nigel MacDonald, proudly showing off the huge device. “They pulverize the ore so the tin can be separated out. These heads, which were originally powered by steam, do 300 drops a minute.”&nbsp;&nbsp;</p>



<div class="wp-block-image"><figure class="alignright size-large is-resized"><img loading="lazy" data-src="https://www.marketplace.org/wp-content/uploads/2020/10/CORNISH-LITHIUM-NIGEL-MACDONALD.jpg?resize=1024,1024" alt="" class="wp-image-290621 lazyload" width="283" height="283" data-srcset="https://www.marketplace.org/wp-content/uploads/2020/10/CORNISH-LITHIUM-NIGEL-MACDONALD.jpg?w=1280 1280w, https://www.marketplace.org/wp-content/uploads/2020/10/CORNISH-LITHIUM-NIGEL-MACDONALD.jpg?w=150 150w, https://www.marketplace.org/wp-content/uploads/2020/10/CORNISH-LITHIUM-NIGEL-MACDONALD.jpg?w=300 300w, https://www.marketplace.org/wp-content/uploads/2020/10/CORNISH-LITHIUM-NIGEL-MACDONALD.jpg?w=768 768w, https://www.marketplace.org/wp-content/uploads/2020/10/CORNISH-LITHIUM-NIGEL-MACDONALD.jpg?w=1024 1024w" sizes="(max-width: 283px) 100vw, 283px" /><figcaption>Nigel MacDonald, King Edward Mine Museum&#8217;s mill manager. (Credit: Mimisse Beard) </figcaption></figure></div>



<p>The museum conjures up a distant past when Cornwall was one of the world’s most prolific mining centers. </p>



<p>By the early 1800s, one-third of the world’s copper came from the county and later it became the preeminent source of tin. But those days are long gone — the last Cornish&nbsp;tin mine closed more than 20 years ago.</p>



<p>Nevertheless, a renaissance in mineral extraction in the county could soon be underway. Cornwall could be poised for another mining boom, with an ultramodern, high-tech twist. </p>



<p>The mineral concerned is lithium, a vital and scarce component in&nbsp;the batteries needed to drive electric vehicles and store the intermittent energy from renewables like solar and wind.</p>



<p>A company called <a href="https://www.cornishlithium.com/">Cornish Lithium</a> announced it had found what it called “a globally significant grade” of the metal in underground water pumped up to the surface just north of the old mining town of Redruth. This is the 21<sup>st</sup>-century equivalent of striking oil.</p>



<p>“Without lithium, there is no real transition to electric vehicles and renewable energy,” said the company’s founder and CEO Jeremy Wrathall. “So&nbsp;it is the most important element out there at the moment. It’s exciting times for us.&#8221;</p>



<p>Doubly exciting, he said, because his company could be riding to Europe’s rescue: Europe currently produces no lithium for batteries — most of the world’s supply&nbsp;is currently extracted in Chile, Argentina and Australia, and most of it is&nbsp;processed in China.</p>



<p>“So, we are very strategically vulnerable,” Wrathall added.</p>



<p>His company’s find could also be of enormous strategic importance for the U.K. as it wrangles with its former European partners over a trade deal now that it has formally left the European Union.&nbsp; If it were to become Europe’s principal source of lithium — and supplier of electric batteries — the U.K. could acquire an important bargaining chip.</p>



<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img loading="lazy" data-src="https://www.marketplace.org/wp-content/uploads/2020/10/Lucy-Crane.jpg" alt="" class="wp-image-290629 lazyload" width="280" height="373" data-srcset="https://www.marketplace.org/wp-content/uploads/2020/10/Lucy-Crane.jpg?w=768 768w, https://www.marketplace.org/wp-content/uploads/2020/10/Lucy-Crane.jpg?w=225 225w" sizes="(max-width: 280px) 100vw, 280px" /><figcaption>Lucy Crane, senior geologist with Cornish Lithium. (Courtesy Lucy Crane)</figcaption></figure></div>



<p>There is another, environmental bonus. The additional beauty of the lithium that his company has&nbsp;discovered is the temperature of the underground water or brine that’s carrying the metal.</p>



<p>“It’s hot,” said Cornish Lithium’s senior geologist Lucy Crane. “The geothermal gradient is a lot warmer down here than in other parts of the country so we have a lot more potential for geothermal energy in Cornwall,” she said. &nbsp;&nbsp;&nbsp;</p>



<p>The prospect is environmentally enticing:&nbsp;Extract the lithium and use the hot brine to power — carbon-free —&nbsp;the plant and perhaps a battery-making factory too. Crane insists that there is no danger that a new wave of mineral extraction in Cornwall would spoil the county’s beautiful landscape and undermine its all-important tourist industry.</p>



<p>“We’re not talking about a big mine. It would be just an industrial unit,&nbsp;low-rise, probably equivalent to the size of a small- or medium-sized supermarket. So that would sit really well in the existing industrial sites around Cornwall,” she said.</p>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" data-src="https://www.marketplace.org/wp-content/uploads/2020/10/CORNISH-LITHIUM-DEBORAH-REEVE.jpg?resize=1024,769" alt="" class="wp-image-290633 lazyload" width="552" height="414" data-srcset="https://www.marketplace.org/wp-content/uploads/2020/10/CORNISH-LITHIUM-DEBORAH-REEVE.jpg?w=1532 1532w, https://www.marketplace.org/wp-content/uploads/2020/10/CORNISH-LITHIUM-DEBORAH-REEVE.jpg?w=300 300w, https://www.marketplace.org/wp-content/uploads/2020/10/CORNISH-LITHIUM-DEBORAH-REEVE.jpg?w=768 768w, https://www.marketplace.org/wp-content/uploads/2020/10/CORNISH-LITHIUM-DEBORAH-REEVE.jpg?w=1024 1024w, https://www.marketplace.org/wp-content/uploads/2020/10/CORNISH-LITHIUM-DEBORAH-REEVE.jpg?w=1480 1480w" sizes="(max-width: 552px) 100vw, 552px" /><figcaption>Deborah Reeve, mayor of Redruth, with a bust of one of the town&#8217;s most illustrious residents, William Murdoch, inventor and locomotive pioneer. (Credit: Mimisse Beard) </figcaption></figure>



<p>In the nearby town of Redruth, Mayor Deborah Reeve has warmly welcomed the prospect of lithium mining in the area and the economic benefits it could bring. The mayor hopes&nbsp;that lithium will reverse the long steep decline the town has suffered since tin mining came to an end in the last century.&nbsp;</p>



<p>“There are pockets of real deprivation in this town,” she said. “Cornwall, as a whole, is one of the poorest parts of Europe. This lithium find could be a really exciting opportunity for the town and for the county.”</p>



<div class="wp-block-image"><figure class="alignright size-large is-resized"><img loading="lazy" data-src="https://www.marketplace.org/wp-content/uploads/2020/10/CORNISH-LITHIUM-Lee-Collins.jpg?resize=1024,769" alt="" class="wp-image-290642 lazyload" width="328" height="245" data-srcset="https://www.marketplace.org/wp-content/uploads/2020/10/CORNISH-LITHIUM-Lee-Collins.jpg?w=1500 1500w, https://www.marketplace.org/wp-content/uploads/2020/10/CORNISH-LITHIUM-Lee-Collins.jpg?w=300 300w, https://www.marketplace.org/wp-content/uploads/2020/10/CORNISH-LITHIUM-Lee-Collins.jpg?w=768 768w, https://www.marketplace.org/wp-content/uploads/2020/10/CORNISH-LITHIUM-Lee-Collins.jpg?w=1024 1024w" sizes="(max-width: 328px) 100vw, 328px" /><figcaption>Lee Collins, Redruth greengrocer. (Credit: Mimisse Beard) </figcaption></figure></div>



<p>However, her enthusiasm does not seem to be widely shared among the people of Redruth.&nbsp;There’s no buzz about the potential riches on the doorstep and certainly no sign of “lithium fever.&#8221;&nbsp; </p>



<p>Lee Collins, who runs a greengrocer’s shop and a clothing store in town, said he’d not heard any of his customers even mention the prospect of a lithium bonanza.</p>



<p>“I think it’s because every so often you hear, ‘We’re going to start mining for XYZ&#8217; and nothing really comes of it,” Collins said. “But once it starts producing some money and jobs, if it does, once we start seeing something come of it, then absolutely people will start talking about it.&#8221;</p>



<p>Former tin miner Paul Bray is an exception. He’s already enthusing about the mineral find.&nbsp; </p>



<p>“I think it’s great. I really, really do,” he said. “Because the whole area needs a lift. I think in terms of value this will be as big as tin or copper because we’re all going to need lithium.”</p>



<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img loading="lazy" data-src="https://www.marketplace.org/wp-content/uploads/2020/10/CORNISH-LITHIUM-Paul-Bray.jpg?resize=1024,768" alt="" class="wp-image-290644 lazyload" width="305" height="229" data-srcset="https://www.marketplace.org/wp-content/uploads/2020/10/CORNISH-LITHIUM-Paul-Bray.jpg?w=1582 1582w, https://www.marketplace.org/wp-content/uploads/2020/10/CORNISH-LITHIUM-Paul-Bray.jpg?w=300 300w, https://www.marketplace.org/wp-content/uploads/2020/10/CORNISH-LITHIUM-Paul-Bray.jpg?w=768 768w, https://www.marketplace.org/wp-content/uploads/2020/10/CORNISH-LITHIUM-Paul-Bray.jpg?w=1024 1024w, https://www.marketplace.org/wp-content/uploads/2020/10/CORNISH-LITHIUM-Paul-Bray.jpg?w=1536 1536w, https://www.marketplace.org/wp-content/uploads/2020/10/CORNISH-LITHIUM-Paul-Bray.jpg?w=1480 1480w" sizes="(max-width: 305px) 100vw, 305px" /><figcaption>Paul Bray, former tin miner. (Credit: Mimisse Beard) </figcaption></figure></div>



<p>He’s also relieved that Cornwall’s next breed of&nbsp; “miners&#8221; — the workers who would staff the plants extracting the lithium from water pumped up to the surface — will not face the same conditions he and his fellow tin miners faced underground.</p>



<p>“I spent most of my time in shorts and just Wellington boots, and my helmet and lamp. The rest of the time I was stripped right down because it was roasting. I was taking five salt tablets a day just to replenish the salts I was losing,” Bray said.</p>



<p>Cornish Lithium reckons it could start production within three to five years. It won’t say how much of the metal it thinks it can mine. But Cornwall is sitting on more than 70 miles of granite, one of the largest such blocks on the planet. And, it turns out, the hottest of hot rocks in the 21<sup>st</sup> century.</p>

	<div id="jp-relatedposts" class="jp-relatedposts">
	<h3 class="jp-relatedposts-headline"><em>Stories You Might Like</em></h3>
	<div class="jp-relatedposts-items jp-relatedposts-items-visual jp-relatedposts-grid ">
	
					<div class="jp-relatedposts-post jp-relatedposts-post0 jp-relatedposts-post-thumbs">
					<a class="jp-relatedposts-post-a" title="Museums embrace virtual reality" href="https://www.marketplace.org/2017/03/21/american-museums-embrace-virtual-reality/" data-position="0"><img class="jp-relatedposts-post-img lazyload" width="350" data-src="https://www.marketplace.org/wp-content/uploads/2017/03/theblu_1.png?w=350"  /></a>
	<h4 class="jp-relatedposts-post-title"><a class="jp-relatedposts-post-a" href="https://www.marketplace.org/2017/03/21/american-museums-embrace-virtual-reality/" title="Museums embrace virtual reality"
	rel="" data-position="0">Museums embrace virtual reality</a></h4>
	</div>
	
					<div class="jp-relatedposts-post jp-relatedposts-post0 jp-relatedposts-post-thumbs">
					<a class="jp-relatedposts-post-a" title="Is retraining worth it? Laid off paper millworkers weigh the benefits" href="https://www.marketplace.org/2017/09/06/paper-mill-jobs-meant-comfortable-lifestyle-wisconsin-before-globalization/" data-position="1"><img class="jp-relatedposts-post-img lazyload" width="350" data-src="https://www.marketplace.org/wp-content/uploads/2017/09/Kimberly20mill.jpg?w=350"  /></a>
	<h4 class="jp-relatedposts-post-title"><a class="jp-relatedposts-post-a" href="https://www.marketplace.org/2017/09/06/paper-mill-jobs-meant-comfortable-lifestyle-wisconsin-before-globalization/" title="Is retraining worth it? Laid off paper millworkers weigh the benefits"
	rel="" data-position="1">Is retraining worth it? Laid off paper millworkers weigh the benefits</a></h4>
	</div>
	
					<div class="jp-relatedposts-post jp-relatedposts-post0 jp-relatedposts-post-thumbs">
					<a class="jp-relatedposts-post-a" title="Brexit threatens ancient tongue in Britain&#8217;s southwest" href="https://www.marketplace.org/2017/11/28/brexit-threatens-ancient-tongue-britains-southwest/" data-position="2"><img class="jp-relatedposts-post-img lazyload" width="350" data-src="https://www.marketplace.org/wp-content/uploads/2017/11/Loveday20Jenkin203_0.jpg?w=350"  /></a>
	<h4 class="jp-relatedposts-post-title"><a class="jp-relatedposts-post-a" href="https://www.marketplace.org/2017/11/28/brexit-threatens-ancient-tongue-britains-southwest/" title="Brexit threatens ancient tongue in Britain&#8217;s southwest"
	rel="" data-position="2">Brexit threatens ancient tongue in Britain&#8217;s southwest</a></h4>
	</div>
	
					<div class="jp-relatedposts-post jp-relatedposts-post0 jp-relatedposts-post-thumbs">
					<a class="jp-relatedposts-post-a" title="Trump’s promises have some coal miners optimistic — so they’re staying in the industry" href="https://www.marketplace.org/2017/12/27/trump-s-promises-have-some-coal-miners-optimistic-so-they-re-staying-industry/" data-position="3"><img class="jp-relatedposts-post-img lazyload" width="350" data-src="https://www.marketplace.org/wp-content/uploads/2017/12/coal20mound.jpg?w=350"  /></a>
	<h4 class="jp-relatedposts-post-title"><a class="jp-relatedposts-post-a" href="https://www.marketplace.org/2017/12/27/trump-s-promises-have-some-coal-miners-optimistic-so-they-re-staying-industry/" title="Trump’s promises have some coal miners optimistic — so they’re staying in the industry"
	rel="" data-position="3">Trump’s promises have some coal miners optimistic — so they’re staying in the industry</a></h4>
	</div>
	
					<div class="jp-relatedposts-post jp-relatedposts-post0 jp-relatedposts-post-thumbs">
					<a class="jp-relatedposts-post-a" title="Central Texas sand mines shift west, taking jobs with them" href="https://www.marketplace.org/2019/05/13/central-texas-sand-mines-shift-west-taking-jobs-with-them/" data-position="4"><img class="jp-relatedposts-post-img lazyload" width="350" data-src="https://www.marketplace.org/wp-content/uploads/2019/05/GPerez_Brady_03-e1557788101286.jpg?w=350"  /></a>
	<h4 class="jp-relatedposts-post-title"><a class="jp-relatedposts-post-a" href="https://www.marketplace.org/2019/05/13/central-texas-sand-mines-shift-west-taking-jobs-with-them/" title="Central Texas sand mines shift west, taking jobs with them"
	rel="" data-position="4">Central Texas sand mines shift west, taking jobs with them</a></h4>
	</div>
	
					<div class="jp-relatedposts-post jp-relatedposts-post0 jp-relatedposts-post-thumbs">
					<a class="jp-relatedposts-post-a" title="Museums and art galleries: Who&#8217;s using whom?" href="https://www.marketplace.org/2016/05/19/museums-and-art-galleries-whos-using-whom/" data-position="5"><img class="jp-relatedposts-post-img lazyload" width="350" data-src="https://www.marketplace.org/wp-content/uploads/2016/05/Warhol20dollars.jpg?w=350"  /></a>
	<h4 class="jp-relatedposts-post-title"><a class="jp-relatedposts-post-a" href="https://www.marketplace.org/2016/05/19/museums-and-art-galleries-whos-using-whom/" title="Museums and art galleries: Who&#8217;s using whom?"
	rel="" data-position="5">Museums and art galleries: Who&#8217;s using whom?</a></h4>
	</div>
	
	</div>
	</div>
																			<div id="global-giving-item" class="padded" style="background-color: #defcf2"><p><em><strong>As a nonprofit news organization, our future depends on listeners like you who believe in the power of public service journalism. </strong></em></p>
<p><em> <strong> Your investment in Marketplace helps us remain paywall-free and ensures everyone has access to trustworthy, unbiased news and information, regardless of their ability to pay. </strong></em></p>
<p><em><strong><a href="https://support.marketplace.org/mkp-instory" target="_blank" rel="noopener">Donate today — in any amount — to become a Marketplace Investor.</a> Now more than ever, your commitment makes a difference. </strong> </em></p>
</div>								</div>
							</div>
					</div>
				</div>
			</div>
		</div>

		
			<div class="o-section c-story-meta mb-108">
				<div class="o-container">
					<div class="o-content">

						<div class="w-full flex flex-col max-tablet:flex-row">
							<div class="w-full max-tablet:w-1/4 flex">
								<div class="c-story-meta__title-col mx-auto max-tablet:ml-0">
								<h2 class="o-section-title">Also Included in</h2>								</div>
							</div>

							<div class="max-tablet:flex-grow">

									<div class="c-story-meta__content ml-0 max-tablet:mx-auto my-28 max-tablet:my-0">

										<div class="tags-title  text-center max-tablet:text-left">Tags in this Story</div><ul class="o-highlights-no-wrap list-rest  text-center max-tablet:text-left"><li class="link"><a href="https://www.marketplace.org/tag/lithium/">Lithium</a></li><li class="link"><a href="https://www.marketplace.org/tag/mining/">Mining</a></li><li class="link"><a href="https://www.marketplace.org/tag/united-kingdom/">United Kingdom</a></li></ul>
										

									</div>

							</div>
							<div class="w-full max-tablet:w-1/4 mx-auto text-center max-tablet:text-left">

								<div class="c-story-meta__share inline-flex flex-col max-tablet:flex-row content-center items-center max-tablet:float-right">
																				
										<span class="title mb-12 max-tablet:mb-0">Share this Story</span>
										<ul class="list-rest inline-flex content-center items-center">                      
																																	<li><a href="https://www.facebook.com/sharer.php?u=https://www.marketplace.org/2020/10/19/lithium-may-fuel-a-mining-revival-in-englands-cornwall/" title="Share on Facebook" target="_blank" class="facebook">
													<svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
														<rect x="1" y="1.00006" width="30" height="30" rx="15" fill="#282C47"/>
														<path fill-rule="evenodd" clip-rule="evenodd" d="M20 9.98565H18.1829C16.7594 9.98565 16.4931 10.6239 16.4931 11.5432V13.5878H19.8844L19.4329 16.7898H16.4931V25.0001H12.9515V16.7898H10V13.5878H12.9515V11.2296C12.9515 8.49286 14.7455 7.00006 17.3613 7.00006C18.6111 7.00006 19.6875 7.08665 20 7.12988V9.98565Z" fill="white"/>
													</svg>
												</a></li>
																																											<li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.marketplace.org%2F2020%2F10%2F19%2Flithium-may-fuel-a-mining-revival-in-englands-cornwall%2F&#038;text=Lithium%20may%20fuel%20a%20mining%20revival%20in%20England%27s%20Cornwall" title="Share on Twitter" target="_blank" class="twitter">
												<svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
													<rect x="1" y="1" width="30" height="30" rx="15" fill="#282C47"/>
													<path fill-rule="evenodd" clip-rule="evenodd" d="M23.1497 12.489C23.1613 12.6422 23.1613 12.7954 23.1613 12.9485C23.1613 17.6188 19.4493 23 12.6651 23C10.5749 23 8.6333 22.4202 7 21.4141C7.29698 21.4468 7.58254 21.4578 7.89095 21.4578C9.61547 21.4578 11.2032 20.8999 12.4708 19.9485C10.8489 19.9156 9.48984 18.8985 9.0215 17.4985C9.25001 17.5312 9.47841 17.5531 9.71835 17.5531C10.0494 17.5531 10.3808 17.5092 10.6892 17.4329C8.99887 17.1046 7.73103 15.6829 7.73103 13.9657V13.9219C8.222 14.1844 8.79322 14.3485 9.39851 14.3703C8.4049 13.7358 7.75389 12.6531 7.75389 11.428C7.75389 10.772 7.93656 10.1702 8.25641 9.64533C10.0724 11.7891 12.8022 13.189 15.863 13.3422C15.806 13.0797 15.7717 12.8063 15.7717 12.5328C15.7717 10.5859 17.4164 9 19.4608 9C20.5228 9 21.4823 9.4266 22.1562 10.1156C22.9898 9.96246 23.7893 9.667 24.4976 9.2624C24.2232 10.0829 23.6408 10.772 22.8757 11.2093C23.6182 11.1329 24.3376 10.9359 25 10.6624C24.4976 11.3625 23.8692 11.9858 23.1497 12.489Z" fill="white"/>
												</svg>
											</a></li>
																																											<li><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.marketplace.org%2F2020%2F10%2F19%2Flithium-may-fuel-a-mining-revival-in-englands-cornwall%2F&#038;title=Lithium%20may%20fuel%20a%20mining%20revival%20in%20England%27s%20Cornwall&#038;summary=1" title="Share on LinkedIn" target="_blank" class="linkedin">
												<svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
													<rect x="1" y="1" width="30" height="30" rx="15" fill="#282C47"/>
													<path fill-rule="evenodd" clip-rule="evenodd" d="M9.79706 11.2614H9.77737C8.69335 11.2614 8 10.5368 8 9.63077C8 8.70567 8.72261 8 9.81631 8C10.9199 8 11.6037 8.70567 11.6133 9.63077C11.6233 10.5368 10.9199 11.2614 9.79706 11.2614ZM8.18561 22H11.4082V12.549H8.18561V22ZM19.7871 22H23V16.583C23 13.684 21.4181 12.3297 19.2988 12.3297C17.5862 12.3297 16.8222 13.2455 16.3985 13.8928V12.5489H13.1856C13.1856 12.5489 13.2248 13.436 13.1856 22H16.3985V16.7261C16.3985 16.44 16.4277 16.1635 16.5056 15.9536C16.7405 15.391 17.2674 14.8092 18.1564 14.8092C19.3183 14.8092 19.7871 15.677 19.7871 16.9454V22Z" fill="white"/>
												</svg>
											</a></li>
																																																				</ul>        									
								</div>

							</div>
						</div>


					</div>
				</div>
			</div>

			
		<div class="o-extra-content--all">
						<div class="o-extra-content py-30 mb-30">
<div class="o-section c-fetured-cards py-16">
  <div class="o-container px-0">
    <div class="o-content flex flex-wrap flex-col min-mobile:flex-row justify-center items-start _items-stretch">

        
              
                <div class=" flex items-center w-full min-tablet:w-1/2 mid-desktop:w-1/4 px-20 min-tablet:px-8 max-tablet:px-20">
                  <div class="c-fetured-cards__card c-fetured-cards__card-video js-card-height" data-ref="js-featured-card">
                    <div class="flex items-center mid-desktop:block" style="height:100%;">

                      <div class="image w-1/3 min-tablet:w-1/2 mid-desktop:w-full"><img class="lazyload" data-src="https://www.marketplace.org/wp-content/uploads/2020/10/movingtruck.jpg?w=300" alt="The pandemic is affecting why and where we move"/></div>

                      <div class="flex items-center w-2/3 min-tablet:w/1-2 mid-desktop:w-full">
                        <div class="padded">
                          <div class="mx-auto text-center more hidden mid-desktop:block">
                                                        <a href="https://www.marketplace.org/2020/10/16/covid-19-affecting-why-where-we-move/" class="o-btn o-btn__accent-bg c-fetured-cards__card-content-trackonly"  data-pos="" >Read More</a>
                          </div>
    
                          <span class="topic"><a href="https://www.marketplace.org/collection/coronavirus/">COVID-19</a></span>
                          <h6 style="margin-bottom:0;"><a class="c-fetured-cards__card-content-trackonly title" href="https://www.marketplace.org/2020/10/16/covid-19-affecting-why-where-we-move/"  data-pos="" >The pandemic is affecting why and where we move</a></h6>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>

                            
  
                
              
                <div class=" flex items-center w-full min-tablet:w-1/2 mid-desktop:w-1/4 px-20 min-tablet:px-8 max-tablet:px-20">
                  <div class="c-fetured-cards__card c-fetured-cards__card-video js-card-height" data-ref="js-featured-card">
                    <div class="flex items-center mid-desktop:block" style="height:100%;">

                      <div class="image w-1/3 min-tablet:w-1/2 mid-desktop:w-full"><img class="lazyload" data-src="https://www.marketplace.org/wp-content/uploads/2020/10/Supermarket-Sweep.jpg?w=300" alt="How product placement worked on &quot;Supermarket Sweep&quot;"/></div>

                      <div class="flex items-center w-2/3 min-tablet:w/1-2 mid-desktop:w-full">
                        <div class="padded">
                          <div class="mx-auto text-center more hidden mid-desktop:block">
                                                        <a href="https://www.marketplace.org/2020/10/16/how-product-placement-worked-on-supermarket-sweep/" class="o-btn o-btn__accent-bg c-fetured-cards__card-content-trackonly"  data-pos="" >Read More</a>
                          </div>
    
                          <span class="topic"></span>
                          <h6 style="margin-bottom:0;"><a class="c-fetured-cards__card-content-trackonly title" href="https://www.marketplace.org/2020/10/16/how-product-placement-worked-on-supermarket-sweep/"  data-pos="" >How product placement worked on &quot;Supermarket Sweep&quot;</a></h6>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>

                            
  
                
              
                <div class=" flex items-center w-full min-tablet:w-1/2 mid-desktop:w-1/4 px-20 min-tablet:px-8 max-tablet:px-20">
                  <div class="c-fetured-cards__card c-fetured-cards__card-video js-card-height" data-ref="js-featured-card">
                    <div class="flex items-center mid-desktop:block" style="height:100%;">

                      <div class="image w-1/3 min-tablet:w-1/2 mid-desktop:w-full"><img class="lazyload" data-src="https://www.marketplace.org/wp-content/uploads/2020/10/youngworkers.jpg?w=300" alt="Younger workers aren&#039;t as fazed by losing a job"/></div>

                      <div class="flex items-center w-2/3 min-tablet:w/1-2 mid-desktop:w-full">
                        <div class="padded">
                          <div class="mx-auto text-center more hidden mid-desktop:block">
                                                        <a href="https://www.marketplace.org/2020/10/16/younger-workers-arent-as-fazed-by-losing-a-job/" class="o-btn o-btn__accent-bg c-fetured-cards__card-content-trackonly"  data-pos="" >Read More</a>
                          </div>
    
                          <span class="topic"><a href="https://www.marketplace.org/collection/anxiety-index/">Economic Anxiety Index®</a></span>
                          <h6 style="margin-bottom:0;"><a class="c-fetured-cards__card-content-trackonly title" href="https://www.marketplace.org/2020/10/16/younger-workers-arent-as-fazed-by-losing-a-job/"  data-pos="" >Younger workers aren&#039;t as fazed by losing a job</a></h6>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>

                            
  
                
              
                <div class=" flex items-center w-full min-tablet:w-1/2 mid-desktop:w-1/4 px-20 min-tablet:px-8 max-tablet:px-20">
                  <div class="c-fetured-cards__card c-fetured-cards__card-video js-card-height" data-ref="js-featured-card">
                    <div class="flex items-center mid-desktop:block" style="height:100%;">

                      <div class="image w-1/3 min-tablet:w-1/2 mid-desktop:w-full"><img class="lazyload" data-src="https://www.marketplace.org/wp-content/uploads/2020/10/foodsupply.jpg?w=300" alt="Global food prices rise as countries stockpile amid worsening pandemic"/></div>

                      <div class="flex items-center w-2/3 min-tablet:w/1-2 mid-desktop:w-full">
                        <div class="padded">
                          <div class="mx-auto text-center more hidden mid-desktop:block">
                                                        <a href="https://www.marketplace.org/2020/10/16/global-food-prices-rise-countries-stockpile-amid-worsening-pandemic/" class="o-btn o-btn__accent-bg c-fetured-cards__card-content-trackonly"  data-pos="" >Read More</a>
                          </div>
    
                          <span class="topic"><a href="https://www.marketplace.org/collection/coronavirus/">COVID-19</a></span>
                          <h6 style="margin-bottom:0;"><a class="c-fetured-cards__card-content-trackonly title" href="https://www.marketplace.org/2020/10/16/global-food-prices-rise-countries-stockpile-amid-worsening-pandemic/"  data-pos="" >Global food prices rise as countries stockpile amid worsening pandemic</a></h6>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>

                            
  
              
    </div>
  </div> <!-- o-container -->
</div>		</div>		</div>

	
</div><!-- #primary -->

<!-- Your Google Analytics Plugin is missing the tracking ID -->
	</div> <!-- o-original-content -->
	</div> <!-- barba-container -->
	</main>	<!-- main#main -->

	<footer class="o-original-content o-footer">
		<div class="o-section c-site-footer bg-whitespace">
  <div class="o-container">

    <div class="upper">
      <hr>

        <div class="o-content">
          <div class="flex flex-col min-desktop:flex-row justify-center items-center min-tablet:justify-between min-desktop:items-start">

            <div class="c-site-footer__left-side flex w-full flex-col min-desktop:flex-row">
              
                <div class="logo-donate flex-1 flex justify-between min-tablet:justify-center min-desktop:justify-start">
                  <div class="logo">
                    <a href="https://www.marketplace.org">
                        <svg width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg" aria-labelledby="svg-logo-footer-title" focusable="false">
                          <title id="svg-logo-footer-title">Marketplace Logo</title>
                          <path d="M16.0146 23.9999L24.0219 31.9634L40 15.9634V0" fill="#BFD730"/>
                          <path d="M0 7.96387V40.0003L16.0146 24.0004" fill="#00C1DE"/>
                          <path d="M16.0146 23.9996L0 39.9996H39.9999V15.9631L24.0219 31.9631" fill="#2CB34A"/>
                        </svg>
                      </a>
                    </div>
                    <div class="donate min-tablet:hidden">
                                              <div class="c-site-footer__donation">
                          <a class="o-btn o-btn__accent inline-block" href="https://support.marketplace.org/mkp-header">
                            <svg aria-hidden="true" focusable="false" width="14" height="12" viewBox="0 0 14 12" fill="none" xmlns="http://www.w3.org/2000/svg">
                              <path d="M9.52558 0.3125C8.26126 0.3125 7.46317 0.966177 7 1.55726C6.53683 0.966177 5.73886 0.3125 4.47405 0.3125C2.32111 0.3125 0.875 2.43126 0.875 4.40999C0.875 7.29057 6.08346 11.1512 6.67734 11.5818C6.7746 11.6522 6.8873 11.6875 7 11.6875C7.1127 11.6875 7.2254 11.6522 7.32267 11.5818C7.91654 11.1512 13.125 7.29057 13.125 4.40999C13.125 2.43126 11.6786 0.3125 9.52558 0.3125Z" fill="#282C47"/>
                            </svg>
                            Invest in Marketplace                          </a>
                        </div>

                                          </div>
                </div>
                <div class="site-nav flex-1">
                  <ul id="menu-footer-menu" class="c-site-footer__list-menu list-reset text-links"><li id="menu-item-99253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99253"><a href="https://www.marketplace.org/about/">About</a></li>
<li id="menu-item-208362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208362"><a href="mailto:info@marketplace.org">Contact Us</a></li>
<li id="menu-item-99256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99256"><a href="https://www.marketplace.org/faqs/">FAQs</a></li>
<li id="menu-item-226530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226530"><a href="https://www.marketplace.org/staff/">Staff</a></li>
<li id="menu-item-99254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99254"><a href="https://www.marketplace.org/careers/">Careers</a></li>
<li id="menu-item-17710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17710"><a target="_blank" rel="noopener noreferrer" href="https://contribute.publicradio.org/contribute.php?refId=NCYMARK_ng">Support Marketplace</a>
<ul class="sub-menu">
	<li id="menu-item-231840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231840"><a href="https://www.marketplace.org/make-a-smart-investment/">For Individuals</a></li>
	<li id="menu-item-173009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173009"><a href="https://www.marketplace.org/foundations/">For Foundations</a></li>
	<li id="menu-item-173010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173010"><a href="https://www.marketplace.org/corporate/">For Corporate Sponsors</a></li>
</ul>
</li>
</ul>                </div>
                <div class="social-nav flex-1">
                  <ul class="c-site-footer__social-menu text-links">
                    

							<li><a href="https://www.facebook.com/marketplaceapm" class="facebook" target="_blank">Facebook</a></li>
							<li><a href="https://twitter.com/Marketplace" class="twitter" target="_blank">Twitter</a></li>
							<li><a href="https://instagram.com/marketplaceapm" class="instagram" target="_blank">Instagram</a></li>
							<li><a href="https://www.youtube.com/user/marketplacevideos/featured" class="youtube" target="_blank">Youtube</a></li>
			
		                  </ul>
                </div>

            </div> <!-- c-site-footer__left-side -->
            
            <div class="c-site-footer__right-side w-full">
              <div class="flex w-full flex-col min-tablet:flex-row justify-center items-center min-tablet:justify-between min-desktop:items-start">
                <div class="site-newsletter mx-auto min-desktop:mx-0">
                                      <div class="c-site-footer__subscribe text-center max-tablet:text-left">

                      <h4>You want newsletters? We&#039;ve got newsletters.</h4>
                      <a href="http://marketplace.org/newsletters" target="_blank" class="o-btn block mx-auto min-desktop:mx-0">
                        <svg aria-hidden="true" focusable="false" width="13" height="10" viewBox="0 0 13 10" fill="none" xmlns="http://www.w3.org/2000/svg">
                          <path fill-rule="evenodd" clip-rule="evenodd" d="M1.16562 0.1875C0.634051 0.1875 0.203125 0.597906 0.203125 1.10417V8.89583C0.203125 9.40209 0.634051 9.8125 1.16562 9.8125H11.2719C11.8034 9.8125 12.2344 9.40209 12.2344 8.89583V1.10417C12.2344 0.597906 11.8034 0.1875 11.2719 0.1875H1.16562ZM6.46597 5.1505C6.3181 5.25535 6.11945 5.25535 5.97158 5.1505L1.34456 1.86983C1.00788 1.63111 1.17801 1.10414 1.59175 1.10414H10.8458C11.2595 1.10414 11.4297 1.63111 11.093 1.86983L6.46597 5.1505Z" fill="#282C47"/>
                        </svg>
                        <span>Subscribe</span>
                      </a>
                    </div>

                  
                </div>
                <div class="button_box mx-auto flex h-full flex-col justify-end items-center ">

                <div class="site-contact">

                                <div class="c-site-footer__contact my-12">
                  <a href="mailto:info@marketplace.org" target="_blank" class="o-btn o-btn__accent">
                          <svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 24 24"><path d="M12 1c-6.338 0-12 4.226-12 10.007 0 2.05.738 4.063 2.047 5.625.055 1.83-1.023 4.456-1.993 6.368 2.602-.47 6.301-1.508 7.978-2.536 9.236 2.247 15.968-3.405 15.968-9.457 0-5.812-5.701-10.007-12-10.007zm0 14h-6v-1h6v1zm6-3h-12v-1h12v1zm0-3h-12v-1h12v1z"/></svg>
                          <span>Talk to Us</span>
                        </a>
                </div>
                                </div>
                <div class="site-donate hidden min-tablet:block my-12">

                                      <div class="c-site-footer__donation">
                      <a class="o-btn o-btn__accent" href="https://support.marketplace.org/mkp-header">
                        <svg aria-hidden="true" focusable="false" width="14" height="12" viewBox="0 0 14 12" fill="none" xmlns="http://www.w3.org/2000/svg">
                          <path d="M9.52558 0.3125C8.26126 0.3125 7.46317 0.966177 7 1.55726C6.53683 0.966177 5.73886 0.3125 4.47405 0.3125C2.32111 0.3125 0.875 2.43126 0.875 4.40999C0.875 7.29057 6.08346 11.1512 6.67734 11.5818C6.7746 11.6522 6.8873 11.6875 7 11.6875C7.1127 11.6875 7.2254 11.6522 7.32267 11.5818C7.91654 11.1512 13.125 7.29057 13.125 4.40999C13.125 2.43126 11.6786 0.3125 9.52558 0.3125Z" fill="#282C47"/>
                        </svg>
                        <span>Invest in Marketplace</span>
                      </a>
                    </div>

                  
                </div>
                                <div class="c-site-footer__where-to-listen">
                    <a class="o-btn o-btn__accent mid-desktop:my-12"href="https://www.marketplace.org/marketplace-radio-airtimes/">Find Your Local Station</a>
                </div>
                              </div>
            </div>

            </div> <!-- c-site-footer__right-side -->

          </div>
        </div> <!-- o-content -->

      <hr>
    </div> <!-- upper -->

    <div class="lower">
      <div class="o-content items-center flex justify-around min-tablet:justify-between">
        <div class="flex c-site-footer__copyright">
          © 2020 Minnesota Public Radio. All Rights Reserved. Marketplace is a division of MPR&#039;s 501 (c)(3). EIN: 41-0953924        </div>
        <div class="flex c-site-footer__legal-navigation">
                        <a href="http://americanpublicmedia.org/privacy" class="" target="_blank">Privacy Policy</a>
                            <a href="https://www.americanpublicmedia.org/terms/%20" class="" target="_blank">Terms of Use</a>
                      </div>
      </div>
    </div> <!-- lower -->

  </div> <!-- o-container -->
</div>
	</footer><!-- footer.site-footer -->

</div><!-- #site-page -->

	<style type="text/css">
	.mp-edit-bar {
		background: #101e2e; 
		padding: 20px; 
		position: fixed; 
		bottom: 0; 
		left: 0; 
		right: 0; 
		text-align: right; 
		z-index: 10000;
		opacity: .2;
		/* transform: translateY( 50% ); */
		transition: all .2s ease;
		color: #FFF;
	}

	.mp-edit-bar a,
	.mp-edit-bar a:hover {
		color: #fff;
	}

	.mp-edit-bar:hover {
		/* transform: none; */
		opacity: 1;
	}

	</style>
	<script type='text/javascript' src='https://www.marketplace.org/_static/??/wp-content/mu-plugins/jetpack-9.0/_inc/build/photon/photon.min.js,/wp-content/themes/marketplace/js/skip-link-focus-fix.js?m=1601582519j'></script>
<script src='https://www.marketplace.org/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.marketplace.org/wp-includes/js/wp-embed.min.js?m=1598987307g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202043.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'156721413',post:'290614',tz:'-7',srv:'www.marketplace.org'} ]);
	_stq.push([ 'clickTrackerInit', '156721413', '290614' ]);
</script>
<img src="https://www.facebook.com/tr?id=2616933254983558&amp;ev=PageView" height="1" width="1" style="display:none"/>
<link rel="preload" id="jetpack-block-tiled-gallery-css" href="https://www.marketplace.org/wp-content/mu-plugins/jetpack/_inc/blocks/tiled-gallery/view.css?ver=8.0" as="style" onload="this.onload=null;this.rel='stylesheet'">
<link rel="preload" id="jetpack-block-slideshow-css" href="https://www.marketplace.org/wp-content/mu-plugins/jetpack/_inc/blocks/slideshow/view.css?ver=7.8" as="style" onload="this.onload=null;this.rel='stylesheet'">
<script type="text/javascript">/* <![CDATA[ */
        var Jetpack_Block_Assets_Base_Url = 'https://www.marketplace.org/wp-content/mu-plugins/jetpack/_inc/blocks/';
		/* ]]> */
</script>
<script defer type="text/javascript" src="https://www.marketplace.org/wp-includes/js/dist/dom-ready.js?ver=2.2.0"></script>
<script defer type="text/javascript" src="https://www.marketplace.org/wp-includes/js/dist/escape-html.js?ver=1.2.0"></script>

<!-- REMOVE FACEBOOK -->
</body>
</html>
