<!doctype html>
<html lang="en-US">
<head>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-MF4S4C');
	</script>
	<!-- End Google Tag Manager -->


	<script type="text/javascript">
		var googletag = googletag || {};		
		googletag.cmd = googletag.cmd || [];
		var gptadslots = [];
	</script>

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="shortcut icon" href="https://www.marketplace.org/wp-content/themes/marketplace/favicon.ico" />
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<script defer src="https://www.marketplace.org/wp-content/themes/marketplace/skin/dist/subapps/lazysizesUnveilhooks.js?1654636324"></script>
		<script defer src="https://www.marketplace.org/wp-content/themes/marketplace/skin/dist/app.js?1654636324"></script>
	
    <link rel="preload" href= "https://www.marketplace.org/wp-content/themes/marketplace/skin/assets/fonts/cabin/Cabin-Regular.ttf" as="font" type="font/ttf"  crossorigin>
    <link rel="preload" href= "https://www.marketplace.org/wp-content/themes/marketplace/skin/assets/fonts/cabin/Cabin-SemiBold.ttf" as="font" type="font/ttf" crossorigin>
    <link rel="preload" href= "https://www.marketplace.org/wp-content/themes/marketplace/skin/assets/fonts/muli/Muli-ExtraBold.ttf" as="font" type="font/ttf" crossorigin>
	<link rel="preload" href= "https://www.marketplace.org/wp-content/themes/marketplace/skin/assets/fonts/muli/Muli-Regular.ttf" as="font" type="font/ttf" crossorigin>
    <link rel="preload" href= "https://www.marketplace.org/wp-content/themes/marketplace/skin/assets/fonts/muli/Muli-SemiBold.ttf" as="font" type="font/ttf"  crossorigin>


	<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/www.marketplace.org\/shows\/make-me-smart\/the-fed-hiked-interest-rates-heres-what-you-can-do-about-inflation\/amp\/","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<meta property="og:image" content="https://www.marketplace.org/wp-content/uploads/2022/01/Walmart.jpg?w=1200" /><meta property="og:image:secure_url" content="https://www.marketplace.org/wp-content/uploads/2022/01/Walmart.jpg?w=1200" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="799" /><meta content="https://www.marketplace.org/wp-content/uploads/2022/01/Walmart.jpg?w=1200" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.4 (Yoast SEO v18.6) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The Fed hiked interest rates. Here&#039;s what you can do about inflation. - Marketplace</title>
	<link rel="canonical" href="https://www.marketplace.org/shows/make-me-smart/the-fed-hiked-interest-rates-heres-what-you-can-do-about-inflation/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Fed hiked interest rates. Here&#039;s what you can do about inflation." />
	<meta property="og:description" content="You might not like the answer." />
	<meta property="og:url" content="https://www.marketplace.org/shows/make-me-smart/the-fed-hiked-interest-rates-heres-what-you-can-do-about-inflation/" />
	<meta property="og:site_name" content="Marketplace" />
	<meta property="article:publisher" content="https://www.facebook.com/marketplaceapm/" />
	<meta property="article:modified_time" content="2022-06-15T23:41:06+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@Marketplace" />
	<meta name="twitter:label1" content="Est. reading time" />
	<meta name="twitter:data1" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.marketplace.org/#organization","name":"Marketplace","url":"https://www.marketplace.org/","sameAs":["https://www.facebook.com/marketplaceapm/","https://twitter.com/Marketplace"],"logo":{"@type":"ImageObject","@id":"https://www.marketplace.org/#logo","inLanguage":"en-US","url":"https://www.marketplace.org/wp-content/uploads/2019/07/Marketplace_H_CMYK.png?fit=2417%2C435","contentUrl":"https://www.marketplace.org/wp-content/uploads/2019/07/Marketplace_H_CMYK.png?fit=2417%2C435","width":2417,"height":435,"caption":"Marketplace"},"image":{"@id":"https://www.marketplace.org/#logo"}},{"@type":"WebSite","@id":"https://www.marketplace.org/#website","url":"https://www.marketplace.org/","name":"Marketplace","description":"Raising your economic intelligence","publisher":{"@id":"https://www.marketplace.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.marketplace.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.marketplace.org/shows/make-me-smart/the-fed-hiked-interest-rates-heres-what-you-can-do-about-inflation/#primaryimage","inLanguage":"en-US","url":"https://www.marketplace.org/wp-content/uploads/2022/01/Walmart.jpg?fit=2800%2C1866","contentUrl":"https://www.marketplace.org/wp-content/uploads/2022/01/Walmart.jpg?fit=2800%2C1866","width":2800,"height":1866,"caption":"Layaway has become a relic of retail's past."},{"@type":"WebPage","@id":"https://www.marketplace.org/shows/make-me-smart/the-fed-hiked-interest-rates-heres-what-you-can-do-about-inflation/#webpage","url":"https://www.marketplace.org/shows/make-me-smart/the-fed-hiked-interest-rates-heres-what-you-can-do-about-inflation/","name":"The Fed hiked interest rates. Here's what you can do about inflation. - Marketplace","isPartOf":{"@id":"https://www.marketplace.org/#website"},"primaryImageOfPage":{"@id":"https://www.marketplace.org/shows/make-me-smart/the-fed-hiked-interest-rates-heres-what-you-can-do-about-inflation/#primaryimage"},"datePublished":"2022-06-15T23:41:04+00:00","dateModified":"2022-06-15T23:41:06+00:00","breadcrumb":{"@id":"https://www.marketplace.org/shows/make-me-smart/the-fed-hiked-interest-rates-heres-what-you-can-do-about-inflation/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.marketplace.org/shows/make-me-smart/the-fed-hiked-interest-rates-heres-what-you-can-do-about-inflation/"]}]},{"@type":"BreadcrumbList","@id":"https://www.marketplace.org/shows/make-me-smart/the-fed-hiked-interest-rates-heres-what-you-can-do-about-inflation/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.marketplace.org/"},{"@type":"ListItem","position":2,"name":"The Fed hiked interest rates. Here&#8217;s what you can do about inflation."}]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Marketplace &raquo; Feed" href="https://www.marketplace.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marketplace &raquo; Comments Feed" href="https://www.marketplace.org/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marketplace.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.marketplace.org/_static/??-eJyNj9EOwjAIRX/IDjW6N+O3dJRMlHZNYTH9e+vMku3NF5ILXC4H3tlxQpkDKaAqBFaDQSZ8OeGh+FJBrQp1kVPXFg6wdTwVIgX2JBQp2U5k8ZWKExo91v/sbbbVOxNOyZaI2WWZR04KSr7gA0i8GmMutP7/BSmtbRRcntTU/YgWEl3P3uPt1F8v577V4wc3dWL4' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://www.marketplace.org/_static/??/wp-content/themes/marketplace/style.css,/wp-content/themes/marketplace/skin/dist/app.css?m=1654636324' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.marketplace.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marketplace.org/wp-json/wp/v2/episode/477122" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marketplace.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marketplace.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel="alternate" type="application/json+oembed" href="https://www.marketplace.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marketplace.org%2Fshows%2Fmake-me-smart%2Fthe-fed-hiked-interest-rates-heres-what-you-can-do-about-inflation" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marketplace.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marketplace.org%2Fshows%2Fmake-me-smart%2Fthe-fed-hiked-interest-rates-heres-what-you-can-do-about-inflation&#038;format=xml" />
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        <style>img#wpstats{display:none}</style>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.marketplace.org/shows/make-me-smart/the-fed-hiked-interest-rates-heres-what-you-can-do-about-inflation/amp/"><style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.marketplace.org/shows/make-me-smart/the-fed-hiked-interest-rates-heres-what-you-can-do-about-inflation/amp/">	<style>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</style> 

<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>

</head>

<body class="episode-template-default single single-episode postid-477122">
	<!-- Google Tag Manager (noscript) -->
	<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MF4S4C"
		height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<!-- End Google Tag Manager (noscript) -->
<div id="site-page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	<header id="masthead" class="o-header site-header">
		<div class="progress"><div class="indeterminate"></div></div>

		
		
<div class="bg-whitespace c-site-header">
  <div class="o-container">

    <div class="o-content flex items-center c-site-header__main">
      <div class="c-site-header__left-side flex-1 hidden min-desktop:inline-block">
        <div class="c-site-header__navigation-items text-links flex items-center">
          <button class="drawer-expander mr-24" aria-label="Toggle Player Drawer" aria-expanded="false" aria-controls="drawer">Listen</button>
                    <a href="http://marketplace.org/newsletters" class="newsletter mr-24">Newsletters</a>
                    <ul id="menu-primary-menu" class="menu"><li id="menu-item-17732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17732"><a>Shows</a>
<ul class="sub-menu">
	<li id="menu-item-375287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375287"><a href="https://www.marketplace.org/shows/how-we-survive/">How We Survive</a></li>
	<li id="menu-item-98613" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-98613"><a href="https://www.marketplace.org/shows/marketplace/">Marketplace</a></li>
	<li id="menu-item-98616" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-98616"><a href="https://www.marketplace.org/shows/marketplace-morning-report/">Marketplace Morning Report</a></li>
	<li id="menu-item-98618" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-98618"><a href="https://www.marketplace.org/shows/marketplace-tech/">Marketplace Tech</a></li>
	<li id="menu-item-98612" class="menu-item menu-item-type-taxonomy menu-item-object-show current-episode-ancestor current-menu-parent current-episode-parent menu-item-98612"><a href="https://www.marketplace.org/shows/make-me-smart/">Make Me Smart</a></li>
	<li id="menu-item-179159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179159"><a href="https://www.marketplace.org/shows/this-is-uncomfortable-reema-khrais/">This is Uncomfortable</a></li>
	<li id="menu-item-267206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267206"><a href="https://www.marketplace.org/shows/million-bazillion/">Million Bazillion</a></li>
	<li id="menu-item-98620" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-98620"><a href="https://www.marketplace.org/shows/the-uncertain-hour/">The Uncertain Hour</a></li>
	<li id="menu-item-262523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262523"><a href="https://www.marketplace.org/marketplace-minute/">Marketplace Minute®</a></li>
	<li id="menu-item-98611" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-98611"><a href="https://www.marketplace.org/shows/corner-office-from-marketplace/">Corner Office from Marketplace</a></li>
</ul>
</li>
</ul>        </div>
      </div>

      <div class="c-site-header__middle flex-column justify-center content-center">
        <a href="https://www.marketplace.org/" class="c-site-header__logo js-close-drawer">

        <svg class="c-site-header__logo-mobile block min-tablet:hidden" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" aria-labelledby="svg-logo-mobile-title" focusable="false">
          <title id="svg-logo-mobile-title">Marketplace Logo</title>
          <g clip-path="url(#clip2)">
          <path d="M11.3079 16.8L16.9618 22.3744L28.2438 11.1744V0" fill="#BFD730"/>
          <path d="M0 5.57446V28L11.3078 16.8" fill="#00C1DE"/>
          <path d="M11.3078 16.7999L0 27.9999H28.2438V11.1743L16.9618 22.3743" fill="#2CB34A"/>
          </g>
          <defs>
          <clipPath id="clip2">
          <rect width="28" height="28" fill="white"/>
          </clipPath>
          </defs>
        </svg>

        <svg class="c-site-header__logo-desktop hidden min-tablet:block" width="180" height="32" viewBox="0 0 180 32" fill="none" xmlns="http://www.w3.org/2000/svg" aria-labelledby="svg-logo-desktop-title" focusable="false">
          <title id="svg-logo-desktop-title">Marketplace Logo</title>
          <g clip-path="url(#clip1)">
          <path d="M12.8823 19.2L19.3235 25.5708L32.1764 12.7708V0" fill="#BFD730"/>
          <path d="M0 6.37085V32.0001L12.8824 19.2001" fill="#00C1DE"/>
          <path d="M12.8824 19.2L0 32H32.1765V12.7708L19.3235 25.5707" fill="#2CB34A"/>
          <path d="M152.765 17.8558C152.765 14.5827 154.265 13.0923 157.5 13.0923C160.706 13.0923 162.323 14.6119 162.294 17.9726V18.7617H159.441V18.1772C159.441 16.5699 158.882 15.8101 157.529 15.8101C156.294 15.8101 155.618 16.5699 155.618 17.9726V27.295C155.618 28.6978 156.294 29.4576 157.529 29.4576C158.882 29.4576 159.441 28.6685 159.441 27.0905V26.506H162.294V27.4411C162.265 30.7142 160.676 32.2046 157.5 32.2046C154.265 32.2046 152.765 30.7142 152.765 27.4411V17.8558Z" fill="#728472"/>
          <path fill-rule="evenodd" clip-rule="evenodd" d="M78.5588 32H75.2941L72.0882 24.7526H69.9706V32H67.1176V13.3261H73C76.2941 13.3261 77.7059 14.6704 77.7059 17.8558V20.2229C77.7059 22.2685 76.8823 23.7005 75.2941 24.3434L75.0882 24.4311L78.5588 32ZM72.7941 15.8393H70V22.2393H72.7941C74.1764 22.2393 74.8529 21.5379 74.8529 20.0768V18.0019C74.8529 16.5407 74.1764 15.8393 72.7941 15.8393Z" fill="#728472"/>
          <path d="M83.8235 13.3261H80.9412V32H83.8235V13.3261Z" fill="#728472"/>
          <path d="M92.0588 32H88.7941L84.2647 22.4147L88.6764 13.3261H91.9117L87.3823 22.3854L87.3235 22.4731L92.0588 32Z" fill="#728472"/>
          <path d="M102.882 13.3261V15.8393H96.8235V21.2457H102.382V23.7882H96.8235V29.4576H102.882V32H93.9706V13.3261H102.882Z" fill="#728472"/>
          <path d="M104.618 13.3261H114.765V15.8393H111.118V32H108.265V15.8393H104.618V13.3261Z" fill="#728472"/>
          <path fill-rule="evenodd" clip-rule="evenodd" d="M122.5 13.3261C125.794 13.3261 127.206 14.6704 127.206 17.8558V20.2229C127.206 23.1745 125.529 24.7526 122.353 24.7526H119.765V32H116.912V13.3261H122.5ZM122.294 22.2393C123.676 22.2393 124.353 21.5379 124.353 20.0768V18.0019C124.353 16.5407 123.676 15.8393 122.294 15.8393H119.794V22.2393H122.294Z" fill="#728472"/>
          <path d="M129.588 32V13.3261H132.529V29.3699H138.235L137.647 32H129.588Z" fill="#728472"/>
          <path fill-rule="evenodd" clip-rule="evenodd" d="M148.412 32L147.559 27.7626H143.029L142.176 32H139.265L143.618 13.3261H146.971L151.353 32H148.412ZM147.059 25.3078L145.294 16.8037L143.529 25.3078H147.059Z" fill="#728472"/>
          <path fill-rule="evenodd" clip-rule="evenodd" d="M62.4706 32L61.6176 27.7626H57.0882L56.2353 32H53.2941L57.6764 13.3261H61.0294L65.4117 32H62.4706ZM61.1176 25.3078L59.3529 16.8037L57.5882 25.3078H61.1176Z" fill="#728472"/>
          <path d="M48.9412 32V19.1708L45.2647 27.4704L41.6176 19.1708V32H38.9117V13.3261H41.8823L45.2647 21.1873L48.6764 13.3261H51.647V32H48.9412Z" fill="#728472"/>
          <path d="M173.412 13.3259V15.8392H167.324V21.2748H172.882V23.7296H167.324V29.4574H173.412V31.9999H164.471V13.3259H173.412Z" fill="#728472"/>
          <path fill-rule="evenodd" clip-rule="evenodd" d="M177.647 15.6638H177.941L178.383 16.2775H178.854L178.354 15.5762C178.529 15.4885 178.618 15.3131 178.618 15.1086V14.904C178.618 14.5533 178.412 14.378 178 14.378H177.235V16.2775H177.647V15.6638ZM177.676 14.7579H178C178.176 14.7579 178.235 14.7871 178.235 14.9332V15.0794C178.235 15.2255 178.176 15.2839 178 15.2839H177.676V14.7579Z" fill="#728472"/>
          <path fill-rule="evenodd" clip-rule="evenodd" d="M180 15.4008C180 14.2319 179.176 13.3259 177.912 13.3259C176.647 13.3259 175.853 14.2319 175.853 15.4008C175.853 16.5405 176.647 17.4757 177.912 17.4757C179.206 17.4757 180 16.5405 180 15.4008ZM179.382 15.3716C179.382 16.1899 178.912 16.8912 177.912 16.8912C176.941 16.8912 176.471 16.1899 176.441 15.3716C176.441 14.5533 176.912 13.852 177.912 13.852C178.912 13.852 179.382 14.5533 179.382 15.3716Z" fill="#728472"/>
          </g>
          <defs>
          <clipPath id="clip1">
          <rect width="180" height="32" fill="white"/>
          </clipPath>
          </defs>
        </svg>
        </a>
        
      </div>

      <div class="c-site-header__right-side flex-1 justify-end content-end">

          <div class="c-site-header__navigation-items flex items-center float-right">
                          <a href="http://marketplace.org/newsletters" class="newsletter left block mr-16 min-desktop:hidden"><span>Newsletters</span></a>
                         <div class="c-site-header__mobile-menu-items min-desktop:hidden" data-ref="js-inc-menu-items">
              <div class="c-site-header__navigation-items text-links">
                <ul id="menu-primary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17732"><a>Shows</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375287"><a href="https://www.marketplace.org/shows/how-we-survive/">How We Survive</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-98613"><a href="https://www.marketplace.org/shows/marketplace/">Marketplace</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-98616"><a href="https://www.marketplace.org/shows/marketplace-morning-report/">Marketplace Morning Report</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-98618"><a href="https://www.marketplace.org/shows/marketplace-tech/">Marketplace Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-show current-episode-ancestor current-menu-parent current-episode-parent menu-item-98612"><a href="https://www.marketplace.org/shows/make-me-smart/">Make Me Smart</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179159"><a href="https://www.marketplace.org/shows/this-is-uncomfortable-reema-khrais/">This is Uncomfortable</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267206"><a href="https://www.marketplace.org/shows/million-bazillion/">Million Bazillion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-98620"><a href="https://www.marketplace.org/shows/the-uncertain-hour/">The Uncertain Hour</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262523"><a href="https://www.marketplace.org/marketplace-minute/">Marketplace Minute®</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-98611"><a href="https://www.marketplace.org/shows/corner-office-from-marketplace/">Corner Office from Marketplace</a></li>
</ul>
</li>
</ul>              </div>
            </div>

            <div class="c-site-header__share flex">
              <ul class="o-social-share o-social-share__inline hidden min-desktop:block">
                

							<li><a href="https://www.facebook.com/marketplaceapm" class="facebook" target="_blank">Facebook</a></li>
							<li><a href="https://twitter.com/Marketplace" class="twitter" target="_blank">Twitter</a></li>
							<li><a href="https://instagram.com/marketplaceapm" class="instagram" target="_blank">Instagram</a></li>
							<li><a href="https://www.youtube.com/user/marketplacevideos/featured" class="youtube" target="_blank">Youtube</a></li>
			
		              </ul>
            </div>

                          <div class="c-site-header__donate flex">
                <a href="https://support.marketplace.org/mkp-header" target="_blank" class="o-btn o-btn__accent hidden min-tablet:flex" data-ref="js-donate-button">Donate</a>
                <span class="c-site-header__main-sep hidden min-tablet:flex min-tablet:flex-1"></span>
              </div>
            

            <div class="c-site-header__spacing flex">
              <svg class="svg-sep ml-12 mr-12" width="1" height="41" viewBox="0 0 1 41" fill="none" xmlns="http://www.w3.org/2000/svg">
                <rect width="1" height="41" fill="#F0F4F7"/>
              </svg>
            </div>
           
            <div class="c-site-header__open-menu flex">
              <a href="https://www.marketplace.org/search" class="o-icon o-icon__search --sep hidden min-tablet:inline-flex">Search</a>
              <span class="inline-flex items-center" data-ref="js-menu-icon">
                <span class="c-site-header__main-menu-status inline-flex min-tablet:hidden" data-ref="js-menu-status">Menu</span>
                <a href="#" data-no-swup class="o-icon o-icon__last o-icon__hamburger">Menu</a>
              </span>
            </div>

          </div>
        </div>
      </div>
            <div class="menu-expand bg-whitespace js-menu-expand" data-ref="js-menu-expand">
      <div class="menu-expand__header flex min-tablet:hidden justify-center items-start content-center">
 
        <div class="menu-expand__header-col w-1/2 flex right-sep justify-center items-center content-center">
          <a href="https://www.marketplace.org/search" class="o-icon o-icon__search">Search</a>
        </div>
      </div>
      <div class="flex flex-wrap menu-expand__wrapper text-links">
        <div class="menu-expand__col w-1/2 min-tablet:w-1/3">
            <div class="menu-expand__heading">Explore</div>
            <ul id="menu-header-explore" class="menu-expand__list"><li id="menu-item-99262" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-99262"><a href="https://www.marketplace.org/latest-stories/">Latest Stories</a></li>
<li id="menu-item-179838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179838"><a href="https://www.marketplace.org/shows/">Our Shows</a></li>
<li id="menu-item-353363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353363"><a href="https://www.marketplace.org/our-collections/">Collections</a></li>
<li id="menu-item-314560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314560"><a href="https://www.marketplace.org/smart-speakers/">Smart Speaker Skills</a></li>
<li id="menu-item-99258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99258"><a href="https://www.marketplace.org/latest-music/">Music</a></li>
<li id="menu-item-264394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264394"><a href="https://www.marketplace.org/marketplace-radio-airtimes/">Find Your Local Station</a></li>
<li id="menu-item-403633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403633"><a href="https://www.marketplace.org/corrections/">Corrections</a></li>
</ul>        </div> <!-- flex-1 -->
        <div class="menu-expand__col w-1/2 min-tablet:w-1/3">
            <div class="menu-expand__heading">Company</div>
            <ul id="menu-header-company" class="menu-expand__list"><li id="menu-item-172744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172744"><a href="https://www.marketplace.org/faqs/">FAQs</a></li>
<li id="menu-item-471260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471260"><a href="https://www.marketplace.org/news-ethics-guidelines/">Ethics Policy</a></li>
<li id="menu-item-99266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99266"><a href="https://www.marketplace.org/submissions-and-pitches/">Submissions</a></li>
<li id="menu-item-226529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226529"><a href="https://www.marketplace.org/staff/">Staff</a></li>
<li id="menu-item-99264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99264"><a href="https://www.marketplace.org/careers/">Careers</a></li>
</ul>        </div> <!-- flex-1 -->
        <div class="menu-expand__col w-1/2 min-tablet:w-1/3">
            <div class="menu-expand__heading">Support Us</div>
            <ul id="menu-header-support" class="menu-expand__list"><li id="menu-item-231837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231837"><a href="https://www.marketplace.org/make-a-smart-investment/">Individuals</a></li>
<li id="menu-item-172748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172748"><a href="https://www.marketplace.org/corporate/">Corporate Sponsorship</a></li>
<li id="menu-item-172747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172747"><a href="https://www.marketplace.org/foundations/">Foundations</a></li>
<li id="menu-item-173029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173029"><a href="https://www.publicmediamarket.org/collections/marketplace?UTM_src=mp_menu">Shop</a></li>
</ul>        </div> <!-- flex-1 -->
        <div class="menu-expand__col w-1/2 min-tablet:hidden">
          <div class="menu-expand__heading menu-expand__heading-follow">Follow Us</div>
          <ul class="o-social-share o-social-share__inline _bg-accent inline-flex flex-1 flex-wrap">
            

							<li><a href="https://www.facebook.com/marketplaceapm" class="facebook" target="_blank">Facebook</a></li>
							<li><a href="https://twitter.com/Marketplace" class="twitter" target="_blank">Twitter</a></li>
							<li><a href="https://instagram.com/marketplaceapm" class="instagram" target="_blank">Instagram</a></li>
							<li><a href="https://www.youtube.com/user/marketplacevideos/featured" class="youtube" target="_blank">Youtube</a></li>
			
		          </ul>
        </div> <!-- menu-expand__col -->

      </div> <!-- flex -->
      <div class="menu-expand__bottom_section">
                <div>
          <a href="http://marketplace.org/newsletters" target="_blank" class="o-btn block mx-auto min-desktop:mx-0">
                      <svg aria-hidden="true" focusable="false" width="13" height="10" viewBox="0 0 13 10" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path fill-rule="evenodd" clip-rule="evenodd" d="M1.16562 0.1875C0.634051 0.1875 0.203125 0.597906 0.203125 1.10417V8.89583C0.203125 9.40209 0.634051 9.8125 1.16562 9.8125H11.2719C11.8034 9.8125 12.2344 9.40209 12.2344 8.89583V1.10417C12.2344 0.597906 11.8034 0.1875 11.2719 0.1875H1.16562ZM6.46597 5.1505C6.3181 5.25535 6.11945 5.25535 5.97158 5.1505L1.34456 1.86983C1.00788 1.63111 1.17801 1.10414 1.59175 1.10414H10.8458C11.2595 1.10414 11.4297 1.63111 11.093 1.86983L6.46597 5.1505Z" fill="#282C47"/>
                      </svg>
                      <span>Newsletters</span>
                    </a>
        </div>
                         <div>
          <a href="mailto:info@marketplace.org" target="_blank" class="o-btn block mx-auto min-desktop:mx-0">
                      <svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 24 24"><path d="M12 1c-6.338 0-12 4.226-12 10.007 0 2.05.738 4.063 2.047 5.625.055 1.83-1.023 4.456-1.993 6.368 2.602-.47 6.301-1.508 7.978-2.536 9.236 2.247 15.968-3.405 15.968-9.457 0-5.812-5.701-10.007-12-10.007zm0 14h-6v-1h6v1zm6-3h-12v-1h12v1zm0-3h-12v-1h12v1z"/></svg>
                      <span>Talk to Us</span>
                    </a>
        </div>
              </div> <!-- menu-expand__newsletter -->
 
    </div>


    </div>		

  </div> <!-- o-container -->
</div>		

		<div class="o-header__subs">
			<div class="o-section bg-whitespace c-trending-topbar">
  <div class="o-container px-0 min-desktop:px-20">
    
    <div class="o-content">
        <div class="o-tags justify-start min-desktop:justify-center items-center js-add-drag-scroll">

          		
		<a class="featured-now-trackonly" data-vars-el="Russia-Ukraine War" href="https://www.marketplace.org/tag/russia-ukraine-war/">Russia-Ukraine War</a><a class="featured-now-trackonly" data-vars-el="Economic Pulse" href="https://www.marketplace.org/collection/economic-pulse-marketplace-morning-report/">Economic Pulse</a><a class="featured-now-trackonly" data-vars-el="Million Bazillion Academy" href="https://www.marketplace.org/2022/04/04/introducing-million-bazillion-academy/">Million Bazillion Academy</a><a class="featured-now-trackonly" data-vars-el="I&#039;ve Always Wondered ..." href="https://www.marketplace.org/collection/ive-always-wondered/">I&#039;ve Always Wondered ...</a><a class="featured-now-trackonly" data-vars-el="Make Me Smart Daily" href="https://www.marketplace.org/shows/make-me-smart/">Make Me Smart Daily</a>
        </div>
      </div>

  </div> <!-- o-container -->
</div>		
			<div class="o-section c-player overflow-hack">

  <!-- Subs -->
  <audio id="player" preload="none" src="#loading" type="audio/mpeg">
  Your browser does not support the audio format.
</audio> 
<div class="o-section c-player-bar overflow-hack" data-track=1 data-playing="#loading" data-soundId="" data-reload="false">
  <div class="o-container o-container--large">
    <div class="o-content flex" id="media-player">
        <div class="min-desktop:w-1/6 flex justify-center min-desktop:justify-end">

          <div class="c-player-bar__controlls inline-flex items-center" >
            <a href="#" title="Playback 10 Seconds" class="hidden min-desktop:inline-flex items-center c-player-bar__controlls-key" data-ref="js-pb-playback" data-no-swup>
              <svg width="20" height="23" viewBox="0 0 20 23" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path opacity="0.3" d="M6.25 4.25C6.25 4.25 9.13128 4.25 10 4.25C14.8325 4.25 18.75 8.16751 18.75 13C18.75 17.8325 14.8325 21.75 10 21.75C5.16751 21.75 1.25 17.8325 1.25 13C1.25 11.8501 1.47182 10.752 1.875 9.74614M6.25 4.25L9.375 1.125M6.25 4.25L9.375 7.375" stroke="#F2F5F5" stroke-linecap="round"/>
                <path d="M9.96625 14.4131V15.4375H6.57V14.4131H7.62188V11.945L6.63875 12.5087V11.4019L8.15125 10.5425H8.9075V14.4131H9.96625ZM12.1223 15.4994C11.5173 15.4994 11.0521 15.284 10.7267 14.8531C10.4059 14.4223 10.2454 13.799 10.2454 12.9831C10.2454 12.181 10.4059 11.5669 10.7267 11.1406C11.0521 10.7098 11.5173 10.4944 12.1223 10.4944C12.7273 10.4944 13.1902 10.7098 13.5111 11.1406C13.8365 11.5669 13.9992 12.181 13.9992 12.9831C13.9992 13.799 13.8365 14.4223 13.5111 14.8531C13.1902 15.284 12.7273 15.4994 12.1223 15.4994ZM12.1223 14.53C12.3423 14.53 12.5004 14.4108 12.5967 14.1725C12.6929 13.9296 12.7411 13.5331 12.7411 12.9831C12.7411 12.4469 12.6929 12.0596 12.5967 11.8212C12.5004 11.5829 12.3423 11.4637 12.1223 11.4637C11.9023 11.4637 11.7442 11.5829 11.6479 11.8212C11.5517 12.0596 11.5036 12.4469 11.5036 12.9831C11.5036 13.5331 11.5517 13.9296 11.6479 14.1725C11.7442 14.4108 11.9023 14.53 12.1223 14.53Z" fill="#F2F5F5"/>
              </svg>
            </a>
            <a href="#" title="Play / Pause" class="inline-flex items-center c-player-bar__controlls-key c-player-bar__controlls-key--play-pause" data-ref="js-pb-pp" title="Play / Pause Track" data-no-swup></a>
            <a href="#" title="Skip 10 Seconds" class="hidden min-desktop:inline-flex  items-center c-player-bar__controlls-key" data-ref="js-pb-ff" data-no-swup>
              <svg width="20" height="23" viewBox="0 0 20 23" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path opacity="0.3" d="M13.75 4.25C13.75 4.25 10.8687 4.25 10 4.25C5.16751 4.25 1.25 8.16751 1.25 13C1.25 17.8325 5.16751 21.75 10 21.75C14.8325 21.75 18.75 17.8325 18.75 13C18.75 11.8501 18.5282 10.752 18.125 9.74614M13.75 4.25L10.625 1.125M13.75 4.25L10.625 7.375" stroke="#F2F5F5" stroke-linecap="round"/>
                <path d="M9.96625 14.4131V15.4375H6.57V14.4131H7.62188V11.945L6.63875 12.5087V11.4019L8.15125 10.5425H8.9075V14.4131H9.96625ZM12.1223 15.4994C11.5173 15.4994 11.0521 15.284 10.7267 14.8531C10.4059 14.4223 10.2454 13.799 10.2454 12.9831C10.2454 12.181 10.4059 11.5669 10.7267 11.1406C11.0521 10.7098 11.5173 10.4944 12.1223 10.4944C12.7273 10.4944 13.1902 10.7098 13.5111 11.1406C13.8365 11.5669 13.9992 12.181 13.9992 12.9831C13.9992 13.799 13.8365 14.4223 13.5111 14.8531C13.1902 15.284 12.7273 15.4994 12.1223 15.4994ZM12.1223 14.53C12.3423 14.53 12.5004 14.4108 12.5967 14.1725C12.6929 13.9296 12.7411 13.5331 12.7411 12.9831C12.7411 12.4469 12.6929 12.0596 12.5967 11.8212C12.5004 11.5829 12.3423 11.4637 12.1223 11.4637C11.9023 11.4637 11.7442 11.5829 11.6479 11.8212C11.5517 12.0596 11.5036 12.4469 11.5036 12.9831C11.5036 13.5331 11.5517 13.9296 11.6479 14.1725C11.7442 14.4108 11.9023 14.53 12.1223 14.53Z" fill="#F2F5F5"/>
              </svg>
            </a>
          </div>

        </div>
        <div class="flex flex-grow min-desktop:justify-end">

            <div class="c-player-bar__meta-center flex-grow " style="background-size: 0%;">

              <div class="upper flex w-full justify-between flex">

                <div class="left flex">
                  <div class="c-player-bar__meta-left flex-col inline-flex content-center items-end self-center">
                      <h2 class="w-full">
                        <a href="#" data-ref="js-pb-title">
                          Loading...                        </a>
                      </h2>

                      <p class="inline-flex items-center w-full">
                        <a href="#" data-ref="js-pb-show"> </a>
                                                <svg width="33" class="hidden" height="14" viewBox="0 0 33 14" fill="none" xmlns="http://www.w3.org/2000/svg" data-ref="js-pb-show-new">
                          <rect width="33" height="14" rx="7" fill="#91F6D2"/>
                          <path d="M11.416 4.304V10H10.648L7.576 6.008V10H6.616V4.304H7.384L10.448 8.288V4.304H11.416ZM13.6551 4.304H17.4631V5.12H14.6631V6.696H17.2951V7.512H14.6631V9.184H17.4631V10H13.6551V4.304ZM27.5729 4.304L25.5569 10H24.7169L23.2849 5.904L21.8369 10H20.9969L18.9889 4.304H20.0369L21.4609 8.552L22.9409 4.304H23.6769L25.1249 8.584L26.5809 4.304H27.5729Z" fill="#101E2E"/>
                        </svg>
                                              </p>

                  </div>
                </div>

                <div class="flex right">
                  <div class="c-player-bar__meta-right inline-flex content-center">

                      <div class="flex-col inline-flex content-center items-end self-center h-full justify-end min-desktop:h-auto min-desktop:justify-between pb-12 min-desktop:pb-0">
                          <a href="#" class="hidden min-desktop:inline-flex more-from-this-show" data-ref="js-pb-more">More From This Show</a>
                          <div class="time-meta" data-ref="js-pb-show-time">
                            <span class="remaining" data-ref="js-pb-remaining-time">0:00</span>
                            <span class="hidden min-desktop:inline-flex">/</span>
                            <span class="hidden min-desktop:inline-flex total" data-ref="js-pb-total-time"> 0:00</span>
                          </div>
                    </div>
                  </div>
                </div>

              </div>

              <div class="lower scrubber">
                <progress id='progress-bar' min='1' max='100' value='0'>0% played</progress> 
              </div>

            </div> <!-- __meta-center -->


            <div class="c-player-bar__download flex-initial hidden" data-ref="js-pd-download">
              <a class="c-player-bar__download-trackonly" href="#" download="true" title="Download Track">
                <svg width="20" height="22" viewBox="0 0 20 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                  <path d="M10.8594 1.89062C10.8594 1.22616 10.3207 0.6875 9.65628 0.6875C8.99181 0.6875 8.45315 1.22616 8.45315 1.89062V11.2986L5.96467 9.19299C5.45743 8.76378 4.69828 8.82704 4.26908 9.33429C3.83987 9.84153 3.90313 10.6007 4.41038 11.0299L9.65628 15.4687L14.9022 11.0299C15.4094 10.6007 15.4727 9.84153 15.0435 9.33429C14.6143 8.82704 13.8551 8.76378 13.3479 9.19299L10.8594 11.2986V1.89062Z" fill="#F2F5F5"/>
                  <path d="M1.75 18.5624C0.990609 18.5624 0.375 19.178 0.375 19.9374C0.375 20.6968 0.990609 21.3124 1.75 21.3124H18.25C19.0094 21.3124 19.625 20.6968 19.625 19.9374C19.625 19.178 19.0094 18.5624 18.25 18.5624H1.75Z" fill="#F2F5F5"/>
                </svg>
              </a>
            </div>

            <div class="c-player-bar__volume-and-toggle flex items-center">
              <div class="c-player-bar__volume hidden min-desktop:inline-flex items-center h-full">
                <svg class="ico-speaker" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                  <path fill-rule="evenodd" clip-rule="evenodd" d="M11 1.60392C11 -0.606244 7.5 3.96113 7.5 3.96113V4H5.40249C4.90406 4 4.5 4.42626 4.5 4.95207V11.0479C4.5 11.5737 4.90406 12 5.40249 12H7.51613C7.77253 12.3357 11 16.5195 11 14.4068V1.60392Z" fill="white"/>
                </svg>

                <input type="range" id="volume-bar" title="volume" min="0" max="10" step="1" value="5">

              </div>

              <div class="c-player-bar__expand-toggle inline-flex items-center ">
                <button aria-label="Toggle Player Drawer" aria-expanded="false" aria-controls="drawer" class="drawer-expander link inline-flex items-center h-full" data-ref="js-pd-toggle" data-scroll="">

                  <svg class="open" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <g clip-path="url(#clip-open)">
                      <path d="M13.9998 2.34302C19.6855 2.34302 24.2855 6.94302 24.2855 12.6287V15.5002H22.5713V12.6287C22.5713 7.88588 18.7427 4.0573 13.9998 4.0573C9.25697 4.0573 5.4284 7.88588 5.4284 12.6287V16.143L3.71411 16.1716V12.6287C3.71411 6.94302 8.31411 2.34302 13.9998 2.34302Z" fill="#24364B"/>
                      <path fill-rule="evenodd" clip-rule="evenodd" d="M24.2873 15.0015H22.8587C22.4015 14.973 22.0301 15.3444 22.0015 15.8015V15.8587V23.573C21.973 24.0301 22.3444 24.4015 22.8015 24.4301H22.8587H25.7158C26.973 24.4301 28.0015 23.4015 28.0015 22.1444V17.2873C28.0015 16.1444 27.1444 15.173 26.0015 15.0301L24.2873 15.0015ZM26.2872 22.1444C26.2872 22.4587 26.0301 22.7158 25.7158 22.7158H23.7158V16.7158H25.7158C26.0301 16.7158 26.2872 16.973 26.2872 17.2872V22.1444Z" fill="#24364B"/>
                      <path fill-rule="evenodd" clip-rule="evenodd" d="M3.71421 15.0015H5.14278C5.59992 14.973 5.97135 15.3444 5.99992 15.8015V15.8587V23.573C6.02849 24.0301 5.65706 24.4015 5.19992 24.4301H5.14278H2.28563C1.02849 24.4301 -7.86781e-05 23.4015 -7.86781e-05 22.1444V17.2873C-7.86781e-05 16.1444 0.857064 15.173 1.99992 15.0301L3.71421 15.0015ZM1.71422 22.1444C1.71422 22.4587 1.97136 22.7158 2.28564 22.7158H4.28564V16.7158H2.28564C1.97136 16.7158 1.71422 16.973 1.71422 17.2872V22.1444Z" fill="#24364B"/>
                      <rect x="1" y="16" width="4" height="7" fill="#24364B"/>
                      <rect x="23" y="16" width="4" height="7" fill="#24364B"/>
                      <path d="M11 14L14 17M17 20L14 17M14 17L17 14M14 17L11 20" stroke="#24364B" stroke-width="1.85" stroke-linecap="round"/>
                    </g>
                    <defs>
                      <clipPath id="clip-open">
                        <rect width="28" height="28" fill="white"/>
                      </clipPath>
                    </defs>
                  </svg>

                  <svg class="closed" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <g clip-path="url(#clip-closed)">
                      <path d="M13.9998 2.34302C19.6855 2.34302 24.2855 6.94302 24.2855 12.6287V15.5002H22.5713V12.6287C22.5713 7.88588 18.7427 4.0573 13.9998 4.0573C9.25697 4.0573 5.4284 7.88588 5.4284 12.6287V16.143L3.71411 16.1716V12.6287C3.71411 6.94302 8.31411 2.34302 13.9998 2.34302Z" fill="white"/>
                      <path d="M17.7224 15.4316C18.0925 15.6976 18.0925 16.3024 17.7224 16.5684L11.9313 19.8916C11.529 20.1807 11 19.8578 11 19.3232L11 12.6768C11 12.1422 11.529 11.8193 11.9313 12.1084L17.7224 15.4316Z" fill="#91F6D2"/>
                      <path fill-rule="evenodd" clip-rule="evenodd" d="M24.2873 15.0015H22.8587C22.4015 14.973 22.0301 15.3444 22.0015 15.8015V15.8587V23.573C21.973 24.0301 22.3444 24.4015 22.8015 24.4301H22.8587H25.7158C26.973 24.4301 28.0015 23.4015 28.0015 22.1444V17.2873C28.0015 16.1444 27.1444 15.173 26.0015 15.0301L24.2873 15.0015ZM26.2872 22.1444C26.2872 22.4587 26.0301 22.7158 25.7158 22.7158H23.7158V16.7158H25.7158C26.0301 16.7158 26.2872 16.973 26.2872 17.2872V22.1444Z" fill="white"/>
                      <path fill-rule="evenodd" clip-rule="evenodd" d="M3.71421 15.0015H5.14278C5.59992 14.973 5.97135 15.3444 5.99992 15.8015V15.8587V23.573C6.02849 24.0301 5.65706 24.4015 5.19992 24.4301H5.14278H2.28563C1.02849 24.4301 -7.86781e-05 23.4015 -7.86781e-05 22.1444V17.2873C-7.86781e-05 16.1444 0.857064 15.173 1.99992 15.0301L3.71421 15.0015ZM1.71422 22.1444C1.71422 22.4587 1.97136 22.7158 2.28564 22.7158H4.28564V16.7158H2.28564C1.97136 16.7158 1.71422 16.973 1.71422 17.2872V22.1444Z" fill="white"/>
                    </g>
                    <defs>
                    <clipPath id="clip-closed">
                      <rect width="28" height="28" fill="white"/>
                    </clipPath>
                    </defs>
                  </svg>

                  <span class="hidden min-desktop:inline-flex"></span>
                </button>
              </div>
            </div>


        </div>

    </div>
  </div> <!-- o-container -->
</div>

</div>
		</div>

		<div id="drawer" class="o-section c-player-drawer" data-no-swup>
		<a href="https://traffic.megaphone.fm/CAD7439863008.mp3" data-src="https://traffic.megaphone.fm/CAD7439863008.mp3" id="" class="play-icon" data-no-swup data-ref="js-player-spreads" title="Listen Now" data-title="Episode 703: The Fed hiked interest rates. Here&#8217;s what you can do about inflation." data-show="Make Me Smart" data-showlink="https://www.marketplace.org/shows/make-me-smart/" data-permalink="https://www.marketplace.org/shows/make-me-smart/the-fed-hiked-interest-rates-heres-what-you-can-do-about-inflation" data-track="477122" data-pos="" data-mpaudioplayer>
		<svg width="28" height="28" fill="none" xmlns="http://www.w3.org/2000/svg">
			<circle cx="14" cy="14" r="14" fill="url(#paint0_linear_latest_4771221)" />
			<path d="M18.1759 12.8162C18.6914 13.1362 18.6914 13.8638 18.1759 14.1838L11.7347 18.1821C11.1744 18.5299 10.4375 18.1414 10.4375 17.4982L10.4375 9.50176C10.4375 8.8586 11.1744 8.47015 11.7347 8.81794L18.1759 12.8162Z" fill="#282C47" />
			<defs>
			<linearGradient id="paint0_linear_latest_4771221" x1="0" y1="0" x2="29.982" y2="2.31342" gradientUnits="userSpaceOnUse">
			<stop stop-color="#8CFFD7" />
			<stop offset="1" stop-color="#56EDB8" />
			</linearGradient>
			</defs>
		</svg>
		</a>

		</div>
		
	</header><!-- #masthead -->

	<main id="swup" class="o-main transition-fade transition-fade">
	<div class="st-make-me-smart" data-barba="container" data-namespace="single-episode">
	<div class="o-original-content">
<div id="primary" class="c-episode-single pb-72" >

  

<div class="o-section c-episode-head">

<script id='schema_podcast_episode' type="application/ld+json">
{
   "@context": "http://schema.org/",
   "@type": "PodcastEpisode",
   "url": "https://www.marketplace.org/shows/make-me-smart/the-fed-hiked-interest-rates-heres-what-you-can-do-about-inflation",
   "name": "The Fed hiked interest rates. Here&#8217;s what you can do about inflation.",
   "datePublished": "2022-06-15T23:41:04+00:00",
   "description": "You might not like the answer.",
   "associatedMedia": {
     "@type": "MediaObject",
     "contentUrl": "https://play.podtrac.com/APM-MakeMeSmart/chrt.fm/track/3G835/pdst.fm/e/traffic.megaphone.fm/CAD7439863008.mp3"
   },
   "partOfSeries": {
     "@type": "PodcastSeries",
     "name": "Make Me Smart",
     "url": "https://www.marketplace.org/shows/make-me-smart/"
   }
 }
}
</script>


  <div class="o-container o-container--large bg-container" style="_background-color: #ffffff; background-image: url('data:image/svg+xml;base64, CgkJPHN2ZyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHdpZHRoPScxNDQwJyBoZWlnaHQ9JzY3Mycgdmlld0JveD0nMCAwIDE0NDAgNjczJyBmaWxsPSdub25lJz4KCQk8cmVjdCBvcGFjaXR5PScwLjA1JyB3aWR0aD0nMTQ0MScgaGVpZ2h0PSc2NzMnIGZpbGw9J3VybCgjcGFpbnQwX2xpbmVhciknLz4KCQk8cGF0aCBvcGFjaXR5PScwLjEnIGQ9J001NzcgNDY5LjU5OUw4NjUuMTA1IDU3MUwxNDQwIDM2Ny4yNjdWMTY0JyBmaWxsPSd1cmwoI3BhaW50MV9saW5lYXIpJy8+CgkJPHBhdGggb3BhY2l0eT0nMC4xJyBkPSdNMCAyNjVWNjczTDU3NyA0NjkuMjMzJyBmaWxsPSd1cmwoI3BhaW50Ml9saW5lYXIpJy8+CgkJPHBhdGggb3BhY2l0eT0nMC4yJyBkPSdNNTc2LjUyNiA0NjkuMzFMMCA2NzNIMTQ0MFYzNjdMODY0Ljc5IDU3MC42OScgZmlsbD0ndXJsKCNwYWludDNfbGluZWFyKScvPgoJCTxkZWZzPgoJCTxsaW5lYXJHcmFkaWVudCBpZD0ncGFpbnQwX2xpbmVhcicgeDE9JzcyMC41JyB5MT0nMCcgeDI9JzcyMC41JyB5Mj0nNjczJyBncmFkaWVudFVuaXRzPSd1c2VyU3BhY2VPblVzZSc+CgkJPHN0b3Agc3RvcC1jb2xvcj0ncmdiKDAsMTQ3LDI1MyknLz4KCQk8c3RvcCBvZmZzZXQ9JzEnIHN0b3AtY29sb3I9J3JnYigwLDE0NywyNTMpJy8+CgkJPHN0b3Agb2Zmc2V0PScxJyBzdG9wLWNvbG9yPSdyZ2IoMjU1LDI1NSwyNTUpJy8+CgkJPC9saW5lYXJHcmFkaWVudD4KCQk8bGluZWFyR3JhZGllbnQgaWQ9J3BhaW50MV9saW5lYXInIHgxPScxMDA4LjUnIHkxPScxNjQnIHgyPScxMDA4LjUnIHkyPSc1NzEnIGdyYWRpZW50VW5pdHM9J3VzZXJTcGFjZU9uVXNlJz4KCQk8c3RvcCBzdG9wLWNvbG9yPSdyZ2IoMCwxNDcsMjUzKScvPgoJCTxzdG9wIG9mZnNldD0nMScgc3RvcC1jb2xvcj0nd2hpdGUnIHN0b3Atb3BhY2l0eT0nMCcvPgoJCTwvbGluZWFyR3JhZGllbnQ+CgkJPGxpbmVhckdyYWRpZW50IGlkPSdwYWludDJfbGluZWFyJyB4MT0nMjg4LjUnIHkxPScyNjUnIHgyPScyODguNScgeTI9JzY3MycgZ3JhZGllbnRVbml0cz0ndXNlclNwYWNlT25Vc2UnPgoJCTxzdG9wIHN0b3AtY29sb3I9J3JnYigwLDE0NywyNTMpJy8+CgkJPHN0b3Agb2Zmc2V0PScxJyBzdG9wLWNvbG9yPSd3aGl0ZScgc3RvcC1vcGFjaXR5PScwJy8+CgkJPC9saW5lYXJHcmFkaWVudD4KCQk8bGluZWFyR3JhZGllbnQgaWQ9J3BhaW50M19saW5lYXInIHgxPSc3MjAnIHkxPSczNjcnIHgyPSc3MjAnIHkyPSc2NzMnIGdyYWRpZW50VW5pdHM9J3VzZXJTcGFjZU9uVXNlJz4KCQk8c3RvcCBzdG9wLWNvbG9yPSdyZ2IoMCwxNDcsMjUzKScvPgoJCTxzdG9wIG9mZnNldD0nMScgc3RvcC1jb2xvcj0nd2hpdGUnIHN0b3Atb3BhY2l0eT0nMCcvPgoJCTwvbGluZWFyR3JhZGllbnQ+CgkJPC9kZWZzPgoJCTwvc3ZnPgoJCQ==')">
    <div class="c-episode-head-navigation">
      <div class="o-container o-container--large px-0 mb-16 max-tablet:mb-16">
        <div class="o-content o-content-large py-20 max-tablet:py-0">

              <div class="flex justify-end max-tablet:justify-between content-center items-center w-full">
                <div class="c-episode-head-navigation__logo hidden max-tablet:flex justify-between items-center">
                                      <a href="https://www.marketplace.org/shows/make-me-smart/">
                                              <img src="https://www.marketplace.org/wp-content/uploads/2022/05/MMS_1Line_Black.png?fit=2400%2C546" alt="The Fed hiked interest rates. Here&#8217;s what you can do about inflation."/>
                                          </a>
                                    <div class="o-el__text pl-24  inline-flex content-center items-center">
                                      </div>
                                    <div class="o-el__text inline-flex content-center items-center">
                    <span class="hidden max-tablet:inline-block">Episode 703</span>
                  </div>                                    
                                    <div class="o-el__sep"></div>
                                    <div class="o-el__text inline-flex content-center items-center">
                    <span class="hidden max-tablet:inline-block">Jun 15, 2022</span>
                  </div>   
                </div>

                <div class="flex content-center items-center relative">

                   
                   <div class="o-el min-tablet:relative">
                      <div class="o-el__text o-link inline-flex content-center items-center" >           
                        <span class="inline-block"><a href="https://support.marketplace.org/smart-web" target="_blank">Support Make Me Smart</a></span>
                      </div>
                  </div>
                    <div class="o-el__sep"></div>
                  
                                    
 
                                      <a class="o-el o-el__text" href="https://www.marketplace.org/shows/make-me-smart/">              
                      <span class="hidden max-tablet:inline-block">ABOUT THIS SHOW</span>
                      <span class="inline-block max-tablet:hidden">ABOUT SHOW</span>
                    </a>
                    
                                  </div>
              </div>
     
        </div>
      </div>
    </div>

    <div class="o-container px-0 max-tablet:px-20">
      <div class="o-content-brorder flex flex-col max-tablet:flex-row-reverse">

        <div class="c-episode-head__image flex-1 items-start justify-end hidden max-tablet:flex">
          <img class="mb-40" src="https://www.marketplace.org/wp-content/uploads/2022/01/Walmart.jpg?w=900" alt="">
        </div>

        <div class="c-episode-head__main flex-1 flex items-center">

          <div class="c-episode-head__body w-full">

            <div class="inline-flex mt-12 mb-12 px-12 items-center w-full justify-between max-tablet:hidden">
                                      <a href="https://www.marketplace.org/shows/make-me-smart/">
                                              <img src="https://www.marketplace.org/wp-content/uploads/2022/05/MMS_1Line_Black.png?fit=2400%2C546" alt="The Fed hiked interest rates. Here&#8217;s what you can do about inflation."/>
                                          </a>
                                    
                  <div class="o-el__text min-mobile:hidden inline-flex content-center items-center ">
                    <span class="inline-block">Jun 15, 2022</span>
                  </div>   
                  
                  <div class="o-el__text hidden min-mobile:inline-flex content-center items-center pl-24 max-tablet:hidden">
                                      </div>
                                    <div class="flex max-tablet:hidden">
                    <div class="o-el__text hidden  min-mobile:inline-flex content-center items-center">
                      <span class="inline-block">Episode 703</span>
                    </div>                                    
                                          <div class="o-el__sep hidden min-mobile:inline-flex"></div>
                                        <div class="o-el__text hidden min-mobile:inline-flex content-center items-center">
                      <span class="inline-block">Jun 15, 2022</span>
                    </div>   
                  </div>

            </div>
       
                        <div class="o-el__text inline-flex content-center items-center pl-24 min-mobile:hidden">
                          </div>
            <div class="flex min-mobile:hidden">
              <div class="o-el__text pl-24 inline-flex content-center items-center">
                <span class="inline-block">Episode 703</span>
              </div>                                    

            </div>

            <h1 class="pt-8 px-24 max-tablet:pt-0 max-tablet:px-0">The Fed hiked interest rates. Here&#8217;s what you can do about inflation.</h1>

            <div class="c-episode-head__body-excerpt theme-color-a hidden max-tablet:block">
              <div class="inner">You might not like the answer.</div>
            </div>

            <div class="c-episode-head__ctas pt-16 px-24 max-tablet:pt-0 max-tablet:px-0 flex justify-start items-center content-center w-full">

              
                            
                <div class="cta-bg flex justify-center items-center content-center">
                  <a href="https://traffic.megaphone.fm/CAD7439863008.mp3" data-src="https://traffic.megaphone.fm/CAD7439863008.mp3" id="" class="o-btn o-btn__accent-bg o-btn__theme js-track-mount" data-no-swup data-ref="js-player-spreads" title="Listen Now" data-title="Episode 703: The Fed hiked interest rates. Here&#8217;s what you can do about inflation." data-show="Make Me Smart" data-showlink="https://www.marketplace.org/shows/make-me-smart/" data-permalink="https://www.marketplace.org/shows/make-me-smart/the-fed-hiked-interest-rates-heres-what-you-can-do-about-inflation" data-track="477122" data-pos="" data-mpaudioplayer>
                <svg aria-hidden="true" focusable="false" width="14" height="14" fill="none" xmlns="http://www.w3.org/2000/svg">
                  <path d="M10.9586 6.12969C11.5138 6.53696 11.5138 7.46304 10.9586 7.87031L4.02195 12.959C3.41856 13.4016 2.625 12.9072 2.625 12.0887L2.625 1.91133C2.625 1.09276 3.41856 0.598368 4.02195 1.04101L10.9586 6.12969Z" fill="#FDFEFE" />
                </svg><span class="hidden min-desktop:inline-block">Listen Now</span>
                </a>                </div>
              
             <!-- SHARE -->
             <div class="o-el max-tablet:relative" data-ref="js-popover">
                <div class="o-popover o-popover--ULHS o-popover--js-pushup  o-popover--white-screen max-tablet:-ml-8">
                  <div class="o-popover__body">
                    <div class="head inline-flex content-center justify-between w-full">
                      <h6>Share Now on:</h6>
                      <span class="close-modals">
                        <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                          <path fill-rule="evenodd" clip-rule="evenodd" d="M3.75743 2.34319C3.3669 1.95266 2.73374 1.95266 2.34321 2.34319C1.95269 2.73371 1.95269 3.36688 2.34321 3.7574L6.58587 8.00006L2.34319 12.2427C1.95266 12.6333 1.95266 13.2664 2.34319 13.657C2.73371 14.0475 3.36688 14.0475 3.7574 13.657L8.00009 9.41427L12.2427 13.6569C12.6332 14.0474 13.2664 14.0474 13.6569 13.6569C14.0474 13.2664 14.0474 12.6332 13.6569 12.2427L9.4143 8.00006L13.6569 3.75747C14.0474 3.36694 14.0474 2.73378 13.6569 2.34325C13.2664 1.95273 12.6332 1.95273 12.2427 2.34325L8.00009 6.58585L3.75743 2.34319Z" fill="#70758A"/>
                        </svg>
                      </span>
                    </div>
                    	<ul class="share-links">                      
			<li><a href="https://www.facebook.com/sharer.php?u=https://www.marketplace.org/shows/make-me-smart/the-fed-hiked-interest-rates-heres-what-you-can-do-about-inflation" target="_blank" class="facebook">Facebook</a></li>
			<li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.marketplace.org%2Fshows%2Fmake-me-smart%2Fthe-fed-hiked-interest-rates-heres-what-you-can-do-about-inflation&#038;text=The%20Fed%20hiked%20interest%20rates.%20Here%27s%20what%20you%20can%20do%20about%20inflation." target="_blank" class="twitter">Twitter</a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.marketplace.org%2Fshows%2Fmake-me-smart%2Fthe-fed-hiked-interest-rates-heres-what-you-can-do-about-inflation&#038;title=The%20Fed%20hiked%20interest%20rates.%20Here%27s%20what%20you%20can%20do%20about%20inflation." target="_blank" class="linkedin">LinkedIn</a></li>
			<li><a href="mailto:?subject=Marketplace.org:%20The%20Fed%20hiked%20interest%20rates.%20Here&#8217;s%20what%20you%20can%20do%20about%20inflation.&#038;body=The%20Fed%20hiked%20interest%20rates.%20Here&#8217;s%20what%20you%20can%20do%20about%20inflation.%20on%20Marketplace.org%0D%0A%0D%0Ahttps://www.marketplace.org/shows/make-me-smart/the-fed-hiked-interest-rates-heres-what-you-can-do-about-inflation" target="_blank" class="email">Email</a></li>
		<li>
	<a class="chain-link">
	<div>
	<textarea id="mp_477122" style="display:none;" readonly>https://www.marketplace.org/shows/make-me-smart/the-fed-hiked-interest-rates-heres-what-you-can-do-about-inflation</textarea>
	<div data-clipboard-target="#mp_477122" data-clipboard-text="https://www.marketplace.org/shows/make-me-smart/the-fed-hiked-interest-rates-heres-what-you-can-do-about-inflation" class="copy-btn flex content-center items-center text-center" data-ref="copy-embed"><span>COPY THE LINK</span></div>
	</div>
	</a>
	</li>
	
	</ul>                  
	                  </div>
                </div>        
                <div class="o-link inline-flex content-center items-center">

                  <div class="o-cicon">
                    <svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <path fill-rule="evenodd" clip-rule="evenodd" d="M10.0625 4.375C11.2706 4.375 12.25 3.39562 12.25 2.1875C12.25 0.979377 11.2706 0 10.0625 0C8.85438 0 7.875 0.979377 7.875 2.1875C7.875 2.34695 7.89206 2.50241 7.92445 2.65216L3.3007 5.99154C2.97459 5.79838 2.594 5.6875 2.1875 5.6875C0.979377 5.6875 0 6.66688 0 7.875C0 9.08312 0.979377 10.0625 2.1875 10.0625C2.7802 10.0625 3.31784 9.82678 3.71179 9.44398L9.62558 11.8633C9.65255 13.0479 10.6213 14 11.8125 14C13.0206 14 14 13.0206 14 11.8125C14 10.6044 13.0206 9.625 11.8125 9.625C11.2198 9.625 10.6821 9.86073 10.2882 10.2435L4.37442 7.82428C4.3712 7.68248 4.35448 7.544 4.32549 7.41009L8.94908 4.07084C9.27524 4.26407 9.65592 4.375 10.0625 4.375Z" fill="#282C47"/>
                      <title>Share</title>
                    </svg>
                  </div>                

                </div>
              </div>

                            <!-- EMBED -->
              <div class="o-el max-tablet:relative" data-ref="js-popover">
                <div class="o-popover o-popover--ULHS o-popover--js-pushup o-popover--white-screen max-tablet:-ml-8">
                  <div class="o-popover__body">
                    <div class="head inline-flex content-center justify-between w-full">
                      <h6>HTML EMBED:</h6>
                      <span class="close-modals">
                        <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                          <path fill-rule="evenodd" clip-rule="evenodd" d="M3.75743 2.34319C3.3669 1.95266 2.73374 1.95266 2.34321 2.34319C1.95269 2.73371 1.95269 3.36688 2.34321 3.7574L6.58587 8.00006L2.34319 12.2427C1.95266 12.6333 1.95266 13.2664 2.34319 13.657C2.73371 14.0475 3.36688 14.0475 3.7574 13.657L8.00009 9.41427L12.2427 13.6569C12.6332 14.0474 13.2664 14.0474 13.6569 13.6569C14.0474 13.2664 14.0474 12.6332 13.6569 12.2427L9.4143 8.00006L13.6569 3.75747C14.0474 3.36694 14.0474 2.73378 13.6569 2.34325C13.2664 1.95273 12.6332 1.95273 12.2427 2.34325L8.00009 6.58585L3.75743 2.34319Z" fill="#70758A"/>
                        </svg>
                      </span>
                    </div>
                    	
	<div class="textarea-frame">
		<textarea id="mp_477122" readonly><iframe id="mp_477122" title="Marketplace Embed" src="https://www.marketplace.org/shows/make-me-smart/the-fed-hiked-interest-rates-heres-what-you-can-do-about-inflation/popout" frameborder="0" width="100%" height="240px"></iframe></textarea>
		<div data-clipboard-target="#mp_477122" class="copy-btn flex content-center items-center text-center" data-ref="copy-embed"><span>COPY</span></div>
	</div>

	                  </div>
                </div>

                <div class="o-link inline-flex content-center items-center">

                  <div class="o-cicon">
                    <svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <g clip-path="url(#clip0)">
                      <path fill-rule="evenodd" clip-rule="evenodd" d="M3.65109 4.16506C4.00866 4.49013 4.03502 5.04352 3.70995 5.4011L2.05753 7.21876L3.70995 9.03642C4.03502 9.39399 4.00866 9.94739 3.65109 10.2725C3.29351 10.5975 2.74012 10.5712 2.41505 10.2136L0.227552 7.80735C-0.0758508 7.4736 -0.0758508 6.96391 0.227552 6.63017L2.41505 4.22392C2.74012 3.86634 3.29351 3.83999 3.65109 4.16506Z" fill="#282C47"/>
                      <path fill-rule="evenodd" clip-rule="evenodd" d="M10.3489 4.16506C9.99134 4.49013 9.96498 5.04352 10.2901 5.4011L11.9425 7.21876L10.2901 9.03642C9.96498 9.39399 9.99134 9.94739 10.3489 10.2725C10.7065 10.5975 11.2599 10.5712 11.5849 10.2136L13.7724 7.80735C14.0759 7.4736 14.0759 6.96391 13.7724 6.63017L11.5849 4.22392C11.2599 3.86634 10.7065 3.83999 10.3489 4.16506Z" fill="#282C47"/>
                      <path fill-rule="evenodd" clip-rule="evenodd" d="M9.00731 0.476182C9.46919 0.618299 9.72841 1.10793 9.58629 1.56981L6.08629 12.9448C5.94418 13.4067 5.45454 13.6659 4.99266 13.5238C4.53078 13.3817 4.27157 12.892 4.41368 12.4302L7.91368 1.05516C8.0558 0.593284 8.54543 0.334065 9.00731 0.476182Z" fill="#282C47"/>
                      </g>
                      <defs>
                      <clipPath id="clip0">
                      <rect width="14" height="14" fill="white"/>
                      </clipPath>
                      </defs>
                      <title>HTML EMBED</title>
                    </svg>
                  </div>

                </div>

              </div>
              
              <!-- Download -->
              
                <div class="o-link inline-flex content-center items-center">
                  <a class="o-cicon" href="https://traffic.megaphone.fm/CAD7439863008.mp3" download="true" title="Download Track" data-title="The Fed hiked interest rates. Here&#8217;s what you can do about inflation.">
                    <svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <path d="M7.54689 1.20337C7.54689 0.780526 7.20411 0.437744 6.78127 0.437744C6.35842 0.437744 6.01564 0.780526 6.01564 1.20337V7.19027L4.43207 5.85033C4.10927 5.5772 3.62618 5.61745 3.35305 5.94025C3.07992 6.26304 3.12017 6.74613 3.44297 7.01926L6.78127 9.84398L10.1196 7.01926C10.4424 6.74613 10.4826 6.26304 10.2095 5.94025C9.93635 5.61745 9.45326 5.5772 9.13047 5.85033L7.54689 7.19027V1.20337Z" fill="#282C47"/>
                      <path d="M1.75 11.8127C1.26675 11.8127 0.875 12.2044 0.875 12.6877C0.875 13.1709 1.26675 13.5627 1.75 13.5627H12.25C12.7332 13.5627 13.125 13.1709 13.125 12.6877C13.125 12.2044 12.7332 11.8127 12.25 11.8127H1.75Z" fill="#282C47"/>
                      <title>Download</title>
                    </svg>
                  </a>
                </div>
              
              <!-- Transcript -->
                                        </div>  

          </div>
               
        </div>
     

        <div class="c-episode-head__image max-tablet:hidden">
          <img src="https://www.marketplace.org/wp-content/uploads/2022/01/Walmart.jpg?w=900" alt="">
        </div>

        <div class="c-episode-head__body-excerpt theme-color-a pt-24 px-24 max-tablet:hidden">
          <div class="inner">You might not like the answer.</div>
        </div>
                          <div  class="subscribe show-subscribe max-tablet:hidden mb-4" >
                    <div class="title mb-4">get the podcast</div>
                    		<ul class="mp_show_podcasts">                      
									<li><a href="https://itun.es/us/T6zBgb.c" target="_blank" class="dynamic" style="background-image: url(https://www.marketplace.org/wp-content/themes/marketplace/skin/assets/icons/apple-podcasts.svg);padding-left:1.75rem;">Apple</a></li>
											<li><a href="https://open.spotify.com/show/3RTcsR3uetv3fKp1MJ1G2y?si=QZLCNc0lSuC-ZEZMCDgWXg" target="_blank" class="dynamic" style="background-image: url(https://www.marketplace.org/wp-content/themes/marketplace/skin/assets/icons/Spotify.svg);">Spotify</a></li>
											<li><a href="https://music.amazon.com/podcasts/bc8cdee4-6eae-4428-b3db-aff36e7e8a56/Make-Me-Smart-with-Kai-and-Molly" target="_blank" class="dynamic" style="background-image: url(https://www.marketplace.org/wp-content/themes/marketplace/skin/assets/icons/amazon-music.svg);color:transparent;background-position:center;padding-left:0;letter-spacing:0;">Amazon Music</a></li>
											<li><a href="https://www.google.com/podcasts?feed=aHR0cHM6Ly9mZWVkcy5wdWJsaWNyYWRpby5vcmcvcHVibGljX2ZlZWRzL21ha2UtbWUtc21hcnQtd2l0aC1rYWktYW5kLW1vbGx5L3Jzcy9yc3M%3D" target="_blank" class="dynamic" style="background-image: url(https://www.marketplace.org/wp-content/themes/marketplace/skin/assets/icons/google-podcasts.svg);">Google</a></li>
											<li><a href="https://www.stitcher.com/podcast/american-public-media/make-me-smart-with-kai-and-molly" target="_blank" class="dynamic" style="background-image: url(https://www.marketplace.org/wp-content/themes/marketplace/skin/assets/icons/Stitcher.svg);">Stitcher</a></li>
											<li><a href="https://www.marketplace.org/feed/podcast/make-me-smart" target="_blank" class="dynamic" style="background-image: url(/wp-content/themes/marketplace/skin/assets/icons/rss.svg);padding-left:1.5rem;">RSS</a></li>
							</ul>                  

	                  </div>
                          
            
      </div>
    </div>
                      <div  class="subscribe show-subscribe hidden max-tablet:flex flex-wrap justify-center mid-desktop:justify-start items-center pb-8">
                    <div class="title mr-16">get the podcast</div>
                    		<ul class="mp_show_podcasts">                      
									<li><a href="https://itun.es/us/T6zBgb.c" target="_blank" class="dynamic" style="background-image: url(https://www.marketplace.org/wp-content/themes/marketplace/skin/assets/icons/apple-podcasts.svg);padding-left:1.75rem;">Apple</a></li>
											<li><a href="https://open.spotify.com/show/3RTcsR3uetv3fKp1MJ1G2y?si=QZLCNc0lSuC-ZEZMCDgWXg" target="_blank" class="dynamic" style="background-image: url(https://www.marketplace.org/wp-content/themes/marketplace/skin/assets/icons/Spotify.svg);">Spotify</a></li>
											<li><a href="https://music.amazon.com/podcasts/bc8cdee4-6eae-4428-b3db-aff36e7e8a56/Make-Me-Smart-with-Kai-and-Molly" target="_blank" class="dynamic" style="background-image: url(https://www.marketplace.org/wp-content/themes/marketplace/skin/assets/icons/amazon-music.svg);color:transparent;background-position:center;padding-left:0;letter-spacing:0;">Amazon Music</a></li>
											<li><a href="https://www.google.com/podcasts?feed=aHR0cHM6Ly9mZWVkcy5wdWJsaWNyYWRpby5vcmcvcHVibGljX2ZlZWRzL21ha2UtbWUtc21hcnQtd2l0aC1rYWktYW5kLW1vbGx5L3Jzcy9yc3M%3D" target="_blank" class="dynamic" style="background-image: url(https://www.marketplace.org/wp-content/themes/marketplace/skin/assets/icons/google-podcasts.svg);">Google</a></li>
											<li><a href="https://www.stitcher.com/podcast/american-public-media/make-me-smart-with-kai-and-molly" target="_blank" class="dynamic" style="background-image: url(https://www.marketplace.org/wp-content/themes/marketplace/skin/assets/icons/Stitcher.svg);">Stitcher</a></li>
											<li><a href="https://www.marketplace.org/feed/podcast/make-me-smart" target="_blank" class="dynamic" style="background-image: url(/wp-content/themes/marketplace/skin/assets/icons/rss.svg);padding-left:1.5rem;">RSS</a></li>
							</ul>                  

	                  </div>

             
  </div>
</div>



    
    <div id="more_from_episode" class="o-section">
    <div class="o-container o-container--large theme-bg">
      <div class="o-content o-content-large pb-0 max-tablet:pb-48 pt-48 --traget-border">

          <div class="c-single-content lazyload" data-script="/wp-content/themes/marketplace/skin/dist/subapps/postContentCTA.js">
            <div class="original-content episode_content clearfix theme-color-a mt-52">
            <div id="post-top-component"><div class="c-simple-newsletter-subscribe lazyload"
    data-script="/wp-content/themes/marketplace/skin/dist/subapps/newsletterSubscribe.js">
    <form class="mcpostman-form content-body">
        <input name="subscription_request[property_key]" type="hidden" value="245b9069-6a83-4c4f-a049-2284133662e5">
        <input name="subscription_request[sde_external_key]" type="hidden" value="Marketplace_MasterEngagement_DE">
        <input name="subscription_request[sde_fsm][Form_BusinessUnit]" type="hidden" value="APM">
        <input name="subscription_request[sde_fsm][Form_FormName]" type="hidden"
            value="Marketplace_Omni_Subscribe_Form">
        <input name="subscription_request[fsm][Form_Opt_In_Source]" type="hidden" value="APM Marketplace Newsletter">
        <input name="subscription_request[sde_fsm][Form_PageURL]" type="hidden" id="PageURL" value="">
        <div class="submit-container">
            <div class='newsletter-shows-cards_card'>
                <div class='newsletter-shows-cards_card-content'>
                    <div class='content-container'>
                        <div><span class=" author-d-1gg9uz65z1iz85zgdz68zmqkz84zo2qoxvz85zn5z71zyz74zh5nez90zvz74zfz68zz87zz77zpz72zz86zfihz85zg5z75zz68zz81zc">For recommendations and more, s</span><span class="thread-413069935938865280351750 author-d-iz88z86z86za0dz67zz78zz78zz74zz68zjz80zz71z9iz90z9z84zlaz82z9sz65ztpz83z7z71zrycz89zz66zz78zpz69z2jz76zz122zz87zz86zz89zklt">ign up for the</span> <span class="thread-413069935938865280351750 author-d-iz88z86z86za0dz67zz78zz78zz74zz68zjz80zz71z9iz90z9z84zlaz82z9sz65ztpz83z7z71zrycz89zz66zz78zpz69z2jz76zz122zz87zz86zz89zklt h-ldquo">“Make</span><span class="thread-413069935938865280351750 author-d-iz88z86z86za0dz67zz78zz78zz74zz68zjz80zz71z9iz90z9z84zlaz82z9sz65ztpz83z7z71zrycz89zz66zz78zpz69z2jz76zz122zz87zz86zz89zklt"> Me Smart” weekly newsletter and catch up on what is happening in tech, the economy and culture before you head off into the weekend.</span></div>
                    </div>
                    <input
                        id='subscription_request_publication_lists_1302'
                        class='newsletter-shows-cards_card-content-checkbox'
                        name='subscription_request[publication_lists][1302]'
                        type='checkbox' checked>
                    <label
                        for='subscription_request_publication_lists_1302'
                        class='newsletter-shows-cards_card-content-checkbox-label'></label>
                </div>
            </div>
            <div class="flex mt-8">
                <div class="form-group w-full">
                    <label style="display:none;" for="subscription_request_sde_fsm_Form_Email_Address">Email address
                        <span class="required-marker">*</span></label>
                    <input style="padding:0.75rem;" type="email"
                        name="subscription_request[sde_fsm][Form_Email_Address]"
                        id="subscription_request_sde_fsm_Form_Email_Address" placeholder="Email address"
                        required="required" maxlength="254" class="form-control">
                </div><br>
                <div class="submit-container">
                    <div class="form-group">
                        <input class="form-control" id="subscription_request_sde_Form_PrimaryKeyword"
                            name="subscription_request[sde][Form_PrimaryKeyword]"
                            value="Marketplace Omni Newsletter Subscribe" type="hidden">
                    </div>
                    <button id="submit-btn" class="btn btn-primary" type="submit">Subscribe</button>
                </div>
            </div>
            <div class="form-group">
                <input class="form-control" id="subscription_request_sde_Form_PrimaryKeyword"
                    name="subscription_request[sde][Form_PrimaryKeyword]" value="Marketplace Omni Newsletter Subscribe"
                    type="hidden">
            </div>
        </div>
    </form>
    <script>
    document.getElementById('PageURL').value = window.location.href;
    </script>

</div></div>
            <div id="content-ctas"  data-middle='&quot; \n\t\t&lt;div class=\&quot;mp-show-latest-episodes mx-auto mt-12 mb-24\&quot; &gt;\n\t\t\t&lt;div class=\&quot;mp-show-latest-episodes__body\&quot; style=\&quot;background-color:#ffffff;border-color:#ffffff\&quot;&gt;\n\t\t\t\t&lt;header class=\&quot;flex justify-between p-8\&quot;&gt;\n\t\t\t\t\t&lt;div class=\&quot;right\&quot;&gt;&lt;a href=\&quot;https:\/\/www.marketplace.org\/shows\/make-me-smart\/\&quot;&gt;&lt;h5&gt;Make Me Smart&lt;\/h5&gt;&lt;img class=\&quot;block min-tablet:hidden lazyload\&quot; data-src=\&quot;https:\/\/www.marketplace.org\/wp-content\/uploads\/2022\/05\/MMS_1Line_Black.png?w=225\&quot; title=\&quot;Make Me Smart\&quot;&gt;&lt;\/a&gt;&lt;span class=\&quot;hosted-by\&quot;&gt;Hosted by &lt;a href=\&quot;https:\/\/www.marketplace.org\/author\/kai-ryssdal\/\&quot;&gt;&lt;nobr&gt;Kai Ryssdal&lt;\/nobr&gt;&lt;\/a&gt; and &lt;a href=\&quot;https:\/\/www.marketplace.org\/author\/kimberly-adams\/\&quot;&gt;&lt;nobr&gt;Kimberly Adams&lt;\/nobr&gt;&lt;\/a&gt;&lt;\/span&gt;\n\t\t\t\t\t&lt;\/div&gt;\n\t\t\t\t\t&lt;div class=\&quot;left\&quot;&gt;\n\t\t\t\t\t\t&lt;a class=\&quot;\&quot; href=\&quot;https:\/\/www.marketplace.org\/shows\/make-me-smart\/\&quot; data-title=\&quot;Make Me Smart\&quot;&gt;\n\t\t\t\t\t\t &lt;img class=\&quot;mt-4 hidden min-tablet:block lazyload\&quot; data-src=\&quot;https:\/\/www.marketplace.org\/wp-content\/uploads\/2022\/05\/MMS_1Line_Black.png?w=225\&quot; title=\&quot;Make Me Smart\&quot;&gt;\t\n\t\t\t\t\t\t&lt;\/a&gt;\n\t\t\t\t\t\t&lt;\/div&gt;\n\t\t\t\t&lt;\/header&gt;\n\t\t\t\t&lt;div class=\&quot;body px-12\&quot;&gt;\n\t\t\t\t\t&lt;div class=\&quot;latest-title\&quot;&gt;Latest Episodes&lt;\/div&gt;\n\t\t\t\t\t&lt;ul class=\&quot;\&quot;&gt;\n\t\t\t\t\t\t&lt;li class=\&quot;episode\&quot; style=\&quot;border-bottom: 2px solid#ffffff\&quot;&gt;\n\t\t\t\t\t\t\t&lt;a href=\&quot;https:\/\/www.marketplace.org\/shows\/make-me-smart\/if-you-care-about-the-economy-you-should-care-about-jan-6\&quot;&gt;\n\t\t\t\t\t\t\t\t&lt;h6&gt;If you care about the economy, you should care about Jan. 6&lt;\/h6&gt;\n\t\t\t\t\t\t\t&lt;\/a&gt;\n\t\t\t\t\t\t\t&lt;span&gt;Jun 14, 2022&lt;\/span&gt;&lt;\/h6&gt;\n\t\t\t\t\t\t&lt;\/li&gt;\n\t\t\t\t\t\t&lt;li class=\&quot;episode\&quot; style=\&quot;border-bottom: 2px solid#ffffff\&quot;&gt;\n\t\t\t\t\t\t\t&lt;a href=\&quot;https:\/\/www.marketplace.org\/shows\/make-me-smart\/big-lie-big-rip-off\&quot;&gt;\n\t\t\t\t\t\t\t\t&lt;h6&gt;Big lie &#8220;big rip-off&#8221;&lt;\/h6&gt;\n\t\t\t\t\t\t\t&lt;\/a&gt;\n\t\t\t\t\t\t\t&lt;span&gt;Jun 13, 2022&lt;\/span&gt;&lt;\/h6&gt;\n\t\t\t\t\t\t&lt;\/li&gt;\n\t\t\t\t\t\t&lt;li class=\&quot;episode\&quot; style=\&quot;\&quot;&gt;\n\t\t\t\t\t\t\t&lt;a href=\&quot;https:\/\/www.marketplace.org\/shows\/make-me-smart\/lets-talk-about-that-prime-time-jan-6-committee-hearing\&quot;&gt;\n\t\t\t\t\t\t\t\t&lt;h6&gt;Let&#8217;s talk about that prime-time Jan. 6 committee hearing&lt;\/h6&gt;\n\t\t\t\t\t\t\t&lt;\/a&gt;\n\t\t\t\t\t\t\t&lt;span&gt;Jun 10, 2022&lt;\/span&gt;&lt;\/h6&gt;\n\t\t\t\t\t\t&lt;\/li&gt;\n\t\t\t\t\t&lt;\/ul&gt;\n\t\t\t\t&lt;\/div&gt;\n\t\t\t&lt;\/div&gt;\n\t\t&lt;\/div&gt;&quot;' data-bottom='&quot;&lt;div class=\&quot;top-latest-stories\&quot;&gt;&lt;style&gt;\n\t.top-latest-stories {\n\t\tfont-family: Muli,cabin,helvetica,arial,sans-serif;\n\t\tbackground-color: transparent;\n\t\tmargin: 10px 0;\n\t\tcolor: #121212;\n\t\tmax-width: 700px;\n\t\tborder-top: 5px solid #121212;\n\t\tborder-bottom: 2px solid #121212;\n\t\tpadding: 5px 0 10px 0;\n\t}\n\t.original-content .top-latest-stories{\n\t\tmargin: 10px auto;\n\t}\n\n\t#episode-segments .top-latest-stories{\n\t\tmargin: 0 auto;\n\t}\n\t\n\t.top-latest-stories__body-headline h6 {\n\t\tmargin-top:0!important;\n\t\tmargin-bottom: .5rem!important;\n\t}\n\t.top-latest-stories__body-headline h6 a {\n\t\tfont-size: .9rem;\n\t\tdisplay: inline-block;\n\t\tcolor: #121212!important;\n\t}\n\t.top-latest-stories__body-headline h6 a::after {\n\t\tcontent: \&quot;\u203a\&quot;;\n\t\tposition: relative;\n\t\tfont-weight: 500;\n\t\tmargin-left: 5px;\n\t}\n\t.top-latest-stories__body-stories {\n\t\tmargin-bottom: .25rem !important;\n\t}\n\t.top-latest-stories__body-stories .story {\n\t\tline-height: 1.7rem!important;\n\t\tlist-style:inside;\n\t}\n\t.top-latest-stories__body-stories .story a{\n\t\tfont-family: Muli,cabin,sans-serif;\n\t\tcolor: #121212!important;\n\t\tfont-size:0.9rem;\n\t\ttext-decoration: none!important;\n\t\tborder-bottom: 1px solid #cccccc;\n\t\tcursor: pointer;\n\t}\n\t.top-latest-stories__body-stories .story a:hover{\n\t\tborder-bottom: none;\n\t}\n\t&lt;\/style&gt;&lt;div class=\&quot;top-latest-stories__body\&quot;&gt;\n\t\t&lt;div class=\&quot;top-latest-stories__body-headline\&quot;&gt;\n\t\t\t&lt;h6&gt;&lt;a href=\&quot;https:\/\/www.marketplace.org\/latest-stories\&quot;&gt;Latest Stories on Marketplace&lt;\/a&gt;&lt;\/h6&gt;\n\t\t&lt;\/div&gt;\n\t\t&lt;ul class=\&quot;top-latest-stories__body-stories\&quot;&gt;&lt;li class=\&quot;story\&quot;&gt;&lt;a href=\&quot;https:\/\/www.marketplace.org\/2022\/06\/15\/paper-shortage-print-magazine-supply-chain\/\&quot;\n\t\t\t\t\ttarget=\&quot;_blank\&quot;&gt;When you need 70,000 pounds of paper a month and the supply chain is in chaos&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;story\&quot;&gt;&lt;a href=\&quot;https:\/\/www.marketplace.org\/2022\/06\/15\/department-of-education-appoints-its-first-chief-economist\/\&quot;\n\t\t\t\t\ttarget=\&quot;_blank\&quot;&gt;Department of Education appoints its first chief economist&lt;\/a&gt;&lt;\/li&gt;&lt;li class=\&quot;story\&quot;&gt;&lt;a href=\&quot;https:\/\/www.marketplace.org\/2022\/06\/15\/how-do-we-calculate-oil-supply-demand-looking-forward\/\&quot;\n\t\t\t\t\ttarget=\&quot;_blank\&quot;&gt;How do we calculate supply and demand for oil heading into the future?&lt;\/a&gt;&lt;\/li&gt;&lt;\/ul&gt;\n\t\t&lt;\/div&gt;\n\t&lt;\/div&gt;&quot;' ></div>
<p>The Federal Reserve raised interest rates today by the largest amount since 1994 to try to get inflation under control. One of our listeners is wondering what the average consumer can do to keep inflation at bay. We&#8217;ll offer a potential solution. Plus, we tackle your questions about rent control, private equity and the costs of all those canceled flights. </p>



<p>Here&#8217;s everything we talked about today: </p>



<ul><li>&#8220;<a href="https://www.marketplace.org/2022/06/15/federal-reserve-attacks-inflation-with-its-largest-rate-hike-since-1994/" target="_blank" rel="noreferrer noopener">Federal Reserve attacks inflation with its largest rate hike since 1994</a>&#8221; from Marketplace</li><li>&#8220;<a href="https://www.marketplace.org/2021/12/17/private-equity-will-buy-up-companies-to-the-tune-of-1-trillion-this-year/" target="_blank" rel="noreferrer noopener">Private equity will buy up companies to the tune of $1 trillion this year</a>&#8221; from Marketplace</li><li><a href="https://www.youtube.com/watch?v=yca0A3B7Pqc" target="_blank" rel="noreferrer noopener">Private equity explained</a></li><li>&#8220;<a href="https://www.motherjones.com/politics/2022/05/private-equity-apollo-blackstone-kkr-carlyle-carried-interest-loophole/" target="_blank" rel="noreferrer noopener">How Private Equity Looted America&#8221;</a> from Mother Jones </li><li>&#8220;<a href="https://www.cnbc.com/2022/06/14/faa-airlines-work-to-reduce-summer-travel-delays.html" target="_blank" rel="noreferrer noopener">It&#8217;s a pain to fly these days. The FAA and airlines are trying to fix that</a>&#8221; from CNBC </li></ul>



<p>If you&#8217;ve got a question for us, send it to makemesmart@marketplace.org and (508) 827-6278 or (508) U-B-SMART.</p>

	<div id="jp-relatedposts" class="jp-relatedposts">
	<h3 class="jp-relatedposts-headline"><em>Stories You Might Like</em></h3>
	<div class="jp-relatedposts-items jp-relatedposts-items-visual jp-relatedposts-grid ">
	
					<div class="jp-relatedposts-post jp-relatedposts-post0 jp-relatedposts-post-thumbs">
					<a class="jp-relatedposts-post-a" title="Big lie &#8220;big rip-off&#8221;" href="https://www.marketplace.org/shows/make-me-smart/big-lie-big-rip-off" data-position="0"><img class="jp-relatedposts-post-img lazyload" width="350" data-src="https://www.marketplace.org/wp-content/uploads/2022/06/GettyImages-1145317708.jpg?w=350"  /></a>
	<h4 class="jp-relatedposts-post-title"><a class="jp-relatedposts-post-a" href="https://www.marketplace.org/shows/make-me-smart/big-lie-big-rip-off" title="Big lie &#8220;big rip-off&#8221;"
	rel="" data-position="0">Big lie &#8220;big rip-off&#8221;</a></h4>
	</div>
	
					<div class="jp-relatedposts-post jp-relatedposts-post0 jp-relatedposts-post-thumbs">
					<a class="jp-relatedposts-post-a" title="If inflation has peaked, why are we still raising interest rates?" href="https://www.marketplace.org/shows/make-me-smart/if-inflation-has-peaked-why-are-we-still-raising-interest-rates" data-position="1"><img class="jp-relatedposts-post-img lazyload" width="350" data-src="https://www.marketplace.org/wp-content/uploads/2022/05/GettyImages-1228687332.jpg?w=350"  /></a>
	<h4 class="jp-relatedposts-post-title"><a class="jp-relatedposts-post-a" href="https://www.marketplace.org/shows/make-me-smart/if-inflation-has-peaked-why-are-we-still-raising-interest-rates" title="If inflation has peaked, why are we still raising interest rates?"
	rel="" data-position="1">If inflation has peaked, why are we still raising interest rates?</a></h4>
	</div>
	
					<div class="jp-relatedposts-post jp-relatedposts-post0 jp-relatedposts-post-thumbs">
					<a class="jp-relatedposts-post-a" title="What happened to the Federal Reserve&#8217;s inclusive employment goal?" href="https://www.marketplace.org/shows/make-me-smart/what-happened-to-the-federal-reserves-inclusive-employment-goal" data-position="2"><img class="jp-relatedposts-post-img lazyload" width="350" data-src="https://www.marketplace.org/wp-content/uploads/2022/03/GettyImages-1239397662.jpg?w=350"  /></a>
	<h4 class="jp-relatedposts-post-title"><a class="jp-relatedposts-post-a" href="https://www.marketplace.org/shows/make-me-smart/what-happened-to-the-federal-reserves-inclusive-employment-goal" title="What happened to the Federal Reserve&#8217;s inclusive employment goal?"
	rel="" data-position="2">What happened to the Federal Reserve&#8217;s inclusive employment goal?</a></h4>
	</div>
	
					<div class="jp-relatedposts-post jp-relatedposts-post0 jp-relatedposts-post-thumbs">
					<a class="jp-relatedposts-post-a" title="The Federal Reserve isn&#8217;t setting your mortgage rate" href="https://www.marketplace.org/shows/make-me-smart/the-federal-reserve-isnt-setting-your-mortgage-rate" data-position="3"><img class="jp-relatedposts-post-img lazyload" width="350" data-src="https://www.marketplace.org/wp-content/uploads/2022/04/GettyImages-1239694619.jpg?w=350"  /></a>
	<h4 class="jp-relatedposts-post-title"><a class="jp-relatedposts-post-a" href="https://www.marketplace.org/shows/make-me-smart/the-federal-reserve-isnt-setting-your-mortgage-rate" title="The Federal Reserve isn&#8217;t setting your mortgage rate"
	rel="" data-position="3">The Federal Reserve isn&#8217;t setting your mortgage rate</a></h4>
	</div>
	
					<div class="jp-relatedposts-post jp-relatedposts-post0 jp-relatedposts-post-thumbs">
					<a class="jp-relatedposts-post-a" title="More money, more problems?" href="https://www.marketplace.org/shows/make-me-smart/more-money-more-problems" data-position="4"><img class="jp-relatedposts-post-img lazyload" width="350" data-src="https://www.marketplace.org/wp-content/uploads/2022/01/GettyImages-1354176211-1.jpg?w=350"  /></a>
	<h4 class="jp-relatedposts-post-title"><a class="jp-relatedposts-post-a" href="https://www.marketplace.org/shows/make-me-smart/more-money-more-problems" title="More money, more problems?"
	rel="" data-position="4">More money, more problems?</a></h4>
	</div>
	
					<div class="jp-relatedposts-post jp-relatedposts-post0 jp-relatedposts-post-thumbs">
					<a class="jp-relatedposts-post-a" title="Does inflation disprove Modern Monetary Theory?" href="https://www.marketplace.org/shows/make-me-smart/does-inflation-disprove-modern-monetary-theory" data-position="5"><img class="jp-relatedposts-post-img lazyload" width="350" data-src="https://www.marketplace.org/wp-content/uploads/2021/11/GettyImages-1236130150-e1635880472292.jpg?w=350"  /></a>
	<h4 class="jp-relatedposts-post-title"><a class="jp-relatedposts-post-a" href="https://www.marketplace.org/shows/make-me-smart/does-inflation-disprove-modern-monetary-theory" title="Does inflation disprove Modern Monetary Theory?"
	rel="" data-position="5">Does inflation disprove Modern Monetary Theory?</a></h4>
	</div>
	
	</div>
	</div>
	            
            </div>
          </div>
          
  
      </div> <!-- o-content -->
    </div>
  </div>

<div class="o-container o-container--large c-single-content theme-bg p-20 mb-20"><div id="global-giving-item" class="" style="background-color:"><h2>None of us is as smart as all of us.</h2>
<p>No matter how bananapants your day is, “Make Me Smart” is here to help you through it all— 5 days a week.</p>
<p>It&#8217;s never just a one-way conversation. Your questions, reactions, and donations are a vital part of the show. And we&#8217;re grateful for every single one.</p>
<p><strong><a href="https://support.marketplace.org/smart-web">Donate any amount to become a Marketplace Investor and help make us smarter (and make us smile!) every day. </a></strong></p>
</div></div>

<div id="episode_crew" class="o-section c-episode-music o-col-listing">
    <div class="o-container o-container--large theme-bg">
      <div class="o-content o-content-large pb-24 pt-24 --traget-border">
        <div class="min-tablet:flex">

          <div class="w-full min-tablet:w-1/3">
            <h2 class="o-section-title mini mb-52">The team</h2>
          </div>
          <div class="w-full min-tablet:w-2/3">

            <div class="flex w-full flex-wrap justify-start o-col-listing__wrapper">

                 
                <div class="w-full min-tablet:w-1/2 self-center">
                    <div class="item">
                        <span class="crew-person-name"><a href="https://www.marketplace.org/author/kai-ryssdal/" class="crew-person-name">Kai Ryssdal</a></span>
                        <span class="crew-person-title">Host</span>
                    </div>
                </div>

                
                <div class="w-full min-tablet:w-1/2 self-center">
                    <div class="item">
                        <span class="crew-person-name"><a href="https://www.marketplace.org/author/marissa-cabrera/" class="crew-person-name">Marissa Cabrera</a></span>
                        <span class="crew-person-title">Producer</span>
                    </div>
                </div>

                
                <div class="w-full min-tablet:w-1/2 self-center">
                    <div class="item">
                        <span class="crew-person-name"><a href="https://www.marketplace.org/author/bridget-bodnar/" class="crew-person-name">Bridget Bodnar</a></span>
                        <span class="crew-person-title">Senior producer</span>
                    </div>
                </div>

                
                <div class="w-full min-tablet:w-1/2 self-center">
                    <div class="item">
                        <span class="crew-person-name"><a href="https://www.marketplace.org/author/tony-wagner/" class="crew-person-name">Tony Wagner</a></span>
                        <span class="crew-person-title">Digital Producer</span>
                    </div>
                </div>

                
                <div class="w-full min-tablet:w-1/2 self-center">
                    <div class="item">
                        <span class="crew-person-name"><a href="https://www.marketplace.org/author/marque-greene/" class="crew-person-name">Marque Greene</a></span>
                        <span class="crew-person-title">Associate Producer</span>
                    </div>
                </div>

                
                <div class="w-full min-tablet:w-1/2 self-center">
                    <div class="item">
                        <span class="crew-person-name"><a href="https://www.marketplace.org/author/kimberly-adams/" class="crew-person-name">Kimberly Adams</a></span>
                        <span class="crew-person-title">Host</span>
                    </div>
                </div>

                
            </div>

          </div>

        </div>
      </div> <!-- o-content -->
    </div>
  </div>  


  
  <div class="o-container o-container--large theme-bg">
    <div class="o-section c-latest-episode o-container">
    <div class="flex items-center justify-center c-latest-episode-content">

        <div class="justify-center c-latest-episode-content_body w-full">
            <div class="o-section-title c-latest-episode-content_body-top text-center	 p-12">
                <h3>Latest Episodes From Our Shows</h3>
            </div>
            <div class="c-latest-episode-content_body-bottom w-full min-tablet:h-full flex flex-col min-tablet:flex-row drag js-add-drag-scroll dragscroll ">
                

                <div class="latest-episode-card" style="border-color: #0093fd !important;">
                    <div class="latest-episode-card_body p-8 flex flex-col h-full justify-between">

                        <div class="latest-episode-card_body-top flex content-center items-center justify-between mb-4">
                            <div class="flex flex-col justify-between">
                                <a class="show-logo" href="https://www.marketplace.org/shows/make-me-smart/"
                                    data-title="Make Me Smart">
                                                                        <img  class="img lazyload" data-src="https://www.marketplace.org/wp-content/uploads/2022/05/MMS_1Line_Black.png?w=225"
                                        title="Make Me Smart"/>
                                                                    </a>

                            </div>
                            <a href="https://traffic.megaphone.fm/CAD7439863008.mp3" data-src="https://traffic.megaphone.fm/CAD7439863008.mp3" id="" class="play-icon my-auto" data-no-swup data-ref="js-player-spreads" title="Listen Now" data-title="Episode 703: The Fed hiked interest rates. Here&#8217;s what you can do about inflation." data-show="Make Me Smart" data-showlink="https://www.marketplace.org/shows/make-me-smart/" data-permalink="https://www.marketplace.org/shows/make-me-smart/the-fed-hiked-interest-rates-heres-what-you-can-do-about-inflation" data-track="477122" data-pos="" data-mpaudioplayer>
                                <svg width="28" height="28" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M18.1759 12.8162C18.6914 13.1362 18.6914 13.8638 18.1759 14.1838L11.7347 18.1821C11.1744 18.5299 10.4375 18.1414 10.4375 17.4982L10.4375 9.50176C10.4375 8.8586 11.1744 8.47015 11.7347 8.81794L18.1759 12.8162Z" fill="#fff" />
                                </svg></a>                           

                        </div>
                        <div class="flex justify-between flex-row date">
                            <div>4:41 PM PDT</div>
                            <div>13:52</div>
                        </div>
                    </div>
                </div>

                

                <div class="latest-episode-card" style="border-color: #1fc0da !important;">
                    <div class="latest-episode-card_body p-8 flex flex-col h-full justify-between">

                        <div class="latest-episode-card_body-top flex content-center items-center justify-between mb-4">
                            <div class="flex flex-col justify-between">
                                <a class="show-logo" href="https://www.marketplace.org/shows/marketplace/"
                                    data-title="Marketplace">
                                                                        <img  class="img lazyload" style="width:125px;" data-src="https://www.marketplace.org/wp-content/uploads/2019/03/shows-fallback-branding.png?w=225"
                                        title="Marketplace"/>
                                                                    </a>

                            </div>
                            <a href="https://traffic.megaphone.fm/CAD3776152068.mp3" data-src="https://traffic.megaphone.fm/CAD3776152068.mp3" id="" class="play-icon my-auto" data-no-swup data-ref="js-player-spreads" title="Listen Now" data-title="Decades-high inflation gets a decades-high rate hike" data-show="Marketplace" data-showlink="https://www.marketplace.org/shows/marketplace/" data-permalink="https://www.marketplace.org/shows/marketplace/decades-high-inflation-gets-a-decades-high-rate-hike" data-track="477020" data-pos="" data-mpaudioplayer>
                                <svg width="28" height="28" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M18.1759 12.8162C18.6914 13.1362 18.6914 13.8638 18.1759 14.1838L11.7347 18.1821C11.1744 18.5299 10.4375 18.1414 10.4375 17.4982L10.4375 9.50176C10.4375 8.8586 11.1744 8.47015 11.7347 8.81794L18.1759 12.8162Z" fill="#fff" />
                                </svg></a>                           

                        </div>
                        <div class="flex justify-between flex-row date">
                            <div>4:15 PM PDT</div>
                            <div>28:25</div>
                        </div>
                    </div>
                </div>

                

                <div class="latest-episode-card" style="border-color: #7eb587 !important;">
                    <div class="latest-episode-card_body p-8 flex flex-col h-full justify-between">

                        <div class="latest-episode-card_body-top flex content-center items-center justify-between mb-4">
                            <div class="flex flex-col justify-between">
                                <a class="show-logo" href="https://www.marketplace.org/marketplace-minute/"
                                    data-title="Marketplace Minute">
                                                                        <img  class="img lazyload" data-src="https://www.marketplace.org/wp-content/uploads/2020/09/TransMM.png?w=225"
                                        title="Marketplace Minute"/>
                                                                    </a>

                            </div>
                                                        <a href="https://www.podtrac.com/pts/redirect.mp3/pdst.fm/e/chtbl.com/track/8G441/traffic.megaphone.fm/WWO2274827939.mp3?updated=1655326601" data-src="https://www.podtrac.com/pts/redirect.mp3/pdst.fm/e/chtbl.com/track/8G441/traffic.megaphone.fm/WWO2274827939.mp3?updated=1655326601" id="" class="play-icon my-auto latest-episode-card-listen-tracking" data-no-swup="" data-ref="js-player-spreads" title="Listen Now" data-title="Federal Reserve hikes rates by 0.75 percent - Closing Bell - Marketplace Minute - June 15, 2022" data-show="" data-showlink="https://www.marketplace.org/marketplace-minute/" data-permalink="https://www.marketplace.org/marketplace-minute/"  data-mpaudioplayer="">
                                <svg width="28" height="28" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M18.1759 12.8162C18.6914 13.1362 18.6914 13.8638 18.1759 14.1838L11.7347 18.1821C11.1744 18.5299 10.4375 18.1414 10.4375 17.4982L10.4375 9.50176C10.4375 8.8586 11.1744 8.47015 11.7347 8.81794L18.1759 12.8162Z" fill="#fff"></path>
                                </svg>
                            </a>
                                                      

                        </div>
                        <div class="flex justify-between flex-row date">
                            <div>1:51 PM PDT</div>
                            <div>1:50</div>
                        </div>
                    </div>
                </div>

                

                <div class="latest-episode-card" style="border-color: #f37021 !important;">
                    <div class="latest-episode-card_body p-8 flex flex-col h-full justify-between">

                        <div class="latest-episode-card_body-top flex content-center items-center justify-between mb-4">
                            <div class="flex flex-col justify-between">
                                <a class="show-logo" href="https://www.marketplace.org/shows/marketplace-morning-report/"
                                    data-title="Marketplace Morning Report">
                                                                        <img  class="img lazyload" data-src="https://www.marketplace.org/wp-content/uploads/2019/05/mp-mr-new.png?w=225"
                                        title="Marketplace Morning Report"/>
                                                                    </a>

                            </div>
                            <a href="https://traffic.megaphone.fm/CAD3929013235.mp3" data-src="https://traffic.megaphone.fm/CAD3929013235.mp3" id="" class="play-icon my-auto" data-no-swup data-ref="js-player-spreads" title="Listen Now" data-title="How &#8220;red flag laws&#8221; help states with gun control" data-show="Marketplace Morning Report" data-showlink="https://www.marketplace.org/shows/marketplace-morning-report/" data-permalink="https://www.marketplace.org/shows/marketplace-morning-report/how-red-flag-laws-help-states-with-gun-control" data-track="476817" data-pos="" data-mpaudioplayer>
                                <svg width="28" height="28" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M18.1759 12.8162C18.6914 13.1362 18.6914 13.8638 18.1759 14.1838L11.7347 18.1821C11.1744 18.5299 10.4375 18.1414 10.4375 17.4982L10.4375 9.50176C10.4375 8.8586 11.1744 8.47015 11.7347 8.81794L18.1759 12.8162Z" fill="#fff" />
                                </svg></a>                           

                        </div>
                        <div class="flex justify-between flex-row date">
                            <div>7:31 AM PDT</div>
                            <div>7:52</div>
                        </div>
                    </div>
                </div>

                

                <div class="latest-episode-card" style="border-color: #743c97 !important;">
                    <div class="latest-episode-card_body p-8 flex flex-col h-full justify-between">

                        <div class="latest-episode-card_body-top flex content-center items-center justify-between mb-4">
                            <div class="flex flex-col justify-between">
                                <a class="show-logo" href="https://www.marketplace.org/shows/marketplace-tech/"
                                    data-title="Marketplace Tech">
                                                                        <img  class="img lazyload" data-src="https://www.marketplace.org/wp-content/uploads/2019/05/mp-tech-new.png?w=225"
                                        title="Marketplace Tech"/>
                                                                    </a>

                            </div>
                            <a href="https://traffic.megaphone.fm/CAD2010797165.mp3" data-src="https://traffic.megaphone.fm/CAD2010797165.mp3" id="" class="play-icon my-auto" data-no-swup data-ref="js-player-spreads" title="Listen Now" data-title="A new digital tool that can help people in abusive relationships" data-show="Marketplace Tech" data-showlink="https://www.marketplace.org/shows/marketplace-tech/" data-permalink="https://www.marketplace.org/shows/marketplace-tech/a-new-digital-tool-that-can-help-people-in-abusive-relationships" data-track="476633" data-pos="" data-mpaudioplayer>
                                <svg width="28" height="28" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M18.1759 12.8162C18.6914 13.1362 18.6914 13.8638 18.1759 14.1838L11.7347 18.1821C11.1744 18.5299 10.4375 18.1414 10.4375 17.4982L10.4375 9.50176C10.4375 8.8586 11.1744 8.47015 11.7347 8.81794L18.1759 12.8162Z" fill="#fff" />
                                </svg></a>                           

                        </div>
                        <div class="flex justify-between flex-row date">
                            <div>2:25 AM PDT</div>
                            <div>8:02</div>
                        </div>
                    </div>
                </div>

                

                <div class="latest-episode-card" style="border-color: #00d1c3 !important;">
                    <div class="latest-episode-card_body p-8 flex flex-col h-full justify-between">

                        <div class="latest-episode-card_body-top flex content-center items-center justify-between mb-4">
                            <div class="flex flex-col justify-between">
                                <a class="show-logo" href="https://www.marketplace.org/shows/this-is-uncomfortable-reema-khrais/"
                                    data-title="This Is Uncomfortable">
                                                                        <img  class="img lazyload" data-src="https://www.marketplace.org/wp-content/uploads/2019/05/TIU_Logotype-e1591821971883.png?w=225"
                                        title="This Is Uncomfortable"/>
                                                                    </a>

                            </div>
                            <a href="https://traffic.megaphone.fm/CAD1582655713.mp3" data-src="https://traffic.megaphone.fm/CAD1582655713.mp3" id="" class="play-icon my-auto" data-no-swup data-ref="js-player-spreads" title="Listen Now" data-title="Season 6 | Episode 6: Bad romance (rerun)" data-show="This Is Uncomfortable" data-showlink="https://www.marketplace.org/shows/this-is-uncomfortable-reema-khrais/" data-permalink="https://www.marketplace.org/shows/this-is-uncomfortable-reema-khrais/bad-romance-rerun" data-track="470066" data-pos="" data-mpaudioplayer>
                                <svg width="28" height="28" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M18.1759 12.8162C18.6914 13.1362 18.6914 13.8638 18.1759 14.1838L11.7347 18.1821C11.1744 18.5299 10.4375 18.1414 10.4375 17.4982L10.4375 9.50176C10.4375 8.8586 11.1744 8.47015 11.7347 8.81794L18.1759 12.8162Z" fill="#fff" />
                                </svg></a>                           

                        </div>
                        <div class="flex justify-between flex-row date">
                            <div>Jun 9, 2022</div>
                            <div>37:05</div>
                        </div>
                    </div>
                </div>

                

                <div class="latest-episode-card" style="border-color: #dd4e3b !important;">
                    <div class="latest-episode-card_body p-8 flex flex-col h-full justify-between">

                        <div class="latest-episode-card_body-top flex content-center items-center justify-between mb-4">
                            <div class="flex flex-col justify-between">
                                <a class="show-logo" href="https://www.marketplace.org/shows/million-bazillion/"
                                    data-title="Million Bazillion">
                                                                        <img  class="img lazyload" data-src="https://www.marketplace.org/wp-content/uploads/2020/07/2tightcropMB_Logo_transparent_edit.png?w=225"
                                        title="Million Bazillion"/>
                                                                    </a>

                            </div>
                            <a href="https://traffic.megaphone.fm/CAD7247382808.mp3" data-src="https://traffic.megaphone.fm/CAD7247382808.mp3" id="" class="play-icon my-auto" data-no-swup data-ref="js-player-spreads" title="Listen Now" data-title="Season 3: &#8220;Million Bazillion&#8221; is back June 21!" data-show="Million Bazillion" data-showlink="https://www.marketplace.org/shows/million-bazillion/" data-permalink="https://www.marketplace.org/shows/million-bazillion/million-bazillion-season-3-trailer" data-track="475708" data-pos="" data-mpaudioplayer>
                                <svg width="28" height="28" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M18.1759 12.8162C18.6914 13.1362 18.6914 13.8638 18.1759 14.1838L11.7347 18.1821C11.1744 18.5299 10.4375 18.1414 10.4375 17.4982L10.4375 9.50176C10.4375 8.8586 11.1744 8.47015 11.7347 8.81794L18.1759 12.8162Z" fill="#fff" />
                                </svg></a>                           

                        </div>
                        <div class="flex justify-between flex-row date">
                            <div>Jun 14, 2022</div>
                            <div>3:02</div>
                        </div>
                    </div>
                </div>

                            </div>
        </div>
    </div>
</div><div class="o-extra-content py-30 mb-30">
<div class="o-section c-fetured-cards py-16">
  <div class="o-container px-0">
    <div class="o-content flex flex-wrap flex-col min-mobile:flex-row justify-center items-start _items-stretch">

        
              
                <div class=" flex items-center w-full min-tablet:w-1/2 min-desktop:w-1/4 px-4 min-tablet:px-8 max-tablet:px-20">
                  <div class="c-fetured-cards__card c-fetured-cards__card-video --normal js-card-height" data-ref="js-featured-card">
                    <div class="flex items-center mid-desktop:block" style="height:100%;">

                      <div class="image w-1/3 min-tablet:w-1/2 mid-desktop:w-full"><img class="lazyload" data-src="https://www.marketplace.org/wp-content/uploads/2022/06/GettyImages-1240933693.jpg?w=399" alt="We&#039;re saving less. Will we spend less?"/></div>

                      <div class="flex items-center w-2/3 min-tablet:w/1-2 mid-desktop:w-full">
                        <div class="padded">
                          <div class="mx-auto text-center more hidden mid-desktop:block">
                                                        <a href="https://www.marketplace.org/2022/06/14/were-saving-less-will-we-spend-less/" class="o-btn o-btn__accent-bg c-fetured-cards__card-content-trackonly"  data-pos="" >Read More</a>
                          </div>
    
                          <span class="topic"></span>
                          <h6 style="margin-bottom:0;"><a class="c-fetured-cards__card-content-trackonly title" href="https://www.marketplace.org/2022/06/14/were-saving-less-will-we-spend-less/"  data-pos="" >We&#039;re saving less. Will we spend less?</a></h6>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>

                            
  
                
              
                <div class=" flex items-center w-full min-tablet:w-1/2 min-desktop:w-1/4 px-4 min-tablet:px-8 max-tablet:px-20">
                  <div class="c-fetured-cards__card c-fetured-cards__card-video --normal js-card-height" data-ref="js-featured-card">
                    <div class="flex items-center mid-desktop:block" style="height:100%;">

                      <div class="image w-1/3 min-tablet:w-1/2 mid-desktop:w-full"><img class="lazyload" data-src="https://www.marketplace.org/wp-content/uploads/2022/06/GettyImages-1214301180.jpeg?w=399" alt="Thanks, supply chain. Now there&#039;s a tampon shortage."/></div>

                      <div class="flex items-center w-2/3 min-tablet:w/1-2 mid-desktop:w-full">
                        <div class="padded">
                          <div class="mx-auto text-center more hidden mid-desktop:block">
                                                        <a href="https://www.marketplace.org/2022/06/14/thanks-supply-chain-now-theres-a-tampon-shortage/" class="o-btn o-btn__accent-bg c-fetured-cards__card-content-trackonly"  data-pos="" >Read More</a>
                          </div>
    
                          <span class="topic"></span>
                          <h6 style="margin-bottom:0;"><a class="c-fetured-cards__card-content-trackonly title" href="https://www.marketplace.org/2022/06/14/thanks-supply-chain-now-theres-a-tampon-shortage/"  data-pos="" >Thanks, supply chain. Now there&#039;s a tampon shortage.</a></h6>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>

                            
  
                
              
                <div class=" flex items-center w-full min-tablet:w-1/2 min-desktop:w-1/4 px-4 min-tablet:px-8 max-tablet:px-20">
                  <div class="c-fetured-cards__card c-fetured-cards__card-video --normal js-card-height" data-ref="js-featured-card">
                    <div class="flex items-center mid-desktop:block" style="height:100%;">

                      <div class="image w-1/3 min-tablet:w-1/2 mid-desktop:w-full"><img class="lazyload" data-src="https://www.marketplace.org/wp-content/uploads/2022/06/GettyImages-1241271813.jpg?w=399" alt="Extreme heat is becoming more common. Should tenants have a right to air conditioning?"/></div>

                      <div class="flex items-center w-2/3 min-tablet:w/1-2 mid-desktop:w-full">
                        <div class="padded">
                          <div class="mx-auto text-center more hidden mid-desktop:block">
                                                        <a href="https://www.marketplace.org/2022/06/14/extreme-heat-is-becoming-more-common-should-tenants-have-a-right-to-air-conditioning/" class="o-btn o-btn__accent-bg c-fetured-cards__card-content-trackonly"  data-pos="" >Read More</a>
                          </div>
    
                          <span class="topic"><a href="https://www.marketplace.org/collection/a-warmer-world/">A Warmer World</a></span>
                          <h6 style="margin-bottom:0;"><a class="c-fetured-cards__card-content-trackonly title" href="https://www.marketplace.org/2022/06/14/extreme-heat-is-becoming-more-common-should-tenants-have-a-right-to-air-conditioning/"  data-pos="" >Extreme heat is becoming more common. Should tenants have a right to air conditioning?</a></h6>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>

                            
  
                
              
                <div class=" flex items-center w-full min-tablet:w-1/2 min-desktop:w-1/4 px-4 min-tablet:px-8 max-tablet:px-20">
                  <div class="c-fetured-cards__card c-fetured-cards__card-video --normal js-card-height" data-ref="js-featured-card">
                    <div class="flex items-center mid-desktop:block" style="height:100%;">

                      <div class="image w-1/3 min-tablet:w-1/2 mid-desktop:w-full"><img class="lazyload" data-src="https://www.marketplace.org/wp-content/uploads/2022/06/GettyImages-1402024026.jpg?w=399" alt="If you care about the economy, you should care about Jan. 6"/></div>

                      <div class="flex items-center w-2/3 min-tablet:w/1-2 mid-desktop:w-full">
                        <div class="padded">
                          <div class="mx-auto text-center more hidden mid-desktop:block">
                                                        <a href="https://www.marketplace.org/shows/make-me-smart/if-you-care-about-the-economy-you-should-care-about-jan-6" class="o-btn o-btn__accent-bg c-fetured-cards__card-content-trackonly"  data-pos="" >Read More</a>
                          </div>
    
                          <span class="topic"><a href="https://www.marketplace.org/shows/make-me-smart/">Make Me Smart</a></span>
                          <h6 style="margin-bottom:0;"><a class="c-fetured-cards__card-content-trackonly title" href="https://www.marketplace.org/shows/make-me-smart/if-you-care-about-the-economy-you-should-care-about-jan-6"  data-pos="" >If you care about the economy, you should care about Jan. 6</a></h6>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>

                            
  
              
    </div>
  </div> <!-- o-container -->
</div>		

</div>  </div>

  
</div>

<!-- Your Google Analytics Plugin is missing the tracking ID -->
	</div> <!-- o-original-content -->
	</div> <!-- barba-container -->
	</main>	<!-- main#main -->

	<footer class="o-original-content o-footer">
		<div class="o-section c-site-footer bg-whitespace">
  <div class="o-container">

    <div class="upper">
      <hr>

        <div class="o-content">
          <div class="flex flex-col min-desktop:flex-row justify-center items-center min-tablet:justify-between min-desktop:items-start">

            <div class="c-site-footer__left-side flex w-full flex-col min-desktop:flex-row">
              
                <div class="logo-donate flex-1 flex justify-between min-tablet:justify-center min-desktop:justify-start">
                  <div class="logo">
                    <a href="https://www.marketplace.org">
                        <svg width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg" aria-labelledby="svg-logo-footer-title" focusable="false">
                          <title id="svg-logo-footer-title">Marketplace Logo</title>
                          <path d="M16.0146 23.9999L24.0219 31.9634L40 15.9634V0" fill="#BFD730"/>
                          <path d="M0 7.96387V40.0003L16.0146 24.0004" fill="#00C1DE"/>
                          <path d="M16.0146 23.9996L0 39.9996H39.9999V15.9631L24.0219 31.9631" fill="#2CB34A"/>
                        </svg>
                      </a>
                    </div>
                    <div class="donate min-tablet:hidden">
                                              <div class="c-site-footer__donation">
                          <a class="o-btn o-btn__accent inline-block" href="https://support.marketplace.org/mkp-header">
                            <svg aria-hidden="true" focusable="false" width="14" height="12" viewBox="0 0 14 12" fill="none" xmlns="http://www.w3.org/2000/svg">
                              <path d="M9.52558 0.3125C8.26126 0.3125 7.46317 0.966177 7 1.55726C6.53683 0.966177 5.73886 0.3125 4.47405 0.3125C2.32111 0.3125 0.875 2.43126 0.875 4.40999C0.875 7.29057 6.08346 11.1512 6.67734 11.5818C6.7746 11.6522 6.8873 11.6875 7 11.6875C7.1127 11.6875 7.2254 11.6522 7.32267 11.5818C7.91654 11.1512 13.125 7.29057 13.125 4.40999C13.125 2.43126 11.6786 0.3125 9.52558 0.3125Z" fill="#282C47"/>
                            </svg>
                            Invest in marketplace                          </a>
                        </div>

                                          </div>
                </div>
                <div class="site-nav flex-1">
                  <ul id="menu-footer-menu" class="c-site-footer__list-menu list-reset text-links"><li id="menu-item-208362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208362"><a href="mailto:info@marketplace.org">Contact Us</a></li>
<li id="menu-item-99256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99256"><a href="https://www.marketplace.org/faqs/">FAQs</a></li>
<li id="menu-item-226530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226530"><a href="https://www.marketplace.org/staff/">Staff</a></li>
<li id="menu-item-99254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99254"><a href="https://www.marketplace.org/careers/">Careers</a></li>
<li id="menu-item-17710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17710"><a target="_blank" rel="noopener" href="https://contribute.publicradio.org/contribute.php?refId=NCYMARK_ng">Support Marketplace</a>
<ul class="sub-menu">
	<li id="menu-item-231840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231840"><a href="https://www.marketplace.org/make-a-smart-investment/">For Individuals</a></li>
	<li id="menu-item-173009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173009"><a href="https://www.marketplace.org/foundations/">For Foundations</a></li>
	<li id="menu-item-173010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173010"><a href="https://www.marketplace.org/corporate/">For Corporate Sponsors</a></li>
</ul>
</li>
</ul>                </div>
                <div class="social-nav flex-1">
                  <ul class="c-site-footer__social-menu text-links">
                    

							<li><a href="https://www.facebook.com/marketplaceapm" class="facebook" target="_blank">Facebook</a></li>
							<li><a href="https://twitter.com/Marketplace" class="twitter" target="_blank">Twitter</a></li>
							<li><a href="https://instagram.com/marketplaceapm" class="instagram" target="_blank">Instagram</a></li>
							<li><a href="https://www.youtube.com/user/marketplacevideos/featured" class="youtube" target="_blank">Youtube</a></li>
			
		                  </ul>
                </div>

            </div> <!-- c-site-footer__left-side -->
            
            <div class="c-site-footer__right-side w-full">
              <div class="flex w-full flex-col min-tablet:flex-row justify-center items-center min-tablet:justify-between min-desktop:items-start">
                <div class="site-newsletter mx-auto min-desktop:mx-0">
                                      <div class="c-site-footer__subscribe text-center max-tablet:text-left">

                      <h4>Subscribe to Marketplace Newsletters:</h4>
                      <a href="http://marketplace.org/newsletters" target="_blank" class="o-btn block mx-auto min-desktop:mx-0">
                        <svg aria-hidden="true" focusable="false" width="13" height="10" viewBox="0 0 13 10" fill="none" xmlns="http://www.w3.org/2000/svg">
                          <path fill-rule="evenodd" clip-rule="evenodd" d="M1.16562 0.1875C0.634051 0.1875 0.203125 0.597906 0.203125 1.10417V8.89583C0.203125 9.40209 0.634051 9.8125 1.16562 9.8125H11.2719C11.8034 9.8125 12.2344 9.40209 12.2344 8.89583V1.10417C12.2344 0.597906 11.8034 0.1875 11.2719 0.1875H1.16562ZM6.46597 5.1505C6.3181 5.25535 6.11945 5.25535 5.97158 5.1505L1.34456 1.86983C1.00788 1.63111 1.17801 1.10414 1.59175 1.10414H10.8458C11.2595 1.10414 11.4297 1.63111 11.093 1.86983L6.46597 5.1505Z" fill="#282C47"/>
                        </svg>
                        <span>Newsletters</span>
                      </a>
                    </div>

                  
                </div>
                <div class="button_box mx-auto flex h-full flex-col justify-end items-center ">

                <div class="site-contact">

                                <div class="c-site-footer__contact my-12">
                  <a href="mailto:info@marketplace.org" target="_blank" class="o-btn o-btn__accent">
                          <svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 24 24"><path d="M12 1c-6.338 0-12 4.226-12 10.007 0 2.05.738 4.063 2.047 5.625.055 1.83-1.023 4.456-1.993 6.368 2.602-.47 6.301-1.508 7.978-2.536 9.236 2.247 15.968-3.405 15.968-9.457 0-5.812-5.701-10.007-12-10.007zm0 14h-6v-1h6v1zm6-3h-12v-1h12v1zm0-3h-12v-1h12v1z"/></svg>
                          <span>Talk to Us</span>
                        </a>
                </div>
                                </div>
                <div class="site-donate hidden min-tablet:block my-12">

                                      <div class="c-site-footer__donation">
                      <a class="o-btn o-btn__accent" href="https://support.marketplace.org/mkp-header">
                        <svg aria-hidden="true" focusable="false" width="14" height="12" viewBox="0 0 14 12" fill="none" xmlns="http://www.w3.org/2000/svg">
                          <path d="M9.52558 0.3125C8.26126 0.3125 7.46317 0.966177 7 1.55726C6.53683 0.966177 5.73886 0.3125 4.47405 0.3125C2.32111 0.3125 0.875 2.43126 0.875 4.40999C0.875 7.29057 6.08346 11.1512 6.67734 11.5818C6.7746 11.6522 6.8873 11.6875 7 11.6875C7.1127 11.6875 7.2254 11.6522 7.32267 11.5818C7.91654 11.1512 13.125 7.29057 13.125 4.40999C13.125 2.43126 11.6786 0.3125 9.52558 0.3125Z" fill="#282C47"/>
                        </svg>
                        <span>Invest in marketplace</span>
                      </a>
                    </div>

                  
                </div>
                                <div class="c-site-footer__where-to-listen">
                    <a class="o-btn o-btn__accent mid-desktop:my-12"href="https://www.marketplace.org/marketplace-radio-airtimes/">Find Your Local Station</a>
                </div>
                              </div>
            </div>

            </div> <!-- c-site-footer__right-side -->

          </div>
        </div> <!-- o-content -->

      <hr>
    </div> <!-- upper -->

    <div class="lower">
      <div class="o-content items-center flex justify-around min-tablet:justify-between">
        <div class="flex c-site-footer__copyright">
          © 2022 Minnesota Public Radio. All Rights Reserved. Marketplace is a division of MPR&#039;s 501 (c)(3). EIN: 41-0953924        </div>
        <div class="flex c-site-footer__legal-navigation">
                        <a href="http://americanpublicmedia.org/privacy" class="" target="_blank">Privacy Policy</a>
                            <a href="https://www.americanpublicmedia.org/terms/%20" class="" target="_blank">Terms of Use</a>
                      </div>
      </div>
    </div> <!-- lower -->

  </div> <!-- o-container -->
</div>
	</footer><!-- footer.site-footer -->

</div><!-- #site-page -->

	<style type="text/css">
	.mp-edit-bar {
		background: #101e2e; 
		padding: 20px; 
		position: fixed; 
		bottom: 0; 
		left: 0; 
		right: 0; 
		text-align: right; 
		z-index: 10000;
		opacity: .2;
		/* transform: translateY( 50% ); */
		transition: all .2s ease;
		color: #FFF;
	}

	.mp-edit-bar a,
	.mp-edit-bar a:hover {
		color: #fff;
	}

	.mp-edit-bar:hover {
		/* transform: none; */
		opacity: 1;
	}

	</style>
			<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://www.marketplace.org/shows/make-me-smart/the-fed-hiked-interest-rates-heres-what-you-can-do-about-inflation/amp/">
				Go to mobile version			</a>
		</div>

				<script type="text/javascript" src="https://www.marketplace.org/_static/??/wp-content/mu-plugins/jetpack-11.0/_inc/build/photon/photon.min.js,/wp-content/themes/marketplace/js/skip-link-focus-fix.js?m=1654636324j" ></script><script src='https://www.marketplace.org/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://stats.wp.com/e-202224.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'156721413',post:'477122',tz:'-7',srv:'www.marketplace.org',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '156721413', '477122' ]);
</script>
<img src="https://www.facebook.com/tr?id=2616933254983558&amp;ev=PageView" height="1" width="1" style="display:none"/>
<link rel="preload" id="jetpack-block-tiled-gallery-css" href="https://www.marketplace.org/wp-content/mu-plugins/jetpack/_inc/blocks/tiled-gallery/view.css?ver=8.0" as="style" onload="this.onload=null;this.rel='stylesheet'">
<link rel="preload" id="jetpack-block-slideshow-css" href="https://www.marketplace.org/wp-content/mu-plugins/jetpack/_inc/blocks/slideshow/view.css?ver=7.8" as="style" onload="this.onload=null;this.rel='stylesheet'">
<script type="text/javascript">/* <![CDATA[ */
        var Jetpack_Block_Assets_Base_Url = 'https://www.marketplace.org/wp-content/mu-plugins/jetpack/_inc/blocks/';
		/* ]]> */
</script>
<script defer type="text/javascript" src="https://www.marketplace.org/wp-includes/js/dist/dom-ready.js?ver=2.2.0"></script>
<script defer type="text/javascript" src="https://www.marketplace.org/wp-includes/js/dist/escape-html.js?ver=1.2.0"></script>

<!-- REMOVE FACEBOOK -->
</body>
</html>
