<!DOCTYPE html><html prefix="og: http://ogp.me/ns#"><head><script>var _sf_startpt=(new Date()).getTime()</script><title>Court unanimously ousts South Korea's leader for corruption</title><meta content="width=device-width, initial-scale=1" name="viewport" /><meta content="Court unanimously ousts South Korea&#39;s leader for corruption" property="og:title" /><meta content="article" property="og:type" /><meta content="About 30 protesters and police officers were injured in the violent clashes near the court, according to officials." property="og:description" /><meta content="http://www.marketplace.org/2017/03/10/world/court-unanimously-ousts-south-koreas-leader-corruption" property="og:url" /><meta content="https://cms.marketplace.org/sites/default/files/styles/primary-image-900x500/public/southkorea.jpg?itok=l3wx4RhH" property="og:image" /><meta content="summary" property="twitter:card" /><meta content="@Marketplace" property="twitter:site" /><meta content="About 30 protesters and police officers were injured in the violent clashes near the court, according to officials." property="twitter:description" /><meta content="Court unanimously ousts South Korea&#39;s leader for corruption" property="twitter:title" /><meta content="https://cms.marketplace.org/sites/default/files/styles/primary-image-900x500/public/southkorea.jpg?itok=l3wx4RhH" property="twitter:image" /><link href="/assets/apple-touch-icon-57x57-d677e6a2d46c165c349eae922a9f13863d424db976fec1704ce813334c30efe7.png" rel="apple-touch-icon-precomposed" sizes="57x57" /><link href="/assets/apple-touch-icon-114x114-7bbff74a7e1601bad5439147ded1907fb61c894b8e8616eccd3b20ea8dbf1ade.png" rel="apple-touch-icon-precomposed" sizes="114x114" /><link href="/assets/apple-touch-icon-72x72-084dc12d7b0496f3d7277ec61252524bf39cedd9f829af46c6c3297776bbf6fc.png" rel="apple-touch-icon-precomposed" sizes="72x72" /><link href="/assets/apple-touch-icon-144x144-d30de9030053b113b39ba4c93b59e18d005a55826106ad427828b5f95c92d2c9.png" rel="apple-touch-icon-precomposed" sizes="144x144" /><link href="/assets/apple-touch-icon-60x60-dfe84236f33d424d7cc533a4e0e6c8f1f06866d15868528fb42f0c1ec7f87117.png" rel="apple-touch-icon-precomposed" sizes="60x60" /><link href="/assets/apple-touch-icon-120x120-66c558cfddc48526d46e6d450fd7bb3719ce4fc4c6295e05ae9b0e09315a9a0e.png" rel="apple-touch-icon-precomposed" sizes="120x120" /><link href="/assets/apple-touch-icon-76x76-5b0ec3a3980af40b41dc3b5aa04b86d3d882f8007daf4e16788ed2ce21a38793.png" rel="apple-touch-icon-precomposed" sizes="76x76" /><link href="/assets/apple-touch-icon-152x152-afb7e05f688cbd693e072ab34fd360c65137c69ed1707e148d4cacbb05723ced.png" rel="apple-touch-icon-precomposed" sizes="152x152" /><link href="/assets/favicon-196x196-42de76696c5687a67e6e0018132cf219ed71832655e45fcf741e982e3d223a7b.png" rel="icon" sizes="196x196" type="image/png" /><link href="/assets/favicon-96x96-475f75551b2434736d3cc5602514243ca25836615b258b4b1acfb4a621bf1379.png" rel="icon" sizes="96x96" type="image/png" /><link href="/assets/favicon-32x32-4549f8892bdd0e7189c5d957c34fa2695e39f9d12cd163ca3a61b0f92a853cc0.png" rel="icon" sizes="32x32" type="image/png" /><link href="/assets/favicon-16x16-0b3b009e19b98983abe433af12719640bbf5af8eb6eae1ee9b5feba10a8c6813.png" rel="icon" sizes="16x16" type="image/png" /><link href="/assets/favicon-128-797ef1ac7d8ffe040b98bab7140abf109b307280019c7d5c16c614ac6f66319d.png" rel="icon" sizes="128x128" type="image/png" /><meta content="Marketplace from APM" name="application-name" /><meta content="#FFFFF" name="msapplication-TileColor" /><meta content="/assets/mstile-144x144-a9640051fbfb73c1de9771231343135b5f79295e3f98bb1cb87854aa6a74f8c8.png" name="msapplication-TileImage" /><meta content="/assets/mstile-70x70-797ef1ac7d8ffe040b98bab7140abf109b307280019c7d5c16c614ac6f66319d.png" name="msapplication-square70x70logo" /><meta content="/assets/mstile-150x150-1d103d04b61aaa10bb165f225c46e694338b92918bc7a7ca2b99b54bdd1bbc0c.png" name="msapplication-square150x150logo" /><meta content="/assets/mstile-310x150-11f7c8519056bc96bf2540c4b2aa8564178ebcae2594d3e8fb28d480f2c5cd8a.png" name="msapplication-wide310x150logo" /><meta content="/assets/mstile-310x310-9380546aaae2d32ed4a1460d4ffac0ddd0197d240c08a97d9ba80e663f2f42e2.png" name="msapplication-square310x310logo" /><link rel="stylesheet" media="all" href="/assets/application-ac18739fecf3254910683735cb0edb792042597f07273a9205678940c2faa09c.css" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="tw7CSaZVEVKk8rvv8BwvIowoynS8t8IuLcYMihupj8gpSZryQvkPTBn8rjhXBks76cSo/LpIE09LcKHsR5OeVQ==" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><link href="http://www.marketplace.org/amp/2017/03/10/world/court-unanimously-ousts-south-koreas-leader-corruption" rel="amphtml" /></head><body class="stories "><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MF4S4C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MF4S4C');</script><!-- End Google Tag Manager --><header class="fixed-header js-sticky-top" role="banner"><div class="header-scaffolding"><div class="primary-search-bar" id="search-bar"><div class="search-box" role="search"><form id="search-form" class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input type="text" name="query" id="query" placeholder="Search Marketplace" autocomplete="off" /><input type="submit" name="commit" value="Go" class="search-box-go" data-disable-with="Go" /></form><button class="js-primary-search-button primary-search-close tablet"><svg xmlns="http://www.w3.org/2000/svg" width="135.2" height="133.9" viewBox="0 0 135.2 133.9"><path fill="#FFF" d="M135.2 29.5L105.7 0 67.6 38.1 29.5 0 0 29.5l38.3 37.9L.9 104.8 30 133.9l37.6-37.3 37.5 37.3 29.1-29.1-37.3-37.4"/></svg></button></div></div><div class="logo-container"><div class="header--main-logo"><a href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 340.9 612 109.5" class="svg-logo"><style>.logo-letter-fill{fill:#728472;}.style1{fill:#BFD730;}.style2{fill:#00C1DE;}.style3{fill:#2CB34A;}</style><path class="logo-letter-fill" d="M535.5 385.7c-11 0-16.1 5.1-16.1 16.3v32.8c0 11.2 5.1 16.3 16.1 16.3 10.8 0 16.2-5.1 16.3-16.3v-3.2h-9.7v2c0 5.4-1.9 8.1-6.5 8.1-4.2 0-6.5-2.6-6.5-7.4v-31.9c0-4.8 2.3-7.4 6.5-7.4 4.6 0 6.5 2.6 6.5 8.1v2h9.7v-2.7c.1-11.5-5.4-16.7-16.3-16.7zM256 450.4h11.1l-11.8-25.9.7-.3c5.4-2.2 8.2-7.1 8.2-14.1V402c0-10.9-4.8-15.5-16-15.5h-20v63.9h9.7v-24.8h7.2l10.9 24.8zm-18-55.3h9.5c4.7 0 7 2.4 7 7.4v7.1c0 5-2.3 7.4-7 7.4H238v-21.9zm37.2-8.6h9.8v63.9h-9.8v-63.9zm26.7 63.9H313l-16.1-32.6.2-.3 15.4-31h-11l-15 31.1m63.3-22.5v-8.6h-30.3v63.9h30.3v-8.7h-20.6v-19.4h18.9v-8.7h-18.9v-18.5m61-8.6h-34.5v8.6h12.4v55.3h9.7v-55.3h12.4m42.3 6.9c0-10.9-4.8-15.5-16-15.5h-19v63.9h9.7v-24.8h8.8c10.8 0 16.5-5.4 16.5-15.5V402zm-9.7 7.6c0 5-2.3 7.4-7 7.4h-8.5v-21.9h8.5c4.7 0 7 2.4 7 7.4v7.1zm17.8-23.1v63.9H468l2-9h-19.4v-54.9m51.1 49.4l2.9 14.5h10l-14.9-63.9h-11.4l-14.8 63.9h9.9l2.9-14.5h15.4zm-7.7-37.5l6 29.1h-12l6-29.1zm-284.5 37.5l2.9 14.5h10l-14.9-63.9h-11.4l-14.9 63.9h10l2.9-14.5h15.4zm-7.7-37.5l6 29.1h-12l6-29.1zm-35.4 8.1v43.9h9.2v-63.9h-10.1l-11.6 26.9-11.5-26.9h-10.1v63.9h9.2v-43.9l12.4 28.4"/><path class="style1" d="M43.8 406.6l21.9 21.8 43.7-43.8v-43.7"/><path class="style2" d="M0 362.7v87.7l43.8-43.8"/><path class="style3" d="M43.8 406.6L0 450.4h109.4v-65.8l-43.7 43.8"/><path class="logo-letter-fill" d="M589.6 395.1v-8.6h-30.4v63.9h30.4v-8.7h-20.7v-19.6h18.9v-8.4h-18.9v-18.6m36-8.6c4.3 0 7.1 3.1 7.1 7.1 0 3.9-2.7 7.1-7.1 7.1-4.3 0-7-3.2-7-7.1 0-4 2.7-7.1 7-7.1zm0 12.2c3.4 0 5-2.4 5-5.2s-1.6-5.2-5-5.2-5 2.4-5 5.2c.1 2.8 1.7 5.2 5 5.2zm.1-4.2h-1v2.1h-1.4v-6.5h2.6c1.4 0 2.1.6 2.1 1.8v.7c0 .7-.3 1.3-.898 1.6l1.7 2.4h-1.6L605 394.5zm.2-3.1h-1.1v1.8h1.1c.6 0 .8-.2.8-.7v-.5c0-.5-.2-.6-.8-.6z"/></svg></a></div></div><div class="header-latest tablet-down tablet"></div><a class="js-player-open header-latest tablet tablet-down" href="/popoutplayer"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 119.5 612 552.9'><path display='none' d='M573.7 192.3c12.8 0 25.6 0 38.3 0V90L0 702h102.3c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0 c0 12.8 0 25.6 0 38.3h53.6c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3h53.6c0-12.8 0-25.5 0-38.3 c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3H289c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3h53.6 c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3h53.6c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0 c0 12.8 0 25.6 0 38.3h53.6c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3h53.7c0-12.8 0-25.5 0-38.3 c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3H612v-65.5c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.7 c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0V512c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6 c12.8 0 25.6 0 38.3 0v-53.6c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.6c-12.8 0-25.6 0-38.3 0 c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.6c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.6 c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.6c-12.8 0-25.6 0-38.3 0 C568.2 200.9 568.2 192.3 573.7 192.3z M520 610l-298.9 0L520 311.1V610z'/><g><path d='M170.9 472.2h-63.4c-8.8 0-15.9 6.6-15.9 14.8v170.6c0 8.2 7.1 14.8 15.9 14.8h63.4 c8.8 0 15.9-6.7 15.9-14.8V487C186.7 478.8 179.6 472.2 170.9 472.2z' class='headphone-fill'/><path d='M311 119.5c-1.8 0-3.4 0.2-5 0.4c-1.6-0.2-3.2-0.4-5-0.4C134.9 122.4 2.9 254.5 0 420.5 c0 40.7 0 81.5 0 122.2c0 39.4 61.1 39.4 61.1 0c0-40.7 0-81.5 0-122.2C63.4 287.9 168.4 182.9 301 180.7c1.8 0 3.4-0.3 5-0.6 c1.6 0.3 3.2 0.6 5 0.6c132.6 2.3 237.6 107.3 239.9 239.9c0 40.7 0 81.5 0 122.2c0 39.4 61.1 39.4 61.1 0c0-40.7 0-81.5 0-122.2 C609.1 254.5 477.1 122.4 311 119.5z' class='headphone-fill'/><path d='M504.5 472.2h-63.4c-8.7 0-15.8 6.6-15.8 14.8v170.6c0 8.2 7.1 14.8 15.8 14.8h63.4 c8.7 0 15.8-6.6 15.8-14.8V487C520.3 478.8 513.2 472.2 504.5 472.2z' class='headphone-fill'/></g><path display='none' d='M452 236.2c0-11.6-7-21.5-17-25.7c5-5 8-11.9 8-19.6c0-15.3-12.4-27.8-27.7-27.9c1.3-3.2 2-6.8 2-10.5 c0-15.4-12.5-27.9-27.9-27.9c-3.7 0-7.2 0.7-10.4 2C379 111.4 366.5 99 351.2 99c-7.6 0-14.5 3.1-19.5 8c-4.2-10-14.1-17-25.7-17 c-11.5 0-21.4 7-25.7 17c-5-4.9-11.9-8-19.5-8c-15.3 0-27.8 12.4-27.9 27.7c-3.2-1.3-6.7-2-10.4-2c-15.4 0-27.9 12.5-27.9 27.9 c0 3.7 0.7 7.2 2 10.5c-15.3 0.1-27.6 12.6-27.6 27.9c0 7.6 3.1 14.5 8 19.6c-10 4.2-17 14.1-17 25.7l0 0c0 0 0 0 0 0c0 0 0 0 0 0v0 c0 11.6 7 21.4 17 25.7c-5 5-8 11.9-8 19.6c0 15.3 12.4 27.8 27.7 27.9c-1.3 3.2-2 6.8-2 10.5c0 15.4 12.5 27.9 27.9 27.9 c3.7 0 7.2-0.7 10.4-2C233 358 241 368.3 252 372l-70.1 312.5l48.2-31.6l30.1 49.2L306 497.7L351.8 702l30.1-49.2l48.2 31.6 L360 371.9c11-3.6 19-14 19.1-26.2c3.2 1.3 6.7 2 10.4 2c15.4 0 27.9-12.5 27.9-27.9c0-3.7-0.7-7.2-2-10.5 c15.3-0.1 27.7-12.6 27.7-27.9c0-7.6-3.1-14.5-8-19.6C445 257.7 452 247.8 452 236.2z M306 326.9c-50.1 0-90.8-40.6-90.8-90.8 c0-50.1 40.6-90.7 90.8-90.7c50.1 0 90.7 40.6 90.7 90.7C396.7 286.3 356.1 326.9 306 326.9z'/><path display='none' d='M306 702h27.9V560.6l0 0h155.8c3 0 5.3-3.2 5.3-6.3c0-1.2-0.3-2.2-0.9-3.2l-81.4-136.9 c-0.9-1.5-2.1-5.6 2.6-6.4l20.3-2.1c3 0 5.3-3.2 5.3-6.4c0-1.1-0.3-2.2-0.9-3.2L374.7 284c-1.3-2-0.7-5 2.1-5.5l11.8-2 c3-0.5 4.7-4 4.2-7.1c-0.1-0.7-0.4-1.4-0.7-2L345 185.6c-0.9-1.7 0.2-3.8 1.7-4.3l6.2-1.9c2.9-0.9 4.2-4.6 3.3-7.6 c-0.1-0.5-0.3-0.9-0.6-1.3l-45-77.9c-1-1.6-2.6-2.6-4.6-2.6c-2 0-3.6 1.1-4.6 2.6l-45 77.9c-0.2 0.4-0.4 0.9-0.6 1.3 c-0.9 3 0.4 6.8 3.3 7.6l6.2 1.9c1.6 0.5 2.7 2.6 1.8 4.3l-47.2 81.8c-0.3 0.6-0.6 1.3-0.7 2c-0.5 3.1 1.2 6.6 4.2 7.2l11.8 2 c2.8 0.4 3.4 3.4 2.1 5.5l-65.4 112.2c-0.5 0.9-0.9 2-0.9 3.2c0 3.1 2.3 6.3 5.3 6.4l20.3 2.1c4.7 0.8 3.5 5 2.6 6.4l-81.4 136.8 c-0.6 0.9-0.9 2-0.9 3.1c0 3.1 2.3 6.3 5.3 6.4h155.8l0 0V702H306z'/></svg>LATEST SHOWS</a><nav class="primary" role="navigation"><ul><li><button aria-controls="search-bar" aria-expanded="false" aria-haspopup="true" aria-owns="search-bar" class="primary-search-button tablet js-primary-search-button"><svg xmlns="http://www.w3.org/2000/svg" width="43.92" height="45.9" viewBox="157.859 13.14 43.92 45.9" class="search-glass-icon"><path fill="#FFF" d="M157.86 54l5.038 5.04 15.3-15.3c2.16 1.08 4.68 1.8 7.38 1.8 9 0 16.2-7.38 16.2-16.2 0-9-7.2-16.2-16.2-16.2s-16.2 7.38-16.2 16.2c0 3.6 1.26 6.84 3.24 9.54L157.86 54zm16.378-24.66c0-6.12 5.04-11.16 11.16-11.16s11.16 5.04 11.16 11.16-5.04 11.16-11.16 11.16-11.16-5.04-11.16-11.16z"/>search</svg><span class="invisible">Search</span></button></li><li class="primary--support tablet"><a href="/donate">Donate</a></li><li class="header-newsletter hide_header tablet"><a href="/newsletters">Subscribe</a></li><li class="drop primary--ham-nav js-dropdown"><button aria-controls="dropdown" aria-expanded="false" aria-haspopup="true" aria-owns="dropdown"><span>Menu</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 49 32.1" class="header-hamburger"><path class="hamburger-fill" fill="#555" d="M0 0h49v7H0zM0 12.5h49v7H0zM0 25.1h49v7H0z"/>Menu</svg></button></li><li class="play-mobile"><a class="js-player-open" href="/popoutplayer"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 119.5 612 552.9'><path display='none' d='M573.7 192.3c12.8 0 25.6 0 38.3 0V90L0 702h102.3c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0 c0 12.8 0 25.6 0 38.3h53.6c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3h53.6c0-12.8 0-25.5 0-38.3 c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3H289c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3h53.6 c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3h53.6c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0 c0 12.8 0 25.6 0 38.3h53.6c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3h53.7c0-12.8 0-25.5 0-38.3 c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3H612v-65.5c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.7 c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0V512c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6 c12.8 0 25.6 0 38.3 0v-53.6c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.6c-12.8 0-25.6 0-38.3 0 c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.6c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.6 c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.6c-12.8 0-25.6 0-38.3 0 C568.2 200.9 568.2 192.3 573.7 192.3z M520 610l-298.9 0L520 311.1V610z'/><g><path d='M170.9 472.2h-63.4c-8.8 0-15.9 6.6-15.9 14.8v170.6c0 8.2 7.1 14.8 15.9 14.8h63.4 c8.8 0 15.9-6.7 15.9-14.8V487C186.7 478.8 179.6 472.2 170.9 472.2z' class='headphone-fill'/><path d='M311 119.5c-1.8 0-3.4 0.2-5 0.4c-1.6-0.2-3.2-0.4-5-0.4C134.9 122.4 2.9 254.5 0 420.5 c0 40.7 0 81.5 0 122.2c0 39.4 61.1 39.4 61.1 0c0-40.7 0-81.5 0-122.2C63.4 287.9 168.4 182.9 301 180.7c1.8 0 3.4-0.3 5-0.6 c1.6 0.3 3.2 0.6 5 0.6c132.6 2.3 237.6 107.3 239.9 239.9c0 40.7 0 81.5 0 122.2c0 39.4 61.1 39.4 61.1 0c0-40.7 0-81.5 0-122.2 C609.1 254.5 477.1 122.4 311 119.5z' class='headphone-fill'/><path d='M504.5 472.2h-63.4c-8.7 0-15.8 6.6-15.8 14.8v170.6c0 8.2 7.1 14.8 15.8 14.8h63.4 c8.7 0 15.8-6.6 15.8-14.8V487C520.3 478.8 513.2 472.2 504.5 472.2z' class='headphone-fill'/></g><path display='none' d='M452 236.2c0-11.6-7-21.5-17-25.7c5-5 8-11.9 8-19.6c0-15.3-12.4-27.8-27.7-27.9c1.3-3.2 2-6.8 2-10.5 c0-15.4-12.5-27.9-27.9-27.9c-3.7 0-7.2 0.7-10.4 2C379 111.4 366.5 99 351.2 99c-7.6 0-14.5 3.1-19.5 8c-4.2-10-14.1-17-25.7-17 c-11.5 0-21.4 7-25.7 17c-5-4.9-11.9-8-19.5-8c-15.3 0-27.8 12.4-27.9 27.7c-3.2-1.3-6.7-2-10.4-2c-15.4 0-27.9 12.5-27.9 27.9 c0 3.7 0.7 7.2 2 10.5c-15.3 0.1-27.6 12.6-27.6 27.9c0 7.6 3.1 14.5 8 19.6c-10 4.2-17 14.1-17 25.7l0 0c0 0 0 0 0 0c0 0 0 0 0 0v0 c0 11.6 7 21.4 17 25.7c-5 5-8 11.9-8 19.6c0 15.3 12.4 27.8 27.7 27.9c-1.3 3.2-2 6.8-2 10.5c0 15.4 12.5 27.9 27.9 27.9 c3.7 0 7.2-0.7 10.4-2C233 358 241 368.3 252 372l-70.1 312.5l48.2-31.6l30.1 49.2L306 497.7L351.8 702l30.1-49.2l48.2 31.6 L360 371.9c11-3.6 19-14 19.1-26.2c3.2 1.3 6.7 2 10.4 2c15.4 0 27.9-12.5 27.9-27.9c0-3.7-0.7-7.2-2-10.5 c15.3-0.1 27.7-12.6 27.7-27.9c0-7.6-3.1-14.5-8-19.6C445 257.7 452 247.8 452 236.2z M306 326.9c-50.1 0-90.8-40.6-90.8-90.8 c0-50.1 40.6-90.7 90.8-90.7c50.1 0 90.7 40.6 90.7 90.7C396.7 286.3 356.1 326.9 306 326.9z'/><path display='none' d='M306 702h27.9V560.6l0 0h155.8c3 0 5.3-3.2 5.3-6.3c0-1.2-0.3-2.2-0.9-3.2l-81.4-136.9 c-0.9-1.5-2.1-5.6 2.6-6.4l20.3-2.1c3 0 5.3-3.2 5.3-6.4c0-1.1-0.3-2.2-0.9-3.2L374.7 284c-1.3-2-0.7-5 2.1-5.5l11.8-2 c3-0.5 4.7-4 4.2-7.1c-0.1-0.7-0.4-1.4-0.7-2L345 185.6c-0.9-1.7 0.2-3.8 1.7-4.3l6.2-1.9c2.9-0.9 4.2-4.6 3.3-7.6 c-0.1-0.5-0.3-0.9-0.6-1.3l-45-77.9c-1-1.6-2.6-2.6-4.6-2.6c-2 0-3.6 1.1-4.6 2.6l-45 77.9c-0.2 0.4-0.4 0.9-0.6 1.3 c-0.9 3 0.4 6.8 3.3 7.6l6.2 1.9c1.6 0.5 2.7 2.6 1.8 4.3l-47.2 81.8c-0.3 0.6-0.6 1.3-0.7 2c-0.5 3.1 1.2 6.6 4.2 7.2l11.8 2 c2.8 0.4 3.4 3.4 2.1 5.5l-65.4 112.2c-0.5 0.9-0.9 2-0.9 3.2c0 3.1 2.3 6.3 5.3 6.4l20.3 2.1c4.7 0.8 3.5 5 2.6 6.4l-81.4 136.8 c-0.6 0.9-0.9 2-0.9 3.1c0 3.1 2.3 6.3 5.3 6.4h155.8l0 0V702H306z'/></svg></a></li></ul></nav></div><nav class="dropdown" id="dropdown"><div class="drop js-dropdown invisible-close"></div><ul class="dropdown-menu mobile"><li><a href="/donate">Donate</a></li><li><a href="http://info.americanpublicmediagroup.org/LP=139">Subscribe</a></li><div class="drop js-dropdown"><svg xmlns="http://www.w3.org/2000/svg" width="35.2" height="35.2" viewBox="0 0 35.2 35.2"><path fill="#FFF" stroke="#1FC0DA" stroke-width="3" stroke-miterlimit="10" d="M.8.7l33.7 33.7M34.5.7L.8 34.4"/>close</svg></div></ul><div class="dropdown-items shows-active"><div class="dropdown-search mobile"><div class="search-box" role="search"><form id="search-form" class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input type="text" name="query" id="query" placeholder="Search Marketplace" autocomplete="off" /><input type="submit" name="commit" value="Go" class="search-box-go" data-disable-with="Go" /></form><button class="js-primary-search-button primary-search-close tablet"><svg xmlns="http://www.w3.org/2000/svg" width="135.2" height="133.9" viewBox="0 0 135.2 133.9"><path fill="#FFF" d="M135.2 29.5L105.7 0 67.6 38.1 29.5 0 0 29.5l38.3 37.9L.9 104.8 30 133.9l37.6-37.3 37.5 37.3 29.1-29.1-37.3-37.4"/></svg></button></div><svg xmlns="http://www.w3.org/2000/svg" width="43.92" height="45.9" viewBox="157.859 13.14 43.92 45.9" class="search-glass-icon"><path fill="#FFF" d="M157.86 54l5.038 5.04 15.3-15.3c2.16 1.08 4.68 1.8 7.38 1.8 9 0 16.2-7.38 16.2-16.2 0-9-7.2-16.2-16.2-16.2s-16.2 7.38-16.2 16.2c0 3.6 1.26 6.84 3.24 9.54L157.86 54zm16.378-24.66c0-6.12 5.04-11.16 11.16-11.16s11.16 5.04 11.16 11.16-5.04 11.16-11.16 11.16-11.16-5.04-11.16-11.16z"/>search</svg></div><div class="drop-home tablet-menu"><a class="drop-home drop-item" href="/">MARKETPLACE</a></div><div class="dropdown--shows group"><div class="tablet-menu"><button class="drop-toggle-shows">SHOWS</button></div><div class="drop-shows"><h4 class="tablet">Shows</h4><ul><li class="Marketplace"><a class="drop-item" href="/shows/marketplace">Marketplace</a><div class="drop-line"><svg xmlns="http://www.w3.org/2000/svg" width="219" height="6" viewBox="0 0 219 6"><style>.show-color-3{fill:#30B34A;}.show-color-2{fill:#D3DF4F;}.show-color-1{fill:#23C0DA;}</style><path class="show-color-3" d="M0 0v6h8.2l4.7-6"/><path class="show-color-2" d="M33.1 6L25 0H12.9L8.2 6"/><path class="show-color-1" d="M25 0l8 6h186V0"/></svg></div><div class="drop-shows-meta"><div class="drop-shows-image"><a href="/shows/marketplace"><img src="https://cms.marketplace.org/sites/default/files/pm_bw_dropdown.jpg" alt="Pm bw dropdown" /></a></div><div class="drop-shows-teaser">Helmed by Kai Ryssdal, our flagship program examines what the day in money delivered, through stories, conversations, newsworthy numbers and more.</div></div></li><li class="Morning Report"><a class="drop-item" href="/shows/marketplace-morning-report">Morning Report</a><div class="drop-line"><svg xmlns="http://www.w3.org/2000/svg" width="219" height="6" viewBox="0 0 219 6"><style>.show-color-3{fill:#30B34A;}.show-color-2{fill:#D3DF4F;}.show-color-1{fill:#23C0DA;}</style><path class="show-color-3" d="M0 0v6h8.2l4.7-6"/><path class="show-color-2" d="M33.1 6L25 0H12.9L8.2 6"/><path class="show-color-1" d="M25 0l8 6h186V0"/></svg></div><div class="drop-shows-meta"><div class="drop-shows-image"><a href="/shows/marketplace-morning-report"><img src="https://cms.marketplace.org/sites/default/files/morning.jpg" alt="Morning" /></a></div><div class="drop-shows-teaser">Host David Brancaccio explores the latest on markets, money, jobs and innovation, providing the context you need to make smarter decisions.</div></div></li><li class="Tech"><a class="drop-item" href="/shows/marketplace-tech">Tech</a><div class="drop-line"><svg xmlns="http://www.w3.org/2000/svg" width="219" height="6" viewBox="0 0 219 6"><style>.show-color-3{fill:#30B34A;}.show-color-2{fill:#D3DF4F;}.show-color-1{fill:#23C0DA;}</style><path class="show-color-3" d="M0 0v6h8.2l4.7-6"/><path class="show-color-2" d="M33.1 6L25 0H12.9L8.2 6"/><path class="show-color-1" d="M25 0l8 6h186V0"/></svg></div><div class="drop-shows-meta"><div class="drop-shows-image"><a href="/shows/marketplace-tech"><img src="https://cms.marketplace.org/sites/default/files/tech_smallbw.jpg" alt="Tech smallbw" /></a></div><div class="drop-shows-teaser">Host Ben Johnson tackles the business behind the technology that's obsessing us and changing our lives.</div></div></li><li class="Weekend"><a class="drop-item" href="/shows/marketplace-weekend">Weekend</a><div class="drop-line"><svg xmlns="http://www.w3.org/2000/svg" width="219" height="6" viewBox="0 0 219 6"><style>.show-color-3{fill:#30B34A;}.show-color-2{fill:#D3DF4F;}.show-color-1{fill:#23C0DA;}</style><path class="show-color-3" d="M0 0v6h8.2l4.7-6"/><path class="show-color-2" d="M33.1 6L25 0H12.9L8.2 6"/><path class="show-color-1" d="M25 0l8 6h186V0"/></svg></div><div class="drop-shows-meta"><div class="drop-shows-image"><a href="/shows/marketplace-weekend"><img src="https://cms.marketplace.org/sites/default/files/weekend_drop.jpg" alt="Weekend drop" /></a></div><div class="drop-shows-teaser">Host Lizzie O'Leary gives you a relaxed yet informative look at where the economy collides with real life. It's everything from the paycheck to the personal.</div></div></li></ul></div></div><div class="dropdown--topics group"><div class="topics-featured-title"><h2>Currently Featured Series</h2></div><div class="dropdown-featured"><div class="river featured-series"><h2>Currently Featured Series</h2><div class="series-item group"><a href="https://www.marketplace.org/topics/make-me-smart"><img src="https://cms.marketplace.org/sites/default/files/makemesmart.jpg" alt="Makemesmart" /></a><a class="featured-title" href="https://www.marketplace.org/topics/make-me-smart">Make Me Smart</a><div class="series-description">None of us is as smart as all of us.</div></div><div class="series-item group"><a href="http://www.marketplace.org/topics/business/ive-always-wondered"><img src="https://cms.marketplace.org/sites/default/files/styles/primary-image-900x500/public/rsz_img_3324.jpg?itok=kX8-F7Mw" alt="Rsz img 3324" /></a><a class="featured-title" href="http://www.marketplace.org/topics/business/ive-always-wondered">I&#39;ve Always Wondered...</a><div class="series-description">Our series that&#39;s all about answering your questions.</div></div><div class="series-item group"><a href="http://www.marketplace.org/topics/big-promise"><img src="https://cms.marketplace.org/sites/default/files/styles/primary-image-900x500/public/Wenatchee%20WA%20Alcoa%20aluminum%20smelter%20%281%29.jpg?itok=Kbpc1A6s" alt="Wenatchee%20wa%20alcoa%20aluminum%20smelter%20%281%29" /></a><a class="featured-title" href="http://www.marketplace.org/topics/big-promise">The Big Promise</a><div class="series-description">Our yearlong series on Erie County, Pennsylvania.</div></div><div class="series-item group"><a href="http://features.marketplace.org/cabinet/"><img src="https://cms.marketplace.org/sites/default/files/finalcard_0.png" alt="Finalcard 0" /></a><a class="featured-title" href="http://features.marketplace.org/cabinet/">The Trump Administration&#39;s Business Ties</a><div class="series-description">A background look at the president-elect&#39;s picks. </div></div></div></div><div class="tablet-menu"><button class="drop-toggle-shows">TOPICS</button></div><div class="drop-topics"><h4 class="tablet">Topics</h4><ul><li><a class="drop-item" href="/topics/business">Business</a></li><li><a class="drop-item" href="/topics/economy">Economy</a></li><li><a class="drop-item" href="/topics/sustainability">Sustainability</a></li><li><a class="drop-item" href="/topics/world">World</a></li><li><a class="drop-item" href="/topics/tech">Tech</a></li><li><a class="drop-item" href="/topics/elections">Elections</a></li><li><a class="drop-item" href="/topics/health-care">Health Care</a></li><li><a class="drop-item" href="/topics/education">Education</a></li><li><a class="drop-item" href="/topics/life">Life</a></li><li><a class="drop-item" href="/topics/wealth-poverty">Wealth &amp; Poverty</a></li><li><a class="drop-item" href="/topics/your-money">Money</a></li><li><a class="drop-item" href="/topics/entertainment">Entertainment</a></li></ul></div></div><ul><li class="tablet-menu"><a class="drop-item" href="http://www.marketplace.org/latest-music">MUSIC</a></li><li class="tablet-menu"><a class="drop-item" href="/stations">AIR TIMES</a></li><li class="tablet-menu"><a class="drop-item" href="/about">ABOUT US</a></li><li class="tablet-menu"><a class="drop-item" href="/contact">CONTACT</a></li></ul></div></nav></header><audio id="audio"></audio><div class="persistent-player player-hidden player-paused" id="player"><div class="persistent-player-inner js-embed-container"><div class="persistent-minimize js-minimize-player"><svg xmlns="http://www.w3.org/2000/svg" width="135.2" height="133.9" viewBox="0 0 135.2 133.9"><path fill="#FFF" d="M135.2 29.5L105.7 0 67.6 38.1 29.5 0 0 29.5l38.3 37.9L.9 104.8 30 133.9l37.6-37.3 37.5 37.3 29.1-29.1-37.3-37.4"/></svg></div><div class="persistent-scrubber-container" id="scrubber-container"><div class="persistent-scrubber" id="scrubber"></div></div><div class="title-wrapper"><span class="title js-audio-title"></span></div><button class="play" id="play"><svg class="play-icon" xmlns="http://www.w3.org/2000/svg" width="62.5" height="63.9" viewBox="0 0 62.5 63.9"><path d="M0 1.3C.9-1 3.2.4 5 1.3 8.3 3 58.9 29.6 60.9 30.6s2.2 3.5 0 4.6c-3 1.4-53.1 26.6-55.4 27.5-2.3.9-4.6 2.2-5.5 0V1.3z" fill="#FFF"/></svg>Play<svg class="pause-icon" xmlns="http://www.w3.org/2000/svg" width="40.2" height="60.1" viewBox="29.9 20 40.2 60.1"><g fill="#FFF"><path d="M40.5 20H29.9c-1.2 0-2.2 1-2.2 2.2v55.7c0 1.2 1 2.2 2.2 2.2h10.6c1.2 0 2.2-1 2.2-2.2V22.1c0-1.2-1-2.1-2.2-2.1zM72.3 77.9V22.1c0-1.2-1-2.2-2.2-2.2H59.5c-1.2 0-2.2 1-2.2 2.2v55.7c0 1.2 1 2.2 2.2 2.2h10.6c1.2 0 2.1-.9 2.2-2.1 0 0-.1 0 0 0z"/></g></svg>Pause</button><div class="persistent-time"><span class="current js-audio-current"></span><span class="duration js-audio-duration"></span></div><div class="persistent-tools"><a class="download-persistent js-download-persistent" title="Download"><svg xmlns="http://www.w3.org/2000/svg" viewBox="6.12 175.68 612 446.76"><path d="M526.32 377.64v153H97.92v-153H6.12v244.8h612v-244.8M373.32 298.08v-122.4h-122.4v122.4H140.76l171.36 177.064L483.48 298.08" fill="#FFFFFF" />Download</svg><span class="icon-label">Download</span></a><button class="embed-persistent js-embed" tabindex="0" title="Embed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 275 140"><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFF" d="M205 0l-20 20 50 50-50 50 20 20 70-70-70-70zm-97.5 137.5h25l35-135h-25l-35 135zM70 0L0 70l70 70 20-20-50-50 50-50L70 0z"/>Embed</svg><span class="icon-label" tabindex="0">Embed</span></button></div><div class="embed-field embed-field-persistent js-embed-field"><label class="invisible" for="embed-field">Embed Code</label><textarea aria-label="Embed Code" id="embed-field" name="embed" spellcheck="false"></textarea><ul class="embed-field-tools"><li><button class="embed-copy js-embed-copy">Copy</button></li><li><button class="js-embed-close">Close<svg xmlns="http://www.w3.org/2000/svg" width="135.2" height="133.9" viewBox="0 0 135.2 133.9"><path fill="#FFF" d="M135.2 29.5L105.7 0 67.6 38.1 29.5 0 0 29.5l38.3 37.9L.9 104.8 30 133.9l37.6-37.3 37.5 37.3 29.1-29.1-37.3-37.4"/></svg></button></li></ul></div></div><div class="persistent-player-minimized js-maximize-player"><div class="sound-bars"><div class="sound-bar"></div><div class="sound-bar"></div><div class="sound-bar"></div><div class="sound-bar"></div></div></div></div><div class="side-scaffolding js-sticky" role="complementary"><div class="sidebar--content"><div class="static-menu"><div class="sidebar-menu-item tablet-down"><a class="menu-link js-pjax-highlight " href="/latest"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M50.4 7.6C27 7.6 7.9 26.6 7.9 50.1c0 23.4 19 42.5 42.5 42.5 23.4 0 42.5-19 42.5-42.5-.1-23.5-19.1-42.5-42.5-42.5zm0 78c-19.6 0-35.6-16-35.6-35.6s16-35.6 35.6-35.6S86 30.4 86 50c-.1 19.7-16 35.6-35.6 35.6z"/><path d="M26.8 36.6l-.1.1 21.9 20.6 2.3 2.2 2.1-2.4 23.7-27.3-26.4 20.7M49 16h2.8v6.5H49zM49 76.7h2.8v6.5H49zM77.5 48.2H84V51h-6.5zM16.7 48.2h6.5V51h-6.5z"/></svg>Latest Stories</a></div><div class="sidebar-menu-item sidebar-latest desk"><a class="menu-link js-player-open" href="/popoutplayer"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 119.5 612 552.9'><path display='none' d='M573.7 192.3c12.8 0 25.6 0 38.3 0V90L0 702h102.3c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0 c0 12.8 0 25.6 0 38.3h53.6c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3h53.6c0-12.8 0-25.5 0-38.3 c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3H289c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3h53.6 c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3h53.6c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0 c0 12.8 0 25.6 0 38.3h53.6c0-12.8 0-25.5 0-38.3c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3h53.7c0-12.8 0-25.5 0-38.3 c0-5.5 8.6-5.5 8.6 0c0 12.8 0 25.6 0 38.3H612v-65.5c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.7 c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0V512c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6 c12.8 0 25.6 0 38.3 0v-53.6c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.6c-12.8 0-25.6 0-38.3 0 c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.6c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.6 c-12.8 0-25.6 0-38.3 0c-5.5 0-5.5-8.6 0-8.6c12.8 0 25.6 0 38.3 0v-53.6c-12.8 0-25.6 0-38.3 0 C568.2 200.9 568.2 192.3 573.7 192.3z M520 610l-298.9 0L520 311.1V610z'/><g><path d='M170.9 472.2h-63.4c-8.8 0-15.9 6.6-15.9 14.8v170.6c0 8.2 7.1 14.8 15.9 14.8h63.4 c8.8 0 15.9-6.7 15.9-14.8V487C186.7 478.8 179.6 472.2 170.9 472.2z' class='headphone-fill'/><path d='M311 119.5c-1.8 0-3.4 0.2-5 0.4c-1.6-0.2-3.2-0.4-5-0.4C134.9 122.4 2.9 254.5 0 420.5 c0 40.7 0 81.5 0 122.2c0 39.4 61.1 39.4 61.1 0c0-40.7 0-81.5 0-122.2C63.4 287.9 168.4 182.9 301 180.7c1.8 0 3.4-0.3 5-0.6 c1.6 0.3 3.2 0.6 5 0.6c132.6 2.3 237.6 107.3 239.9 239.9c0 40.7 0 81.5 0 122.2c0 39.4 61.1 39.4 61.1 0c0-40.7 0-81.5 0-122.2 C609.1 254.5 477.1 122.4 311 119.5z' class='headphone-fill'/><path d='M504.5 472.2h-63.4c-8.7 0-15.8 6.6-15.8 14.8v170.6c0 8.2 7.1 14.8 15.8 14.8h63.4 c8.7 0 15.8-6.6 15.8-14.8V487C520.3 478.8 513.2 472.2 504.5 472.2z' class='headphone-fill'/></g><path display='none' d='M452 236.2c0-11.6-7-21.5-17-25.7c5-5 8-11.9 8-19.6c0-15.3-12.4-27.8-27.7-27.9c1.3-3.2 2-6.8 2-10.5 c0-15.4-12.5-27.9-27.9-27.9c-3.7 0-7.2 0.7-10.4 2C379 111.4 366.5 99 351.2 99c-7.6 0-14.5 3.1-19.5 8c-4.2-10-14.1-17-25.7-17 c-11.5 0-21.4 7-25.7 17c-5-4.9-11.9-8-19.5-8c-15.3 0-27.8 12.4-27.9 27.7c-3.2-1.3-6.7-2-10.4-2c-15.4 0-27.9 12.5-27.9 27.9 c0 3.7 0.7 7.2 2 10.5c-15.3 0.1-27.6 12.6-27.6 27.9c0 7.6 3.1 14.5 8 19.6c-10 4.2-17 14.1-17 25.7l0 0c0 0 0 0 0 0c0 0 0 0 0 0v0 c0 11.6 7 21.4 17 25.7c-5 5-8 11.9-8 19.6c0 15.3 12.4 27.8 27.7 27.9c-1.3 3.2-2 6.8-2 10.5c0 15.4 12.5 27.9 27.9 27.9 c3.7 0 7.2-0.7 10.4-2C233 358 241 368.3 252 372l-70.1 312.5l48.2-31.6l30.1 49.2L306 497.7L351.8 702l30.1-49.2l48.2 31.6 L360 371.9c11-3.6 19-14 19.1-26.2c3.2 1.3 6.7 2 10.4 2c15.4 0 27.9-12.5 27.9-27.9c0-3.7-0.7-7.2-2-10.5 c15.3-0.1 27.7-12.6 27.7-27.9c0-7.6-3.1-14.5-8-19.6C445 257.7 452 247.8 452 236.2z M306 326.9c-50.1 0-90.8-40.6-90.8-90.8 c0-50.1 40.6-90.7 90.8-90.7c50.1 0 90.7 40.6 90.7 90.7C396.7 286.3 356.1 326.9 306 326.9z'/><path display='none' d='M306 702h27.9V560.6l0 0h155.8c3 0 5.3-3.2 5.3-6.3c0-1.2-0.3-2.2-0.9-3.2l-81.4-136.9 c-0.9-1.5-2.1-5.6 2.6-6.4l20.3-2.1c3 0 5.3-3.2 5.3-6.4c0-1.1-0.3-2.2-0.9-3.2L374.7 284c-1.3-2-0.7-5 2.1-5.5l11.8-2 c3-0.5 4.7-4 4.2-7.1c-0.1-0.7-0.4-1.4-0.7-2L345 185.6c-0.9-1.7 0.2-3.8 1.7-4.3l6.2-1.9c2.9-0.9 4.2-4.6 3.3-7.6 c-0.1-0.5-0.3-0.9-0.6-1.3l-45-77.9c-1-1.6-2.6-2.6-4.6-2.6c-2 0-3.6 1.1-4.6 2.6l-45 77.9c-0.2 0.4-0.4 0.9-0.6 1.3 c-0.9 3 0.4 6.8 3.3 7.6l6.2 1.9c1.6 0.5 2.7 2.6 1.8 4.3l-47.2 81.8c-0.3 0.6-0.6 1.3-0.7 2c-0.5 3.1 1.2 6.6 4.2 7.2l11.8 2 c2.8 0.4 3.4 3.4 2.1 5.5l-65.4 112.2c-0.5 0.9-0.9 2-0.9 3.2c0 3.1 2.3 6.3 5.3 6.4l20.3 2.1c4.7 0.8 3.5 5 2.6 6.4l-81.4 136.8 c-0.6 0.9-0.9 2-0.9 3.1c0 3.1 2.3 6.3 5.3 6.4h155.8l0 0V702H306z'/></svg>Latest Shows</a></div><div class="sidebar-menu-item tablet-down"><a class="menu-link js-pjax-highlight " href="/popular"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M27.984 42.838C45.23 25.728 47.746 11.36 41.94 4.395c0 0 43.897 18.04 18.076 59.882-4.42 7.105-15.46 15.498-9.688 32.793 0 0-55.236-15.465-22.344-54.232z"/><path d="M54.645 96.217c-.944-3.51-5.154-11.154 7.686-26.36 6.862-8.103 11.558-25.905 9.27-30.156 0 0 21.915 28.945-3.446 46.28-15.037 10.303-13.51 10.237-13.51 10.237z"/></svg>Popular Now</a></div><div class="sidebar-menu-item"><a class="menu-link js-pjax-highlight " href="/topics/mentioned-on-air"><svg xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:cc="http://creativecommons.org/ns#" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" version="1.1" x="0px" y="0px" viewBox="0 0 100 100"><g transform="translate(0,-952.36218)"><path style="" d="m 45.590466,960.658 c -7.363655,0 -13.333328,6.00001 -13.333328,13.33328 l 0,3.33341 6.666673,0 0,3.33324 -6.666673,0 0,3.33341 6.666673,0 0,3.33342 -6.666673,0 0,3.33324 6.666673,0 0,3.33341 -6.666673,0 0,6.66669 c 0,7.3332 5.969673,13.3333 13.333328,13.3333 7.363338,0 13.333345,-6.0001 13.333345,-13.3333 l 0,-6.66669 -6.666673,0 0,-3.33341 6.666673,0 0,-3.33324 -6.666673,0 0,-3.33342 6.666673,0 0,-3.33341 -6.666673,0 0,-3.33324 6.666673,0 0,-3.33341 c 0,-7.33327 -5.970007,-13.33328 -13.333345,-13.33328 z m -23.333344,33.33341 c -1.840998,0 -3.333328,1.33323 -3.333328,3.33325 l 0,3.33344 c 0,13.3333 10.185343,24.6874 23.333344,26.3541 l 0,6.9791 -20.000016,0 c -1.840998,0 -3.333328,1.3334 -3.333328,3.3335 0,1.6666 1.49233,3.3332 3.333328,3.3332 l 46.666689,0 c 1.840012,0 3.333344,-1.6666 3.333344,-3.3332 0,-2.0001 -1.493332,-3.3335 -3.333344,-3.3335 l -20,0 0,-6.9791 c 13.146665,-1.6667 23.333344,-13.0208 23.333344,-26.3541 l 0,-3.33344 c 0,-2.00002 -1.493332,-3.33325 -3.333344,-3.33325 -1.839996,0 -3.333328,1.33323 -3.333328,3.33325 l 0,3.33344 c 0,10.9999 -8.953332,19.9999 -20.000017,19.9999 -11.045666,0 -20,-9 -20,-19.9999 l 0,-3.33344 c 0,-2.00002 -1.49233,-3.33325 -3.333344,-3.33325 z" fill="#000000"></path></g></svg><span>Mentioned on Air</span></a></div><div class="sidebar-menu-item"><a class="menu-link js-pjax-highlight " href="/podcasts"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M5.09 53.51C5.064 52.898 5 52.3 5 51.684 5 25.9 25.146 5 50 5s45 20.9 45 46.684c0 .616-.068 1.215-.088 1.826C93.977 28.583 74.26 8.656 50 8.656c-24.26 0-43.978 19.927-44.91 44.854zM50 25.622c15.164 0 27.527 12.29 28.425 27.788.034-.6.088-1.19.088-1.796 0-16.338-12.764-29.58-28.513-29.58s-28.513 13.242-28.513 29.58c0 .604.054 1.196.087 1.796.9-15.497 13.26-27.788 28.426-27.788zm0 8.652c-5.158 0-9.343 4.342-9.343 9.692 0 5.35 4.186 9.69 9.343 9.69 5.156 0 9.342-4.34 9.342-9.69S55.156 34.274 50 34.274zm0 20.193c-7.513 0-13.605.416-13.605 14.685C36.395 83.426 42.487 95 50 95s13.605-11.574 13.605-25.85c0-14.267-6.092-14.683-13.605-14.683z"/></svg>Podcasts</a></div></div><div class="podcast-block desk"><a class="" href="http://info.americanpublicmediagroup.org/LP=1005"><h3>Sponsor Marketplace Today</h3><span>Become a Corporate Sponsor</span></a></div><div class="tabbed-lists desk"><ul class="latest-list sidebar-list active"><li class="sidebar-tab"><a id="latest-stories" class="tab-link" data-remote="true" href="/collections/show_latest.json">▧ Latest Stories</a></li></ul><div class="more-stories"><a href="/latest">View More</a></div><ul class="popular-list sidebar-list"><li class="sidebar-tab"><a id="most-popular" class="tab-link" data-remote="true" href="/collections/show_most_popular.json">▧ Popular Now</a></li></ul><div class="more-stories"><a href="/popular">View More</a></div></div></div><div class="adslot mrad-top mrad-300-250" data-adapt="marketplace-ad-1" id="marketplace-ad-1"></div></div><div class="pjax-top" data-pjax-container=""><div data-body="stories "></div><div data-title="Court unanimously ousts South Korea&#39;s leader for corruption"></div><div class="js-meta-share" data-description="About 30 protesters and police officers were injured in the violent clashes near the court, according to officials." data-image="https://cms.marketplace.org/sites/default/files/styles/primary-image-900x500/public/southkorea.jpg?itok=l3wx4RhH" data-title="Court unanimously ousts South Korea&#39;s leader for corruption" data-twitter-site="@Marketplace" data-type="article" data-url="http://www.marketplace.org/2017/03/10/world/court-unanimously-ousts-south-koreas-leader-corruption"></div><div class="container storypage group" data-description="About 30 protesters and police officers were injured in the violent clashes near the court, according to officials." data-image="https://cms.marketplace.org/sites/default/files/styles/primary-image-900x500/public/southkorea.jpg?itok=l3wx4RhH" data-storytitle="Court unanimously ousts South Korea&#39;s leader for corruption" data-storyurl="2017/03/10/world/court-unanimously-ousts-south-koreas-leader-corruption" data-title="Court unanimously ousts South Korea&#39;s leader for corruption" data-type="article" data-url="http://www.marketplace.org/2017/03/10/world/court-unanimously-ousts-south-koreas-leader-corruption"><div class="third-column"><div class="mrad-320-50 adslot" data-adapt="marketplace-ad-4" id="marketplace-ad-4"></div></div><article class="story-column group river"><div class="social-top"><ul class="story-social"><li class="story-facebook"><a data-share="facebook" data-share-title="Court unanimously ousts South Korea&#39;s leader for corruption" data-share-url="http://www.marketplace.org/2017/03/10/world/court-unanimously-ousts-south-koreas-leader-corruption" href="https://www.facebook.com/marketplaceapm" title="Share on Facebook"><svg class="facebook" xmlns="http://www.w3.org/2000/svg" viewBox="108.7 43.5 113.6 218.8"><path fill="#333" d="M182.4 262.3v-99.8h33.5l5-38.9h-38.5V98.8c0-11.3 3.1-18.9 19.3-18.9h20.6V45c-3.6-.5-15.8-1.5-30-1.5-29.7 0-50 18.1-50 51.4v28.7h-33.6v38.9h33.6v99.8h40.1z"/>FACEBOOK</svg><div class="invisible">Share on Facebook</div></a></li><li class="story-twitter"><a data-share="twitter" data-share-title="Court unanimously ousts South Korea&#39;s leader for corruption" data-share-url="http://www.marketplace.org/2017/03/10/world/court-unanimously-ousts-south-koreas-leader-corruption" href="https://twitter.com/Marketplace" title="Share on Twitter"><svg class="twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><path fill="#333" d="M43.7 8.5c-1.6.7-3.3 1.2-5.1 1.4C40.4 8.8 41.9 7 42.5 5c-1.7 1-3.6 1.8-5.7 2.2-1.6-1.7-3.9-2.8-6.5-2.8-4.9 0-8.9 4-8.9 8.9 0 .7.1 1.4.2 2-7.4-.4-14-3.9-18.4-9.3C2.4 7.3 2 8.9 2 10.5c0 3.1 1.6 5.8 4 7.4-1.5 0-2.8-.4-4-1.1v.1c0 4.3 3.1 7.9 7.2 8.7-.7.2-1.5.3-2.3.3-.6 0-1.1-.1-1.7-.2 1.1 3.5 4.4 6.1 8.3 6.2-3.1 2.4-6.9 3.8-11.1 3.8-.7 0-1.4 0-2.1-.1 3.9 2.5 8.6 4 13.7 4 16.4 0 25.4-13.6 25.4-25.4V13c1.6-1.1 3.1-2.7 4.3-4.5z"/>TWITTER</svg><div class="invisible">Share on Twitter</div></a></li><li class="story-linkedin"><a data-share="linkedin" data-share-title="Court unanimously ousts South Korea&#39;s leader for corruption" data-share-url="http://www.marketplace.org/2017/03/10/world/court-unanimously-ousts-south-koreas-leader-corruption" href="https://linkedin.com/" title="Share on Linkedin"><svg xmlns="http://www.w3.org/2000/svg" width="32.8" height="31.8" viewBox="0 0 32.8 31.8"><path class="st0" d="M31 30.4V19.8c0-5.2-1.1-9.2-7.2-9.2-2.9 0-4.9 1.6-5.7 3.1H18v-2.6h-5.8v19.3h6v-9.6c0-2.5.5-5 3.6-5s3.1 2.9 3.1 5.1v9.4l6.1.1zM2.5 11h6v19.3h-6zM5.5 1.4C3.6 1.4 2 3 2 4.9s1.6 3.5 3.5 3.5S9 6.8 9 4.9 7.4 1.4 5.5 1.4z"/></svg><div class="invisible">Share on Linkedin</div></a></li><li class="story-email"><a data-share="email" title="Share by email" href="mailto:?body=Court%20unanimously%20ousts%20South%20Korea%27s%20leader%20for%20corruption%0D%0ABy%20Associated%20Press%0D%0Ahttp%3A%2F%2Fwww.marketplace.org%2F2017%2F03%2F10%2Fworld%2Fcourt-unanimously-ousts-south-koreas-leader-corruption%0D%0AMarketplace&amp;subject=Court%20unanimously%20ousts%20South%20Korea%27s%20leader%20for%20corruption"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 72 72" enable-background="new 0 0 72 72" xml:space="preserve"><path class="st0" fill="#000000" d="M0.5,11.7v48.5c0,1.4,1.2,2.6,2.6,2.6h65.8c1.4,0,2.6-1.2,2.6-2.6V11.7c0-1.4-1.2-2.6-2.6-2.6H3.1  C1.7,9.2,0.5,10.3,0.5,11.7z M67.6,56.2c0.7,0.6,0.9,1.7,0.4,2.5c-0.7,1-2,1.2-2.9,0.4L43.6,40.1c-1-0.9-2.5-0.9-3.4,0L36.9,43  c-0.4,0.3-0.8,0.5-1.3,0.5s-0.9-0.2-1.3-0.5l-3.2-2.9c-1-0.9-2.5-0.9-3.4,0L6.9,58.5c-0.8,0.7-2,0.6-2.7-0.2c-0.7-0.8-0.6-2,0.2-2.7  l20-17.7c1.2-1,1.2-2.8,0-3.9L4.4,16.4c-0.7-0.6-0.9-1.7-0.4-2.5c0.7-1,2-1.2,2.9-0.4l27,24c1,0.9,2.5,0.9,3.4,0l27.8-24.6  c0.9-0.8,2.3-0.6,2.9,0.4c0.5,0.8,0.3,1.9-0.4,2.5L47,34.1c-1.2,1-1.2,2.8,0,3.9L67.6,56.2z"></path></svg><div class="invisible">Share by email</div></a></li></ul></div><div class="storypage--taxonomy"><a href="/topics/world">World</a></div><h1 class="storypage--hed">Court unanimously ousts South Korea's leader for corruption</h1><div class="article-body"><div class="article--meta">By&nbsp;<span class="article--meta--author"><a href="/people/associated-press">Associated Press</a></span><div class="article--meta--time">March 10, 2017 |  5:15 AM</div></div><figure><img srcset="https://cms.marketplace.org/sites/default/files/styles/primary-image-400x222/public/southkorea.jpg?itok=5Potgr8G 400w, https://cms.marketplace.org/sites/default/files/styles/primary-image-610x340/public/southkorea.jpg?itok=WFY0LKUI 610w, https://cms.marketplace.org/sites/default/files/styles/primary-image-900x500/public/southkorea.jpg?itok=l3wx4RhH 900w, https://cms.marketplace.org/sites/default/files/styles/primary-image-1800x1000/public/southkorea.jpg?itok=ufPD611O 1800w" sizes="(max-width: 543px) 90vw, (max-width: 879px) 60vw, 900px" alt="President Park Geun-Hye of South Korea speaks during a ceremony marking Korean Memorial Day last June." src="https://cms.marketplace.org/sites/default/files/styles/primary-image-400x222/public/southkorea.jpg?itok=5Potgr8G" /><figcaption><span itemprop="description">President Park Geun-Hye of South Korea speaks during a ceremony marking Korean Memorial Day last June.&nbsp;-&nbsp;</span><span itemprop="author">Chung Sung-Jun/Getty Images</span></figcaption></figure><p>SEOUL, South Korea — South Korea's Constitutional Court removed impeached President Park Geun-hye from office in a unanimous ruling Friday over a corruption scandal that has plunged the country into political turmoil and worsened an already-serious national divide.</p><p>The decision capped a stunning fall for the country's first female leader, who rode a wave of lingering conservative nostalgia for her late dictator father to victory in 2012, only to see her presidency crumble as millions of furious protesters filled the nation's streets.</p><p>Two people died during protests that followed the ruling. Police and hospital officials said about 30 protesters and police officers were injured in the violent clashes near the court, which prompted Prime Minister Hwang Kyo-ahn, the country's acting head of state, to plead for peace and urge Park's angry supporters to move on.</p><p><ul>
<li><a href="https://www.marketplace.org/2016/12/01/world/uncertain-state-south-korea" target="_blank"><strong>Why South Korea has been uncertain about its future </strong></a></li>
<li><strong><a href="https://www.marketplace.org/2016/10/11/tech/what-does-killing-galaxy-note-7-mean-samsung" target="_blank">South Korean electronics giant Samsung faces battery scandal</a></strong></li>
</ul></p><p>The ruling opens Park up to possible criminal proceedings — prosecutors have already named her a criminal suspect — and makes her South Korea's first democratically elected leader to be removed from office since democracy replaced dictatorship in the late 1980s.</p><p>It also deepens South Korea's political and security uncertainty as the country faces existential threats from North Korea, reported economic retaliation from a China furious about Seoul's cooperation with the U.S. on an anti-missile system, and questions in Seoul about the new Trump administration's commitment to the countries' security alliance.</p><p>Park's "acts of violating the constitution and law are a betrayal of the public trust,'' acting Chief Justice Lee Jung-mi said. "The benefits of protecting the constitution that can be earned by dismissing the defendant are overwhelmingly big. Hereupon, in a unanimous decision by the court panel, we issue a verdict: We dismiss the defendant, President Park Geun-hye.''</p><p>Lee accused Park of colluding with longtime confidante Choi Soon-sil to extort tens of millions of dollars from businesses and letting Choi, a private citizen, meddle in state affairs and receive and look at documents with state secrets. Those allegations were previously made by prosecutors, but Park has refused to undergo any questioning, citing a law that gives a sitting leader immunity from prosecution.</p><p>It is not clear when prosecutors will try to interview with her.</p><p>Park won't vacate the presidential Blue House on Friday as her aides are preparing for her return to her private home in southern Seoul, according to the Blue House. Park wasn't planning any statement on Friday, it said.</p><p>Park's lawyer, Seo Seok-gu, who had previously compared Park's impeachment to the crucifixion of Jesus Christ, called the verdict a "tragic decision'' made under popular pressure and questioned the fairness of what he called a "kangaroo court.''</p><p>South Korea must now hold an election within two months to choose Park's successor. Liberal Moon Jae-in, who lost to Park in the 2012 election, currently enjoys a comfortable lead in opinion surveys.</p><p>Pre-verdict surveys showed that 70 to 80 percent of South Koreans wanted the court to approve Park's impeachment. But there have been worries that Park's ouster would further polarize the country and cause violence.</p><p>Sensing history, thousands of people — both pro-Park supporters, many of them dressed in army-style fatigues and wearing red berets, and those who wanted Park gone — gathered around the Constitutional Court building and a huge public square in downtown Seoul.</p><p>A big television screen was set up near the court so people could watch the verdict live. Hundreds of police were on hand, wearing helmets with visors and black, hard-plastic breastplates and shin guards. The streets near the court were lined with police buses and barricades.</p><p>Some of Park's supporters reacted with anger after the ruling, shouting and hitting police officers and reporters with plastic flag poles and steel ladders, and climbing on police buses. Anti-Park protesters celebrated by marching in the streets near the presidential Blue House, carrying flags, signs and an effigy of Park dressed in prison clothes and tied up with rope.</p><p>The Seoul Metropolitan Police Agency said two people died while protesting Park's removal. An official from the Seoul National University Hospital said that a man in his 70s, believed to be a Park supporter, died from head wounds after falling from the top of a police bus.</p><p>An official from the Kangbuk Samsung Hospital in Seoul said another man brought from the pro-Park rally died shortly after receiving CPR at the hospital. The hospital official couldn't immediately confirm the cause of death.</p><p>In a televised speech, Hwang said "there would be people who feel they cannot understand or accept (the court ruling), but it's now time to move on and end all conflict and standoff.''</p><p>Park's parliamentary impeachment in December came after weeks of Saturday rallies that drew millions who wanted her resignation. Overwhelmed by the biggest rallies in decades, the voices of Park supporters were largely ignored. But they've recently regrouped and staged fierce pro-Park rallies since.</p><p>Prosecutors have arrested and indicted a slew of high-profile figures over the scandal, including Park's confidante Choi, top Park administration officials and Samsung heir Lee Jae-yong.</p><p>Since Park is no longer in power, prosecutors can summon, question and possibly arrest her. Her critics want to see Park appear on TV while dressed in prison garb, handcuffed and bound like others involved in the scandal. But some analysts worry that could create a backlash by conservatives ahead of the presidential vote.</p><p>Among the most serious problems facing South Korea is China's retaliation against the deployment of a U.S. high-tech missile defense system in the South. Ties with North Korea are terrible, with Pyongyang seeking to expand its nuclear and missile arsenal. Japan hasn't sent back its ambassador, who was recalled two months ago over history disputes. South Korea also worries about the Trump administration asking for a greater financial contribution for U.S. troop deployment in the South.</p><p>Hwang has led the government as acting leader since Park's impeachment, and he will continue to do so until South Korea elects new president. Some media reports said Hwang might run for president as a conservative candidate. If that happens, he would have to resign to run and a deputy prime minister would become interim leader.</p><p>In 2004, then President Roh Moo-hyun was impeached by parliament for alleged election law violations and incompetence, but the Constitutional Court later reinstated his power.</p></div></article><div class="mradmobile mrad-300-250" data-adapt="marketplace-ad-2-mobile" id="marketplace-ad-2-mobile"></div><div class="story--sidebar tablet"><div class="author-block"></div></div><div class="river"><div class="membership-ad-frame-wrapper"><div class="homepage-drive-banner membershipad" id="membershipLeaderboardAd"></div></div><div class="related-header"><h2>Related Articles</h2></div><div class="related"><div class="related-row"><a class="related-item" href="/2010/11/10/world/china-and-us-are-vying-approval-g20">China and the U.S. are vying for approval at the G20</a><a class="related-item" href="/2016/12/01/world/uncertain-state-south-korea">The uncertain state of South Korea</a></div><div class="related-row"><a class="related-item" href="/2012/08/24/tech/south-korean-court-gives-split-decision-apple-vs-samsung">South Korean court gives split decision in Apple vs Samsung</a><a class="related-item" href="/2011/08/24/world/kim-jong-il-russia-economic-talks">Kim Jong-Il in Russia for economic talks</a></div></div><div class="social-bottom group"><ul class="story-social"><li class="story-facebook"><a data-share="facebook" data-share-title="Court unanimously ousts South Korea&#39;s leader for corruption" data-share-url="http://www.marketplace.org/2017/03/10/world/court-unanimously-ousts-south-koreas-leader-corruption" href="https://www.facebook.com/marketplaceapm" title="Share on Facebook"><svg class="facebook" xmlns="http://www.w3.org/2000/svg" viewBox="108.7 43.5 113.6 218.8"><path fill="#333" d="M182.4 262.3v-99.8h33.5l5-38.9h-38.5V98.8c0-11.3 3.1-18.9 19.3-18.9h20.6V45c-3.6-.5-15.8-1.5-30-1.5-29.7 0-50 18.1-50 51.4v28.7h-33.6v38.9h33.6v99.8h40.1z"/>FACEBOOK</svg><div class="invisible">Share on Facebook</div></a></li><li class="story-twitter"><a data-share="twitter" data-share-title="Court unanimously ousts South Korea&#39;s leader for corruption" data-share-url="http://www.marketplace.org/2017/03/10/world/court-unanimously-ousts-south-koreas-leader-corruption" href="https://twitter.com/Marketplace" title="Share on Twitter"><svg class="twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><path fill="#333" d="M43.7 8.5c-1.6.7-3.3 1.2-5.1 1.4C40.4 8.8 41.9 7 42.5 5c-1.7 1-3.6 1.8-5.7 2.2-1.6-1.7-3.9-2.8-6.5-2.8-4.9 0-8.9 4-8.9 8.9 0 .7.1 1.4.2 2-7.4-.4-14-3.9-18.4-9.3C2.4 7.3 2 8.9 2 10.5c0 3.1 1.6 5.8 4 7.4-1.5 0-2.8-.4-4-1.1v.1c0 4.3 3.1 7.9 7.2 8.7-.7.2-1.5.3-2.3.3-.6 0-1.1-.1-1.7-.2 1.1 3.5 4.4 6.1 8.3 6.2-3.1 2.4-6.9 3.8-11.1 3.8-.7 0-1.4 0-2.1-.1 3.9 2.5 8.6 4 13.7 4 16.4 0 25.4-13.6 25.4-25.4V13c1.6-1.1 3.1-2.7 4.3-4.5z"/>TWITTER</svg><div class="invisible">Share on Twitter</div></a></li><li class="story-linkedin"><a data-share="linkedin" data-share-title="Court unanimously ousts South Korea&#39;s leader for corruption" data-share-url="http://www.marketplace.org/2017/03/10/world/court-unanimously-ousts-south-koreas-leader-corruption" href="https://linkedin.com/" title="Share on Linkedin"><svg xmlns="http://www.w3.org/2000/svg" width="32.8" height="31.8" viewBox="0 0 32.8 31.8"><path class="st0" d="M31 30.4V19.8c0-5.2-1.1-9.2-7.2-9.2-2.9 0-4.9 1.6-5.7 3.1H18v-2.6h-5.8v19.3h6v-9.6c0-2.5.5-5 3.6-5s3.1 2.9 3.1 5.1v9.4l6.1.1zM2.5 11h6v19.3h-6zM5.5 1.4C3.6 1.4 2 3 2 4.9s1.6 3.5 3.5 3.5S9 6.8 9 4.9 7.4 1.4 5.5 1.4z"/></svg><div class="invisible">Share on Linkedin</div></a></li><li class="story-email"><a data-share="email" title="Share by email" href="mailto:?body=Court%20unanimously%20ousts%20South%20Korea%27s%20leader%20for%20corruption%0D%0ABy%20Associated%20Press%0D%0Ahttp%3A%2F%2Fwww.marketplace.org%2F2017%2F03%2F10%2Fworld%2Fcourt-unanimously-ousts-south-koreas-leader-corruption%0D%0AMarketplace&amp;subject=Court%20unanimously%20ousts%20South%20Korea%27s%20leader%20for%20corruption"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 72 72" enable-background="new 0 0 72 72" xml:space="preserve"><path class="st0" fill="#000000" d="M0.5,11.7v48.5c0,1.4,1.2,2.6,2.6,2.6h65.8c1.4,0,2.6-1.2,2.6-2.6V11.7c0-1.4-1.2-2.6-2.6-2.6H3.1  C1.7,9.2,0.5,10.3,0.5,11.7z M67.6,56.2c0.7,0.6,0.9,1.7,0.4,2.5c-0.7,1-2,1.2-2.9,0.4L43.6,40.1c-1-0.9-2.5-0.9-3.4,0L36.9,43  c-0.4,0.3-0.8,0.5-1.3,0.5s-0.9-0.2-1.3-0.5l-3.2-2.9c-1-0.9-2.5-0.9-3.4,0L6.9,58.5c-0.8,0.7-2,0.6-2.7-0.2c-0.7-0.8-0.6-2,0.2-2.7  l20-17.7c1.2-1,1.2-2.8,0-3.9L4.4,16.4c-0.7-0.6-0.9-1.7-0.4-2.5c0.7-1,2-1.2,2.9-0.4l27,24c1,0.9,2.5,0.9,3.4,0l27.8-24.6  c0.9-0.8,2.3-0.6,2.9,0.4c0.5,0.8,0.3,1.9-0.4,2.5L47,34.1c-1.2,1-1.2,2.8,0,3.9L67.6,56.2z"></path></svg><div class="invisible">Share by email</div></a></li></ul></div><div class="comments" id="story-comments"><div class="comments-button js-comments disqus-comment-count" data-disqus-identifier="2017/03/10/world/court-unanimously-ousts-south-koreas-leader-corruption" data-page-identifier="2017/03/10/world/court-unanimously-ousts-south-koreas-leader-corruption" data-page-url="http://www.marketplace.org/2017/03/10/world/court-unanimously-ousts-south-koreas-leader-corruption">Show Comments</div></div><div class="rivers-letter group"><div class="letter-hed">Subscribe to the&nbsp;<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1583 213.3"><path fill="#23C0DA" d="M1330.6-2.5c-36.2 0-53 16.8-53 53.8v108.2c0 37 16.8 53.8 53 53.8 35.6 0 53.4-16.8 53.9-53.7v-10.5h-32.1v6.5c0 18-6.2 26.8-21.4 26.8-13.8 0-21.3-8.6-21.3-24.4V52.9c0-15.8 7.6-24.4 21.3-24.4 15.2 0 21.4 8.7 21.4 26.7v6.6h32.1V52.9c0-38.1-17.8-55.4-53.9-55.4zM408.3 210.9H445l-39-85.4 2.3-1c17.7-7.2 27-23.3 27-46.7V51.3c0-36-15.8-51.3-52.7-51.3h-66v210.9h32.1v-81.7h23.8l35.8 81.7zM348.9 28.4h31.3c15.6 0 23.1 8 23.1 24.4v23.4c0 16.5-7.6 24.5-23.1 24.5h-31.3V28.4zM471.6 0h32.2v210.9h-32.2zM559.6 210.9h36.7l-53.1-107.4.6-1.1L594.7 0h-36.4L509 102.9M717.8 28.4V0H617.7v210.9h100.1v-28.5h-68v-64.2h62.3V89.4h-62.3v-61M851 0H737.3v28.4h40.8v182.5h32.1V28.4H851M990.6 51.3c0-36-15.7-51.3-52.6-51.3h-62.7v210.9h32.1v-81.7h28.9c35.5 0 54.3-17.7 54.3-51.3V51.3zm-32.1 25c0 16.5-7.6 24.5-23.1 24.5h-28V28.4h28c15.5 0 23.1 8 23.1 24.4v23.5zM1017.5 0v210.9h90.2l6.6-29.5h-64V0M1219 163.2l9.5 47.7h32.9L1212.4 0h-37.7l-49 210.9h32.8l9.6-47.7h50.9zm-25.5-124l19.9 96.1h-39.6l19.7-96.1zM254.8 163.2l9.6 47.7h32.9L248.2 0h-37.7l-49 210.9h32.8l9.6-47.7h50.9zm-25.4-124l19.8 96.1h-39.6l19.8-96.1zM112.5 66.1v144.8h30.3V0h-33.2L71.4 88.9 33.2 0H0v210.9h30.3V66.1l41.1 93.7M1509 28.4V0h-100.3v210.9H1509v-28.5h-68.1v-64.9h62.2V90h-62.2V28.4M1559.7 0c14.3 0 23.3 10.3 23.3 23.3 0 12.9-9 23.4-23.3 23.4s-23.2-10.5-23.2-23.4c0-13 8.9-23.3 23.2-23.3zm0 40.4c11.1 0 16.5-8 16.5-17.1 0-9.2-5.4-17-16.5-17s-16.4 7.8-16.4 17c-.1 9.1 5.3 17.1 16.4 17.1zm.2-13.9h-3.2v7h-4.7V12h8.7c4.8 0 7 2.1 7 6.1v2.3c0 2.5-1 4.3-3 5.2l5.5 7.8h-5.4l-4.9-6.9zm.6-10.2h-3.8v6h3.8c2.1 0 2.6-.8 2.6-2.2v-1.6c0-1.7-.6-2.2-2.6-2.2z"/>Marketplace</svg>newsletter.</div><form action="https://s1715082578.t.eloqua.com/e/f2" class="letter-form js-newsletter-form" id="form795" method="post" name="UntitledForm-1449509127025"><input name="elqFormName" type="hidden" value="UntitledForm-1449509127025" /><input name="elqSiteId" type="hidden" value="1715082578" /><input name="elqCampaignId" type="hidden" /><input id="field1" name="hiddenField" type="hidden" value="APM MKP Newsletter" /><div class="letter-inputs"><input class="letter-subscribe" id="field0" name="emailAddress" placeholder="myname@myemail.com" required="" type="email" /></div><input class="subscribe" type="submit" value="SUBSCRIBE" /></form><div class="podcast"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-46.892 361.091 590.971 322.484"><path fill="#666" d="M192.552 506.033h-26.38c-3.66 0-6.615 3.636-6.615 8.154v93.988c0 4.518 2.954 8.153 6.616 8.153h26.38c3.66 0 6.614-3.69 6.614-8.153v-93.988c-.04-4.518-2.996-8.154-6.615-8.154z"/><path fill="#666" d="M250.843 375.784c-.75 0-1.415.082-2.08.166-.666-.084-1.332-.166-2.08-.166-69.11 1.206-124.032 56.17-125.24 125.237v50.845c0 16.394 25.423 16.394 25.423 0V501.02c.957-55.17 44.645-98.857 99.815-99.773.75 0 1.416-.124 2.082-.25.665.126 1.332.25 2.08.25 55.17.957 98.86 44.645 99.816 99.816v50.844c0 16.394 25.423 16.394 25.423 0v-50.844c-1.205-69.11-56.127-124.073-125.237-125.28z"/><path fill="#666" d="M331.354 506.033h-26.38c-3.618 0-6.573 3.636-6.573 8.154v93.988c0 4.518 2.956 8.153 6.575 8.153h26.38c3.62 0 6.573-3.636 6.573-8.153v-93.988c0-4.518-2.954-8.154-6.574-8.154z"/><path fill="none" stroke="#666" stroke-width="21" stroke-miterlimit="10" d="M383.97 422.136c25.23 25.925 40.42 59.35 40.42 95.827 0 36.806-15.464 70.5-41.1 96.52M427.4 397.23c33.046 33.39 52.942 76.434 52.942 123.414 0 47.4-20.255 90.793-53.832 124.307"/><path fill="none" stroke="#666" stroke-width="21" stroke-miterlimit="10" d="M472.44 671.075c36.106-40.812 57.642-92.292 57.642-148.243 0-57.775-22.963-110.783-61.215-152.197M111.234 422.37c-25.23 25.925-40.42 59.35-40.42 95.827 0 36.806 15.464 70.5 41.1 96.52M67.802 397.463c-33.045 33.39-52.94 76.435-52.94 123.415 0 47.4 20.254 90.793 53.83 124.307"/><path fill="none" stroke="#666" stroke-width="21" stroke-miterlimit="10" d="M22.762 671.31c-36.105-40.812-57.64-92.292-57.64-148.243 0-57.775 22.962-110.783 61.214-152.197"/></svg><a target="blank" href="http://feeds.americanpublicmedia.org/MarketplacePodcast">Follow the Podcast</a></div><div class="letter-support"><a href="/donate">support us</a></div></div></div><div class="next-story-url" data-next-slug="2017/03/09/world/putin-trump-and-russian-economy"><a id="next-story" href="/2017/03/09/world/putin-trump-and-russian-economy">How Putin&#39;s and Trump&#39;s economic messages are similar </a></div></div></div><div class="footer-scaffolding" role="contentinfo"><div class="footer-container"><nav class="ancillary"><ul><li><a href="/topics/business">Business</a></li><li><a href="/topics/world">World</a></li><li><a href="/topics/life">Life</a></li><li><a href="/topics/tech">Tech</a></li><li><a href="/topics/sustainability">Sustainability</a></li><li><a href="/topics/education">Education</a></li><li><a href="/topics/wealth-poverty">Wealth &amp; Poverty</a></li><li><a href="/topics/entertainment">Entertainment</a></li><li><a href="/topics/your-money">Money</a></li></ul></nav><nav class="ancillary"><h3>Access:</h3><ul><li><a href="/apps">Marketplace Apps</a></li><li><a href="/newsletters">Newsletters</a></li><li><a href="/podcasts">Podcasts</a></li><li><a href="/stations">Stations</a></li><li><a href="/contact">Contact</a></li><li><a href="/submissions-and-pitches">Submissions</a></li></ul></nav><div class="ancillary podcast-menu"><a href="/apps"><img src="/assets/footer_image-53b8964051b42ed31cabc91701b661411cb65ccbed4af6287f1cb0cbd86b85fe.png" alt="Footer image" /></a></div><div class="ancillary-meta group"><nav class="ancillary ancillary-social"><h3>Follow Us On:</h3><div class="social-footer"><ul class="footer-social"><li class="footer-facebook"><a href="https://www.facebook.com/marketplaceapm"><svg viewbox="108.7 43.5 113.6 218.8" xmlns="http://www.w3.org/2000/svg"><path d="M182.4 262.3v-99.8h33.5l5-38.9h-38.5V98.8c0-11.3 3.1-18.9 19.3-18.9h20.6V45c-3.6-.5-15.8-1.5-30-1.5-29.7 0-50 18.1-50 51.4v28.7h-33.6v38.9h33.6v99.8h40.1z" fill="#333"></path>FACEBOOK</svg>facebook</a></li><li class="footer-twitter"><a href="https://twitter.com/Marketplace"><svg viewbox="0 0 44 44" xmlns="http://www.w3.org/2000/svg"><path d="M43.7 8.5c-1.6.7-3.3 1.2-5.1 1.4C40.4 8.8 41.9 7 42.5 5c-1.7 1-3.6 1.8-5.7 2.2-1.6-1.7-3.9-2.8-6.5-2.8-4.9 0-8.9 4-8.9 8.9 0 .7.1 1.4.2 2-7.4-.4-14-3.9-18.4-9.3C2.4 7.3 2 8.9 2 10.5c0 3.1 1.6 5.8 4 7.4-1.5 0-2.8-.4-4-1.1v.1c0 4.3 3.1 7.9 7.2 8.7-.7.2-1.5.3-2.3.3-.6 0-1.1-.1-1.7-.2 1.1 3.5 4.4 6.1 8.3 6.2-3.1 2.4-6.9 3.8-11.1 3.8-.7 0-1.4 0-2.1-.1 3.9 2.5 8.6 4 13.7 4 16.4 0 25.4-13.6 25.4-25.4V13c1.6-1.1 3.1-2.7 4.3-4.5z" fill="#333"></path>TWITTER</svg>twitter</a></li><li class="footer-instagram"><a href="https://instagram.com/marketplaceapm/?hl=en"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><g fill="#1fc0da"><path d="M68 45.3c0 9.9-8 18-18 18s-18-8-18-18c0-2.8.7-5.4 1.8-7.8H14v42c0 3.8 3.1 7 7 7h58c3.8 0 7-3.2 7-7v-42H66.2c1.1 2.4 1.8 5 1.8 7.8zM79 13.5H21c-3.9 0-7 3.1-7 7v14h21.7c3.3-4.3 8.5-7.2 14.3-7.2s11.1 2.8 14.3 7.2H86v-14c0-3.9-3.2-7-7-7zM19.8 31.2h-2.6V21.1c0-1.8 1.1-3.3 2.6-3.9v14zm4.2 0h-2.5V16.9H24v14.3zm4.3 0h-2.5V16.9h2.5v14.3zm4.3-10.1v10.2h-2.5V16.9h2.5v4.2zM82.4 27c0 2.4-1.9 4.3-4.3 4.3h-6.9c-2.3 0-4.3-1.9-4.3-4.3v-5.8c0-2.4 1.9-4.3 4.3-4.3h6.9c2.3 0 4.3 1.9 4.3 4.3V27z"/><path d="M50 61.1c8.7 0 15.8-7.1 15.8-15.8 0-8.7-7.1-15.8-15.8-15.8-8.7 0-15.8 7.1-15.8 15.8 0 8.8 7.1 15.8 15.8 15.8zm0-28.4c7 0 12.6 5.6 12.6 12.6S57 57.9 50 57.9s-12.6-5.6-12.6-12.6c0-6.9 5.6-12.6 12.6-12.6z"/></g></svg>instagram</a></li></ul></div></nav><nav class="ancillary-apm"><h4 class="copyright"><span>&copy;&nbsp;</span><div class="copyright-parse">2017</div>&nbsp;Minnesota Public Radio. All Rights Reserved.</h4><ul><li><a href="/about">About</a></li><li><a href="/contact">Contact</a></li><li><a href="/terms">Terms of Use</a></li><li><a href="/privacy">Privacy Policy</a></li><li><a href="/contact-web-support">Feedback</a></li></ul></nav></div></div></div><script src="/assets/require-2bacc90a94e15ba09bc6d510c85ba41257b08c927a28b4ecc50252ade0ce6e47.js"></script><script>require.config({"baseUrl":"/assets","paths":{"init":"/assets/init-580c29e45a2aa8f5c9f15478ac16ead8e211d571410276d51ba52b232baba3d9"},"shim":{"jquery-pjax":["jquery"]}}); require(["init"]);</script><script>var _sf_async_config = { uid: 54113, domain: 'marketplace.org', useCanonical: true };
(function() {
  function loadChartbeat() {
    window._sf_endpt = (new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  };
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
  loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();</script></body></html>